<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<html lang="id" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    <head>
        <title>Selebritas | Dukungan Mengalir atas Keberanian Via Vallen Un</title>
        <meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1588153268077206" />
<meta property="fb:pages" content="156483584365269" />
<meta property="og:title" content="Dukungan Mengalir atas Keberanian Via Vallen Ungkap Skandal Pelecehan Seksual" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://hiburan.metrotvnews.com/selebritas/zNP0jygN-dukungan-mengalir-atas-keberanian-via-vallen-ungkap-skandal-pelecehan-seksual" />
<meta property="og:image" content="http://cdn.metrotvnews.com/dynamic/content/2018/06/06/884775/xZ8C0TSeOM.jpg?w=650" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:updated_time" content="1528285448" />
<meta property="og:description" content="Melalui pantauan&nbsp;Medcom.id, hingga Rabu pagi, 6 Juni 2018, nama Via Vallen menjadi trending top" />
<meta property="og:site_name" content="metrotvnews.com" />
<meta property="article:author" content="http://www.metrotvnews.com" />
<meta property="article:publisher" content="http://www.metrotvnews.com" />
<meta itemprop="headline" content="Dukungan Mengalir atas Keberanian Via Vallen Ungkap Skandal Pelecehan Seksual" />
<meta itemprop="description" content="Melalui pantauan&nbsp;Medcom.id, hingga Rabu pagi, 6 Juni 2018, nama Via Vallen menjadi trending top" />
<meta itemprop="url" content="http://hiburan.metrotvnews.com/selebritas/zNP0jygN-dukungan-mengalir-atas-keberanian-via-vallen-ungkap-skandal-pelecehan-seksual" />
<meta itemprop="thumbnailUrl" content="http://cdn.metrotvnews.com/dynamic/content/2018/06/06/884775/xZ8C0TSeOM.jpg?w=650" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Refresh" content="600"/>
<meta name="theme-color" content="#e22121">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=yes">
<meta name="apple-itunes-app" content="app-id=917890330" />
<meta name="google-play-app" content="app-id=com.algostudio.metrotv" />
<link rel="alternate" type="application/rss+xml" title="rss" href="http://www.metrotvnews.com/feed" />
<meta name="description" content="Dukungan Mengalir Atas Keberanian Via Vallen Ungkap Skandal Pelecehan Seksual" />
<meta name="news_keywords" content="Dangdut, Dukungan Mengalir Atas Keberanian Via Vallen Ungkap Skandal Pelecehan Seksual" />
<meta name="keywords" content="Dangdut, Dukungan Mengalir Atas Keberanian Via Vallen Ungkap Skandal Pelecehan Seksual" />
<meta name="author" content="metrotvnews developer" />
<meta name="copyright" content="metrotvnews.com, All Rights Reserved" />
<link rel="dns-prefetch" href="http://cdn.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://img.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://share.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://va.metrotvnews.com/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="amphtml" href="http://www.metrotvnews.com/amp/zNP0jygN-dukungan-mengalir-atas-keberanian-via-vallen-ungkap-skandal-pelecehan-seksual">
        <!-- Place favicon.ico and apple-touch-icon.png in the root directory -->
       <link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/showbiz/2016/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/showbiz/2016/default/css/main.css?v280916" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/showbiz/2016/default/css/chrome.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/showbiz/2016/default/css/jquery.mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/showbiz/2016/default/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/showbiz/2016/default/css/accordion.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/showbiz/2016/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:400,500" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700" />
	   <script type="text/javascript" src="http://va.metrotvnews.com/showbiz/2016/default/js/vendor/modernizr-2.6.2.min.js"></script>
       
 <script type="text/javascript">
	 var OA_zones = {		

		'hiburan_gateway_streaming'		: 279,
		'hiburan_topframe' 				: 68,
		'hiburan_bottomframe'			: 69,
		'hiburan_billboard'				: 248,
		'hiburan_center1' 				: 73,
		'hiburan_showcase1' 			: 71,
		'hiburan_showcase2' 			: 72,
		'hiburan_showcase3' 			: 204,
		'hiburan_showcase4' 			: 205,
		'hiburan_large_skycraper' 		: 421,
		'hiburan_advertorial_2'			: 367,
        'hiburan_headline_5'            : 342,		          
        'hiburan_adplus'            	: 409,
		'hiburan_textbanner'           	: 202,
		'hiburan_bacajuga'           	: 264,
		'hiburan_signature_ads'         : 386
		
		}
</script>
<script type="text/javascript" src="http://d.metrotvnews.com/delivery/spcjs.php?id=8"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/wp/2016/default/js/swiffy_v7.4_runtime.js"></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20690672/MTVN_Billboard', [970, 90], 'div-gpt-ad-1466656205205-0').addService(googletag.pubads());
    googletag.defineSlot('/20690672/MTVN_Showcase', [300, 250], 'div-gpt-ad-1466672798999-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MetroTVhomepageRight1', [300, 250], 'div-gpt-ad-1473924429532-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/ShowcaseRight1', [300, 250], 'div-gpt-ad-1473924508637-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MTVN_Showcase_4', [300, 250], 'div-gpt-ad-1473924622724-0').addService(googletag.pubads());	
    googletag.defineSlot('/20690672/Hiburan_Showcase_2', [300, 250], 'div-gpt-ad-1484638805277-0').addService(googletag.pubads());
    googletag.defineSlot('/20690672/Hiburan_Showcase_2', [300, 250], 'div-gpt-ad-1484643515681-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

	    </head>
    <body>
       
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-49035397-1']);
  _gaq.push(['_trackPageview']); 
  _gaq.push(['K._setAccount','UA-48888188-19']); 
  _gaq.push(['K._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"BhVZh1aUXR00yT", domain:"metrotvnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=BhVZh1aUXR00yT" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11190992" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" alt=""/>
</noscript>
<!-- End comScore Tag -->
       <div class="top">
                        <!-- MENU -->
            <div class="menu">
                <div class="frame">
                    <div class="wrap">
						<a title="News Video Portal" href="http://www.metrotvnews.com" class="stg"></a>
                        <a class="logo" id="logo" href="http://www.metrotvnews.com" title="News Video Portal"></a>
                          <ul class="option">
                            <li class="act small" title=".st-1"><a href="http://hiburan.metrotvnews.com/">Hiburan</a></li>
                            <li title=".st-1"><a href="http://video.metrotvnews.com/streaming/" >Streaming</a></li>
                            <li class="small" title=".st-2"><a href="http://foto.metrotvnews.com/">Foto</a></li>
                            <li class="small" title=".st-3"><a href="http://video.metrotvnews.com/">video</a></li>
                            <li class="small" title=".st-4"><a href="http://metrotvnews.com/index/">index</a></li>
                        </ul>
						<div class="place">
							<a href="#">Hiburan</a>
						</div>
                        <a href="#" id="trigger" class="menu-trigger">Burger</a>
                        <a class="mi" href="http://pmlseaepaper.pressmart.com/mediaindonesia/" title="Media Indonesia"><img src="http://va.metrotvnews.com/showbiz/2016/default/images/main/ico_mi.png" height="38" alt="#"/></a>
                        <a href="http://www.metrotvnews.com/brandconnect" class="bc-link"><img src="http://va.metrotvnews.com/showbiz/2016/default/images/main/bc.png" alt="#"/></a>
                        
						<!-- SEARCH -->
                        <div id="morphsearch" class="morphsearch">
                            <form  method="get" action="http://www.metrotvnews.com/search" class="morphsearch-form" >
                                <input class="morphsearch-input" type="text" name="q" />
                                <input class="morphsearch-submit" type="submit">
								
                            </form>
                            <div class="morphsearch-content">

                                <div class="dummy-column">
                                    <h2>Most Popular</h2>

									
									    
                    <a class="dummy-media-object" href="http://hiburan.metrotvnews.com/selebritas/zNP0jygN-dukungan-mengalir-atas-keberanian-via-vallen-ungkap-skandal-pelecehan-seksual">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/06/884775/xZ8C0TSeOM.jpg?w=110" height="50" alt="Dukungan Mengalir atas Keberanian Via Vallen Ungkap Skandal Pelecehan Seksual"/>
                        </div>
                        <h3> Dukungan Mengalir atas Keberanian Via Vallen Ungkap Skandal Pelecehan Seksual </h3>
                    </a>




                    <a class="dummy-media-object" href="http://hiburan.metrotvnews.com/selebritas/JKRnPjpK-klarifikasi-via-vallen-soal-pelecehan-yang-dilakukan-pesepakbola">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/06/885004/ADVUI1OtBP.jpg?w=110" height="50" alt="Klarifikasi Via Vallen soal Pelecehan yang Dilakukan Pesepakbola"/>
                        </div>
                        <h3> Klarifikasi Via Vallen soal Pelecehan yang Dilakukan Pesepakbola </h3>
                    </a>




                    <a class="dummy-media-object" href="http://hiburan.metrotvnews.com/selebritas/JKRnPyxK-via-vallen-perempuan-baik-tidak-akan-terima-diperlakukan-seperti-itu">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/06/885104/9o8zUtlFup.jpg?w=110" height="50" alt="Via Vallen: Perempuan Baik Tidak akan Terima Diperlakukan Seperti Itu!"/>
                        </div>
                        <h3> Via Vallen: Perempuan Baik Tidak akan Terima Diperlakukan Seperti Itu! </h3>
                    </a>




                    <a class="dummy-media-object" href="http://hiburan.metrotvnews.com/film/lKYEPzjK-jared-leto-akan-bintangi-film-joker">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/06/884961/yB2oAmPR5e.JPG?w=110" height="50" alt="Jared Leto akan Bintangi Film Joker"/>
                        </div>
                        <h3> Jared Leto akan Bintangi Film Joker </h3>
                    </a>




                    <a class="dummy-media-object" href="http://hiburan.metrotvnews.com/musik/Zke0LPPb-nyanyikan-lagu-untuk-asian-games-via-vallen-berharap-dangdut-mendunia">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/06/885112/ruvzBWJ1Kp.jpg?w=110" height="50" alt="Nyanyikan Lagu untuk Asian Games, Via Vallen Berharap Dangdut Mendunia"/>
                        </div>
                        <h3> Nyanyikan Lagu untuk Asian Games, Via Vallen Berharap Dangdut Mendunia </h3>
                    </a>



				
                                </div>
                                <div class="dummy-column">
                                    <h2>Video</h2>
			   					<a class="dummy-media-object" href="http://video.metrotvnews.com/metro-news/Rb1VG91k-kpk-tangkap-tangan-bupati-purbalingga">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/06/05/884071/oZaHkFqDsy.jpg?w=110" height="50" alt="KPK Tangkap Tangan Bupati Purbalingga"/>
                        </div>
                        <h3> KPK Tangkap Tangan Bupati Purbalingga </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/ramadan/gNQneVob-jelajah-ramadan-pondok-pesantren-assalafi-al-fithrah-1">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/06/05/884314/DAp4PMiJuX.jpg?w=110" height="50" alt="Jelajah Ramadan: Pondok Pesantren Assalafi Al Fithrah (1)"/>
                        </div>
                        <h3> Jelajah Ramadan: Pondok Pesantren Assalafi Al Fithrah (1) </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/selamat-pagi-indonesia/akW39qqk-terminal-baru-bandara-ahmad-yani-angkat-konsep-go-green">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/06/05/884166/7Gu86izZWU.jpg?w=110" height="50" alt="Terminal Baru Bandara Ahmad Yani Angkat Konsep <i>Go Green</i>"/>
                        </div>
                        <h3> Terminal Baru Bandara Ahmad Yani Angkat Konsep <i>Go Green</i> </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/metro-news/gNQne8Ob-meteor-meledak-di-langit-tiongkok">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/06/04/883514/FpQwcx8Z9S.jpg?w=110" height="50" alt="Meteor Meledak di Langit Tiongkok"/>
                        </div>
                        <h3> Meteor Meledak di Langit Tiongkok </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com//newsline/ybJ6rdnb-mengajarkan-kepedulian-sejak-dini">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/06/04/883782/hGQJRsc4K5.jpg?w=110" height="50" alt="Mengajarkan Kepedulian Sejak Dini"/>
                        </div>
                        <h3> Mengajarkan Kepedulian Sejak Dini </h3>
                    </a>
			                                  
                                </div>
                            </div><!-- /morphsearch-content -->
                            <span class="morphsearch-close"></span>
                        </div>
                        <!-- SEARCH END -->

                        <div class="overlay"></div>
                    </div>
                </div>
            </div>
            <!-- MENU END -->
			<!-- KANAL MENU -->
            <div class="kanalmenu">
                <div class="frame">
                    <div class="wrap">
                        <ul>
							<li><a href="http://news.metrotvnews.com/">News</a></li>
							<li><a href="http://internasional.metrotvnews.com/">Internasional</a></li>
							<li><a href="http://ekonomi.metrotvnews.com/">Ekonomi</a></li>
							<li><a href="http://bola.metrotvnews.com/">Bola</a></li>
							<li><a href="http://olahraga.metrotvnews.com/">Olahraga</a></li>
							<li><a href="http://teknologi.metrotvnews.com/">Teknologi</a></li>
							<li><a href="http://otomotif.metrotvnews.com/">Otomotif</a></li>
							<li><a href="http://hiburan.metrotvnews.com/">Hiburan</a></li>
							<li><a href="http://rona.metrotvnews.com/">Rona</a></li>
						</ul>
                    </div>
                </div>
            </div>
            <!-- KANAL MENU END -->
            <!-- SUBMENU -->
            <div class="submenu">
                <div class="frame">
                    <div class="wrap">
                       <ul class="st-1">
                            <li ><a href="http://hiburan.metrotvnews.com/">Home</a></li>
							
							   
						                                	
                                    
                                    <li >
                                        <a href="http://hiburan.metrotvnews.com/musik">Musik</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://hiburan.metrotvnews.com/film">Film</a>
                                    </li>
                                  
                                	
                                    
                                    <li class='act'>
                                        <a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://hiburan.metrotvnews.com/indis">Indis</a>
                                    </li>
                                  
                                    
										
										<li >
                                            <a href="http://hiburan.metrotvnews.com/index/foto">Foto</a>
                                        </li>
										<li >
                                            <a href="http://hiburan.metrotvnews.com/index/video">Video</a>
                                        </li>
										<li >
                                            <a href="http://hiburan.metrotvnews.com/index">Index</a>
                                        </li>
                                
							
								
						
                        </ul>
						<ul class="st-2">
                            <li><a href="http://foto.metrotvnews.com/news/">News</a></li>
                            <li><a href="http://foto.metrotvnews.com/internasional/">Internasional</a></li>
                            <li><a href="http://foto.metrotvnews.com/ekonomi/">Ekonomi</a></li>
                            <li><a href="http://foto.metrotvnews.com/bola/">Bola</a></li>
                            <li><a href="http://foto.metrotvnews.com/hiburan/">Hiburan</a></li>
                            <li><a href="http://foto.metrotvnews.com/olahraga/">Olahraga</a></li>
                            <li><a href="http://foto.metrotvnews.com/otomotif/">Otomotif</a></li>	
                            <li><a href="http://foto.metrotvnews.com/rona/">Rona</a></li>	
                        </ul>
                        <ul class="st-3">
                            <li><a href="http://matanajwa.metrotvnews.com/">Mata Najwa</a></li>
                            <li><a href="http://video.metrotvnews.com/program/67">Kick Andy</a></li>
                            <li><a href="http://video.metrotvnews.com/program/208">I'm Possible</a></li>
                            <li><a href="http://video.metrotvnews.com/program/169">Trending Topic</a></li>
                            <li><a href="http://video.metrotvnews.com/program/209">NSI</a></li>
                            <li><a href="http://video.metrotvnews.com/program/88">Just Alvin</a></li>
                        </ul>
                        <ul class="st-4">
                            <li><a href="http://www.metrotvnews.com/index/headline">Headline</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Most Popular</a></li>
                            <li><a href="http://www.metrotvnews.com/index/commented">Most Commented</a></li>
                            <li><a href="http://www.metrotvnews.com/index/shared">Most Shared</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Popular Video</a></li>
                            <li><a href="http://www.metrotvnews.com/index/hot_video">Hot Video</a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <!-- SUBMENU END -->        </div>
        
        <!-- LEADERBOARD -->
        <div class="frame">
            <div class="wrap">
                <div class="leaderboard">
					<script type="text/javascript">
                        OA_show('hiburan_billboard');
                    </script>	
                </div>
            </div>
        </div>
        <!-- LEADERBORAD END -->
        <!-- MTVN -->
        <div class="frame">
            <div class="wrap">
                <!-- NOTE -->
                <script type="text/javascript">
    OA_show('hiburan_gateway_streaming');
</script>                <!-- NOTE END -->      
                          
                <!-- CONTENT -->
                <div class="content bad5d5d5" data-sticky_parent>
                    
                    <div class="right" data-sticky_column>
                        <!-- DETAIL -->
                        <div class="detail">

	
		<h1>Dukungan Mengalir atas Keberanian Via Vallen Ungkap Skandal Pelecehan Seksual </h1><div class="line"><div class="reg"> Cecylia Rura &nbsp;&nbsp; &bull; &nbsp;&nbsp; 06 Juni 2018 09:29 WIB</div><a class="tag" href="http://hiburan.metrotvnews.com/topic/908" title="dangdut"><i class="fa fa-hashtag"></i>dangdut</a><a class="tag" href="http://hiburan.metrotvnews.com/topic/1651" title="pelecehan seksual"><i class="fa fa-hashtag"></i>pelecehan seksual</a> </div>    <!-- BREADCRUMBS -->
    <div class="breadcrumbs">
        <a href="http://hiburan.metrotvnews.com/" title="hiburan">Hiburan</a>
        <i class="fa fa-angle-right"></i>
        <a href="http://hiburan.metrotvnews.com/selebritas" title="Selebritas">Selebritas</a>    
    </div>
    <!-- SOCIAL MEDIA START -->
    <div class="socialmedia1">
        
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Dukungan+Mengalir+atas+Keberanian+Via+Vallen+Ungkap+Skandal+Pelecehan+Seksual+http%3A%2F%2Fmetrotvn.ws%2FzNP0jygN" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=Melalui+pantauan%26nbsp%3BMedcom.id%2C+hingga+Rabu+pagi%2C+6+Juni+2018%2C+nama+Via+Vallen+menjadi+trending+top&display=popup&link=http%3A%2F%2Fhiburan.metrotvnews.com%2Fselebritas%2FzNP0jygN-dukungan-mengalir-atas-keberanian-via-vallen-ungkap-skandal-pelecehan-seksual&name=Dukungan+Mengalir+atas+Keberanian+Via+Vallen+Ungkap+Skandal+Pelecehan+Seksual&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2018%2F06%2F06%2F884775%2FxZ8C0TSeOM.jpg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fhiburan.metrotvnews.com%2Fselebritas%2FzNP0jygN-dukungan-mengalir-atas-keberanian-via-vallen-ungkap-skandal-pelecehan-seksual" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-whatsapp">
                    <a href="whatsapp://send?text=Dukungan+Mengalir+atas+Keberanian+Via+Vallen+Ungkap+Skandal+Pelecehan+Seksual+http%3A%2F%2Fhiburan.metrotvnews.com%2Fselebritas%2FzNP0jygN-dukungan-mengalir-atas-keberanian-via-vallen-ungkap-skandal-pelecehan-seksual" data-action="share/whatsapp/share">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
                        </span>
                        <span class="rrssb-text">Whatsapp</span>
                    </a>
                </li>
                <li class="rrssb-line">
                    <a href="http://line.me/R/msg/text/Dukungan+Mengalir+atas+Keberanian+Via+Vallen+Ungkap+Skandal+Pelecehan+Seksual+http%3A%2F%2Fhiburan.metrotvnews.com%2Fselebritas%2FzNP0jygN-dukungan-mengalir-atas-keberanian-via-vallen-ungkap-skandal-pelecehan-seksual">
                        <span class="rrssb-icon">
                            <img src="http://va.metrotvnews.com/showbiz/2016/default/images/main/ic_line.png" height="17" alt="#"/>
                        </span>
                        <span class="rrssb-text">Line</span>
                    </a>
                </li>
            </ul>
            		<style type="text/css">
			a.fl_flip_button, a.fl_profile_button{padding-top:3px!important; padding-bottom:3px!important}
			a.fl_flip_button b, a.fl_profile_button b{top:5px!important;}
		</style>
    </div>
    <!-- SOCIAL MEDIA END -->
    
    <img class="pic" src="http://cdn.metrotvnews.com/dynamic/content/2018/06/06/884775/xZ8C0TSeOM.jpg?w=650" alt="Dukungan Mengalir atas Keberanian Via Vallen Ungkap Skandal Pelecehan Seksual" />
    <div class="sum">
        Via Vallen (Foto: Instagram Via Vallen)    </div>
    <!-- PAGE -->
    <div class="page">                                
        <div class="tru">
            <p>
            <p class="p1"><strong>Jakarta:</strong>&nbsp;Setelah kasus dugaan pelecehan melalui pesan tertulis yang diterima Via Vallen melalui media sosial Instagram pada Senin 5 Juni 2018, dukungan terus mengalir. Sejumlah komikus ikut memberikan dukungan dan perhatiannya.<br /><br />
Ernest Prakasa dan Arie Kriting memberikan cuitan dukungan terhadap pelantun lagu Sayang itu melalui akun Twitter.</p>

<p class="p1"><blockquote class="twitter-tweet" data-lang="en"><p lang="in" dir="ltr">Saya support apa yang dilakukan Via Vallen. Yang menyedihkan justru banyak yang anggap itu lucu. Makin aneh lagi banyak perempuan yang justru memojokkan Via Valen. Fanatisme makin meninggi, tapi empati makin kehilangan tempat.</p>&mdash; ORANG TIMUR (@Arie_Kriting) <a href="https://twitter.com/Arie_Kriting/status/1004005452798033922?ref_src=twsrc%5Etfw">June 5, 2018</a></blockquote><br />
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
 

    <div class="related">
        <div class="ti3 ani cl-effect-4">
            <a href="http://hiburan.metrotvnews.com/topic/908">Baca juga</a>
        </div>
        
        <ul>
               
            <li><a href="http://video.metrotvnews.com/play/2018/04/21/863704/pentas-lakon-princess-pantura-digelar-di-teater-taman-ismail-marzuki">Pentas Lakon 'Princess Pantura' Digelar di Teater Taman Ismail Marzuki</a></li>
        
               
            <li><a href="http://hiburan.metrotvnews.com/musik/GKdW4vek-ikke-nurjanah-terhanyut-dalam-kemesraan">Ikke Nurjanah Terhanyut dalam Kemesraan</a></li>
        
               
            <li><a href="http://internasional.metrotvnews.com/dunia/RkjjEmgk-dangdutch-2018-promosi-musik-dangdut-di-belanda">DangDutch 2018, Promosi Musik Dangdut di Belanda</a></li>
        
        
            <li>
                <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                <a href="http://rona.metrotvnews.com/keluarga/0Kv3nR1N-jangan-anggap-sepele-ayah-berperan-penting-dalam-keberhasilan-menyusui">Jangan Anggap Sepele, Ayah Berperan Penting dalam Keberhasilan Menyusui</a>
            </li>	
        </ul>
    </div>
</p>

<br />
<blockquote class="twitter-tweet" data-lang="en"><p lang="in" dir="ltr">Orang2 yg menyerang Via Valen sama saja melestarikan pelecehan. Kita seharusnya mendukung korban yg berani bicara, bukan justru membuat mereka lantas memilih diam! ????????????????????</p>&mdash; Ernest Prakasa (@ernestprakasa) <a href="https://twitter.com/ernestprakasa/status/1004024449887162368?ref_src=twsrc%5Etfw">June 5, 2018</a></blockquote><br />
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><br /><br />
<br />
"Orang-orang yang menyerang Via Vallen sama saja melestarikan pelecehan. Kita seharusnya mendukung korban yang berani bicara, bukan justru membuat mereka lantas memilih diam!" tulis Ernest dalam akun Twitter.<br /><br />
Sementara itu, Pandji Pragowaksono memberikan thread khusus setelah kasus Via Vallen. Ia ikut terinspirasi untuk membuat materi khusus terkait kasus perundungan di dunia maya.<br /><br />
<blockquote class="twitter-tweet" data-lang="en"><p lang="in" dir="ltr">Kelly Marie Tran, Via Vallen, dan banyak kasus serupa membuat gue berpikir apakah serial web &ldquo;Komedi &amp; Ketersinggungan&rdquo; harus nambah 1 video lagi tentang Online Bully.</p>&mdash; Pandji Pragiwaksono (@pandji) <a href="https://twitter.com/pandji/status/1004010538999791616?ref_src=twsrc%5Etfw">June 5, 2018</a></blockquote><br />
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><br /><br />
<br />
Selain dari kalangan komikus, aksi Via Vallen ikut memantik komentar produser film sekaligus aktivis perempuan Tunggal Prawestri. Ia memberikan dukungan terhadap Via Vallen terkait kasus pelecehan yang dialami melalui tagar #metoo yang ditujukan oleh masyarakat Hollywood menentang tindakan pelecehan seksual.<br /><br />
"Gerakan #metoo berangkat dari para korban yang berani bicara ke publik. Semangat untuk Via Vallen!" tulis Tunggal.<br /><br />
Isu ini bermula ketika Via Vallen mengunggah cerita via Instagram terkait seorang pesepakbola yang mengirim pesan pribadi agar Via mau hadir ke kamar si&nbsp;pesepakbola. Via tidak menuding langsung siapa pesepakbola itu, tetapi warganet&nbsp;berasumsi pesepakbola tersebut adalah Marko Simic, pesepak bola asal Kroasia yang kini memperkuat tim Persija Jakarta.<br /><br />
<br />
<img alt="" class="big_center fluid" src="http://cdn.medcom.id/images/library/images/marko-simic-050618-24%20(1).jpg" /><br />
<em>Cerita Instagram yang dibagikan Via Vallen (Foto: Instagram Via Vallen)</em><br /><br />
Melalui pantauan&nbsp;<strong><em>Medcom.id</em></strong>, hingga Rabu pagi, 6 Juni 2018, nama Via Vallen menjadi <em>trending topic </em>di Twitter.</p>

<p class="p1">&nbsp;</p>
<br /><br />            <br/>(ASA)			<!-- SIGNATURE ADS -->
			 	<script type="text/javascript">
                    OA_show('hiburan_signature_ads');
                </script>	
			<!-- END ADS -->	
            
            </p>
        </div>
        
			
        <div class="wfull fl rl">
                 
                 </div>
		
				
        <!-- SOCIAL MEDIA START -->
        <div class="socialmedia2">
            
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Dukungan+Mengalir+atas+Keberanian+Via+Vallen+Ungkap+Skandal+Pelecehan+Seksual+http%3A%2F%2Fmetrotvn.ws%2FzNP0jygN" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fhiburan.metrotvnews.com%2Fselebritas%2FzNP0jygN-dukungan-mengalir-atas-keberanian-via-vallen-ungkap-skandal-pelecehan-seksual" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fhiburan.metrotvnews.com%2Fselebritas%2FzNP0jygN-dukungan-mengalir-atas-keberanian-via-vallen-ungkap-skandal-pelecehan-seksual" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-linkedin">
                <!-- Replace href with your meta and URL information -->
                    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fhiburan.metrotvnews.com%2Fselebritas%2FzNP0jygN-dukungan-mengalir-atas-keberanian-via-vallen-ungkap-skandal-pelecehan-seksual&amp;title=Dukungan+Mengalir+atas+Keberanian+Via+Vallen+Ungkap+Skandal+Pelecehan+Seksual&amp;summary=Melalui+pantauan%26nbsp%3BMedcom.id%2C+hingga+Rabu+pagi%2C+6+Juni+2018%2C+nama+Via+Vallen+menjadi+trending+top" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
                        </span>
                        <span class="rrssb-text">linkedin</span>
                    </a>
                </li>
            </ul>
                                                
        </div>
        <!-- SOCIAL MEDIA END -->
    
        <!-- FACEBOOK COMMENT START -->
        <div class="fb-comment">
              <div id="fb-root"></div>
						<script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1588153268077206";
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>   
                   	<div class="fb-comments" data-href="http://hiburan.metrotvnews.com/selebritas/zNP0jygN-dukungan-mengalir-atas-keberanian-via-vallen-ungkap-skandal-pelecehan-seksual" data-width="528" data-numposts="5" data-colorscheme="light"></div>        </div>
        <!-- FACEBOOK COMMENT END -->
        
    </div>
</div>                        <!-- DETAIL END -->
                        <script type="text/javascript">
                                OA_show('hiburan_textbanner');
                            </script>
                        <!-- BACA JUGA -->
                        
							<script type="text/javascript">
                                OA_show('hiburan_bacajuga');
                            </script>	


<div class="ti ani cl-effect-4">
    <a href="http://hiburan.metrotvnews.com/more/selebritas" >Baca <span>Juga</span></a>
</div>
<div class="style_03">



    <ul id="scroll">
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/19/571359/gHl7pRxVLf.jpg?w=188" width="188" height="124" alt="Bekraf Proyeksikan Dangdut ke Pasar Musik Dunia" />
                <a class="canal" href="http://hiburan.metrotvnews.com/musik" title="Musik">Musik</a>
            </div>
                        <h2>
                                <a href="http://hiburan.metrotvnews.com/musik/wkB8vRBN-bekraf-proyeksikan-dangdut-ke-pasar-musik-dunia" title="Bekraf Proyeksikan Dangdut ke Pasar Musik Dunia">Bekraf Proyeksikan Dangdut ke Pasar Musik Dunia</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Jumat, 19 Aug 2016 11:41            </div>
            <p>Musik dangdut tidak lepas dari kehidupan masyarakat Indonesia. Dangdut mampu merasuk ke berbagai lapisan masyarakat, kehadirannya &#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/18/571106/z16wkqcvRn.jpg?w=188" width="188" height="124" alt="Ikke Nurjanah akan Gelar Tur di Amerika" />
                <a class="canal" href="http://hiburan.metrotvnews.com/musik" title="Musik">Musik</a>
            </div>
                        <h2>
                                <a href="http://hiburan.metrotvnews.com/musik/5b2MnQnN-ikke-nurjanah-akan-gelar-tur-di-amerika" title="Ikke Nurjanah akan Gelar Tur di Amerika">Ikke Nurjanah akan Gelar Tur di Amerika</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 18 Aug 2016 20:23            </div>
            <p>Penyanyi dangdut Ikke Nurjanah akan menggelar tur dangdut di Amerika Serikat pada 1-15 September 2016.
 </p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2015/06/01/400899/L1I5np1Ykp.jpg?w=188" width="188" height="124" alt="Sebelum <i>Ngetop</i>, 'Duo Serigala' Sempat Ngamen di Jalan" />
                <a class="canal" href="http://hiburan.metrotvnews.com/sudut-pandang" title="Sudut Pandang">Sudut Pandang</a>
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/ico_play.png" alt="#" width="40" height="40" />                <a href="http://video.metrotvnews.com/play/2015/06/01/400899/sebelum-ngetop-duo-serigala-sempat-ngamen-di-jalan" title="Sebelum <i>Ngetop</i>, 'Duo Serigala' Sempat Ngamen di Jalan">Sebelum <i>Ngetop</i>, 'Duo Serigala' Sempat Ngamen di Jalan</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 01 Jun 2015 01:31            </div>
            <p>Personel Duo Serigala, Pamela Safitri mengaku sebelum terkenal seperti sekarang ia membantu jaga kafe milik orangtuanya. Selain it&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2015/06/01/400898/HxoCNzuhMy.jpg?w=188" width="188" height="124" alt="27 Tahun Berkarier, Ikke Nurjanah Alami Dua Generasi Fans" />
                <a class="canal" href="http://hiburan.metrotvnews.com/sudut-pandang" title="Sudut Pandang">Sudut Pandang</a>
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/ico_play.png" alt="#" width="40" height="40" />                <a href="http://video.metrotvnews.com/play/2015/06/01/400898/27-tahun-berkarier-ikke-nurjanah-alami-dua-generasi-fans" title="27 Tahun Berkarier, Ikke Nurjanah Alami Dua Generasi Fans">27 Tahun Berkarier, Ikke Nurjanah Alami Dua Generasi Fans</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 01 Jun 2015 01:25            </div>
            <p>Selama 27 tahun berkarier sebagai penyanyi dangdut, Ikke Nurjanah mengaku mengalami dua generasi penggemar. Ada orangtua yang menj&#8230;</p>
        </li>
    
    <li>
        <div class="bc">
            <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
            <!--a title="Brand Connect" href="http://www.metrotvnews.com/brandconnect"><img alt="Brand Connect" src="http://va.metrotvnews.com/showbiz/2016/default/images/native/brandconnect.png"></a-->
        </div>
    
                <div class="grid1">
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/21/848539/H3nu7TeUwN.jpg?w=316" width="316" height="210" alt="Bahaya yang Mengintai jika Tubuh Kekurangan Vitamin D" />
                        <div class="share">
                            <a class="canal" href="http://rona.metrotvnews.com/kesehatan/eN4xpRoN-bahaya-yang-mengintai-jika-tubuh-kekurangan-vitamin-d" title="">Kesehatan</a>
                            <label class="label"><i class="fa fa-share-alt"></i></label>
							<div class="social">
                                    <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Bahaya yang Mengintai jika Tubuh Kekurangan Vitamin D http://metrotvn.ws/eN4xpRoN', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://rona.metrotvnews.com/kesehatan/eN4xpRoN-bahaya-yang-mengintai-jika-tubuh-kekurangan-vitamin-d', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://rona.metrotvnews.com/kesehatan/eN4xpRoN-bahaya-yang-mengintai-jika-tubuh-kekurangan-vitamin-d', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                </div>
                        </div>
                    </div>
                    
                    <h2><a href="http://rona.metrotvnews.com/kesehatan/eN4xpRoN-bahaya-yang-mengintai-jika-tubuh-kekurangan-vitamin-d" title="http://rona.metrotvnews.com/kesehatan/eN4xpRoN-bahaya-yang-mengintai-jika-tubuh-kekurangan-vitamin-d">Bahaya yang Mengintai jika Tubuh Kekurangan Vitamin D</a></h2>
                    <div class="tag">
                        <a href="http://hiburan.metrotvnews.com/topic/10125" title="Topic"><i class="fa fa-hashtag"></i>kalbe nutritionals   </a>&nbsp;&nbsp;&nbsp;
                        <i class="fa fa-clock-o"></i> Kamis, 22 Mar 2018 07:29
                    </div>
                    <p>Kekurangan vitamin D meningkatkan risiko penyakit berbahaya yang dapat berakibat fatal.</p>
                </div>
                
                <div class="grid1">
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/21/848512/o9a3FkTVHU.jpg?w=316" width="316" height="210" alt="Enam Fakta Kalsium Selain untuk Kesehatan Tulang" />
                        <div class="share">
                            <a class="canal" href="http://rona.metrotvnews.com/kesehatan/ZkeQ2rvk-enam-fakta-kalsium-selain-untuk-kesehatan-tulang" title="">Kesehatan</a>
                            <label class="label"><i class="fa fa-share-alt"></i></label>
							<div class="social">
                                    <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Enam Fakta Kalsium Selain untuk Kesehatan Tulang http://metrotvn.ws/ZkeQ2rvk', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://rona.metrotvnews.com/kesehatan/ZkeQ2rvk-enam-fakta-kalsium-selain-untuk-kesehatan-tulang', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://rona.metrotvnews.com/kesehatan/ZkeQ2rvk-enam-fakta-kalsium-selain-untuk-kesehatan-tulang', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                </div>
                        </div>
                    </div>
                    
                    <h2><a href="http://rona.metrotvnews.com/kesehatan/ZkeQ2rvk-enam-fakta-kalsium-selain-untuk-kesehatan-tulang" title="http://rona.metrotvnews.com/kesehatan/ZkeQ2rvk-enam-fakta-kalsium-selain-untuk-kesehatan-tulang">Enam Fakta Kalsium Selain untuk Kesehatan Tulang</a></h2>
                    <div class="tag">
                        <a href="http://hiburan.metrotvnews.com/topic/10125" title="Topic"><i class="fa fa-hashtag"></i>kalbe nutritionals   </a>&nbsp;&nbsp;&nbsp;
                        <i class="fa fa-clock-o"></i> Kamis, 22 Mar 2018 07:00
                    </div>
                    <p>Pada umumnya orang tahu manfaat kalsium untuk menjaga kesehatan tulang dan gigi. Lebih dari itu, kal&#8230;</p>
                </div>
                </li>    
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/06/885104/9o8zUtlFup.jpg?w=200" width="188" height="124" alt="Via Vallen: Perempuan Baik Tidak akan Terima Diperlakukan Seperti Itu!" />
                <a class="canal" href="http://hiburan.metrotvnews.com/selebritas" title="Selebritas">Selebritas</a>
            </div>
                        <h2>
                                <a href="http://hiburan.metrotvnews.com/selebritas/JKRnPyxK-via-vallen-perempuan-baik-tidak-akan-terima-diperlakukan-seperti-itu" title="Via Vallen: Perempuan Baik Tidak akan Terima Diperlakukan Seperti Itu!">Via Vallen: Perempuan Baik Tidak akan Terima Diperlakukan Seperti Itu!</a>
            </h2>
            <div class="tag">
                <a href="http://hiburan.metrotvnews.com/topic/1651" title="pelecehan seksual"><i class="fa fa-hashtag"></i>pelecehan seksual </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Rabu, 06 Jun 2018 18:04            </div>
            <p>Via mengaku belum ada permintaan maaf dari pihak terkait.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/06/885004/ADVUI1OtBP.jpg?w=200" width="188" height="124" alt="Klarifikasi Via Vallen soal Pelecehan yang Dilakukan Pesepakbola" />
                <a class="canal" href="http://hiburan.metrotvnews.com/selebritas" title="Selebritas">Selebritas</a>
            </div>
                        <h2>
                                <a href="http://hiburan.metrotvnews.com/selebritas/JKRnPjpK-klarifikasi-via-vallen-soal-pelecehan-yang-dilakukan-pesepakbola" title="Klarifikasi Via Vallen soal Pelecehan yang Dilakukan Pesepakbola">Klarifikasi Via Vallen soal Pelecehan yang Dilakukan Pesepakbola</a>
            </h2>
            <div class="tag">
                <a href="http://hiburan.metrotvnews.com/topic/1651" title="pelecehan seksual"><i class="fa fa-hashtag"></i>pelecehan seksual </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Rabu, 06 Jun 2018 15:26            </div>
            <p>Penyanyi dangdut Via Vallen akhirnya angkat bicara soal kasus pelecehan yang dia terima melalui pesan pribadi di Instagram.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/05/884364/XhqdIv1aOD.jpg?w=200" width="188" height="124" alt="Mantan Suami Meghan Markle Bertunangan" />
                <a class="canal" href="http://hiburan.metrotvnews.com/selebritas" title="Selebritas">Selebritas</a>
            </div>
                        <h2>
                                <a href="http://hiburan.metrotvnews.com/selebritas/0Kv7o5GN-mantan-suami-meghan-markle-bertunangan" title="Mantan Suami Meghan Markle Bertunangan">Mantan Suami Meghan Markle Bertunangan</a>
            </h2>
            <div class="tag">
                <a href="http://hiburan.metrotvnews.com/topic/636" title="selebritas"><i class="fa fa-hashtag"></i>selebritas </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Selasa, 05 Jun 2018 14:03            </div>
            <p>Mantan suami Meghan Markle, Trevor Engelson dikabarkan telah melamar kekasihnya Tracey Kurland pada Sabtu, 2 Juni 2018 di Napa, Ca&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/04/883832/gQqKFo6DLe.jpg?w=200" width="188" height="124" alt="Komikus Stan Lee Diancam Dua Pria Bersenjata di Rumahnya" />
                <a class="canal" href="http://hiburan.metrotvnews.com/selebritas" title="Selebritas">Selebritas</a>
            </div>
                        <h2>
                                <a href="http://hiburan.metrotvnews.com/selebritas/MkMnDXxK-komikus-stan-lee-diancam-dua-pria-bersenjata-di-rumahnya" title="Komikus Stan Lee Diancam Dua Pria Bersenjata di Rumahnya">Komikus Stan Lee Diancam Dua Pria Bersenjata di Rumahnya</a>
            </h2>
            <div class="tag">
                <a href="http://hiburan.metrotvnews.com/topic/636" title="selebritas"><i class="fa fa-hashtag"></i>selebritas </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Senin, 04 Jun 2018 15:09            </div>
            <p>Penulis komik legendaris dan aktor cameo ikonik Stan Lee diancam oleh dua pria bersenjata di rumahnya di Los Angeles akhir pekan l&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/03/883412/dvyfX3NCI0.jpg?w=200" width="188" height="124" alt="Takut Sakit Kronis, Robbie Williams Jalani Diet Vegan" />
                <a class="canal" href="http://hiburan.metrotvnews.com/selebritas" title="Selebritas">Selebritas</a>
            </div>
                        <h2>
                                <a href="http://hiburan.metrotvnews.com/selebritas/Zke0vB8b-takut-sakit-kronis-robbie-williams-jalani-diet-vegan" title="Takut Sakit Kronis, Robbie Williams Jalani Diet Vegan">Takut Sakit Kronis, Robbie Williams Jalani Diet Vegan</a>
            </h2>
            <div class="tag">
                <a href="http://hiburan.metrotvnews.com/topic/636" title="selebritas"><i class="fa fa-hashtag"></i>selebritas </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Minggu, 03 Jun 2018 17:06            </div>
            <p>Penyanyi Inggris Robbie Williams telah mengganti pilihan menu makan atau dietnya menjadi bebas produk hewani.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/03/883330/p50TFJaA7M.jpg?w=200" width="188" height="124" alt="Benedict Cumberbatch Selamatkan Korban Begal di London" />
                <a class="canal" href="http://hiburan.metrotvnews.com/selebritas" title="Selebritas">Selebritas</a>
            </div>
                        <h2>
                                <a href="http://hiburan.metrotvnews.com/selebritas/nN95XMjN-benedict-cumberbatch-selamatkan-korban-begal-di-london" title="Benedict Cumberbatch Selamatkan Korban Begal di London">Benedict Cumberbatch Selamatkan Korban Begal di London</a>
            </h2>
            <div class="tag">
                <a href="http://hiburan.metrotvnews.com/topic/5563" title="benedict cumberbatch"><i class="fa fa-hashtag"></i>benedict cumberbatch </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Minggu, 03 Jun 2018 13:28            </div>
            <p>Benedict Cumberbatch, aktor pemeran Sherlock dan Dr. Strange, dikabarkan telah menyelamatkan seorang pria bersepeda dari serangan &#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/02/883102/rQIst8cLuy.jpg?w=200" width="188" height="124" alt="Vin Diesel Raih Gelar Doktor Kehormatan" />
                <a class="canal" href="http://hiburan.metrotvnews.com/selebritas" title="Selebritas">Selebritas</a>
            </div>
                        <h2>
                                <a href="http://hiburan.metrotvnews.com/selebritas/zNAwX8nk-vin-diesel-raih-gelar-doktor-kehormatan" title="Vin Diesel Raih Gelar Doktor Kehormatan">Vin Diesel Raih Gelar Doktor Kehormatan</a>
            </h2>
            <div class="tag">
                <a href="http://hiburan.metrotvnews.com/topic/5565" title="vin diesel"><i class="fa fa-hashtag"></i>vin diesel </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Sabtu, 02 Jun 2018 16:27            </div>
            <p>Aktor Vin Diesel meraih gelar doktor kehormatan dari almamater kampusnya terdahulu, Hunter College, New York pada Rabu, 30 Mei 201&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/02/883097/VtiHmYZ81r.jpg?w=200" width="188" height="124" alt="Nick Jonas dan Priyanka Chopra Dikabarkan Berpacaran" />
                <a class="canal" href="http://hiburan.metrotvnews.com/selebritas" title="Selebritas">Selebritas</a>
            </div>
                        <h2>
                                <a href="http://hiburan.metrotvnews.com/selebritas/nbw7MdDb-nick-jonas-dan-priyanka-chopra-dikabarkan-berpacaran" title="Nick Jonas dan Priyanka Chopra Dikabarkan Berpacaran">Nick Jonas dan Priyanka Chopra Dikabarkan Berpacaran</a>
            </h2>
            <div class="tag">
                <a href="http://hiburan.metrotvnews.com/topic/4566" title="nick jonas"><i class="fa fa-hashtag"></i>nick jonas </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Sabtu, 02 Jun 2018 15:34            </div>
            <p>Rumor kedekatan Nick Jonas dan Priyanka Chopra merebak. Keduanya dikabarkan menjalin hubungan khusus.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/02/883040/JSRDwnV8NX.jpg?w=200" width="188" height="124" alt="Alasan Nafa Urbach Terjun ke Dunia Politik" />
                <a class="canal" href="http://hiburan.metrotvnews.com/selebritas" title="Selebritas">Selebritas</a>
            </div>
                        <h2>
                                <a href="http://hiburan.metrotvnews.com/selebritas/xkEnZq9K-alasan-nafa-urbach-terjun-ke-dunia-politik" title="Alasan Nafa Urbach Terjun ke Dunia Politik">Alasan Nafa Urbach Terjun ke Dunia Politik</a>
            </h2>
            <div class="tag">
                <a href="http://hiburan.metrotvnews.com/topic/636" title="selebritas"><i class="fa fa-hashtag"></i>selebritas </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Sabtu, 02 Jun 2018 13:45            </div>
            <p>Nafa Urbach memutuskan bergabung ke Partai NasDem. Nafa bukan satu-satunya artis yang terjun ke dunia politik.</p>
        </li>
        <li>
        <center><a class="bu2" href="http://hiburan.metrotvnews.com/more/selebritas" id="more">More</a></center>
    </li>
    </ul>
</div>
                        <!-- BACA JUGA END -->
                    </div>
					<div class="left">
                        <!-- SPECIAL TOPICS -->
                        <!-- SPECIAL TOPICS -->

            <div class="ti ani cl-effect-4">
                <a href="http://hiburan.metrotvnews.com/topic/2926">Special <span>Topics</span></a>
            </div>
            
            <div class="style_01a ma1">
            
                <div class="info">
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/01/882678/TSCe6GvFnj.jpg?w=400" alt="Ambisi BEKraf Ekspansi Pasar Musik Indonesia ke Eropa" />
                    </div>
                    
                    <h4><a href="http://hiburan.metrotvnews.com/indis/GKdWJM0k-ambisi-bekraf-ekspansi-pasar-musik-indonesia-ke-eropa" title="Ambisi BEKraf Ekspansi Pasar Musik Indonesia ke Eropa">Ambisi BEKraf Ekspansi Pasar Musik Indonesia ke Eropa</a></h4>
                    <div class="time"><i class="fa fa-clock-o"></i> 5 days Ago</div>
                    <p>Indonesia untuk pertama kalinya akan bergabung ke pameran bisnis musik tahunan skala internasio&#8230;</p>
                </div>
                <div class="sec">BERITA LAINNYA</div>
                <ul class="rel">
                
                    <li><a href="http://hiburan.metrotvnews.com/indis/Rb1VmeAk-wawancara-eksklusif-lowp-soal-keputusan-hengkang-dari-rocket-rockers" title="Wawancara Eksklusif Lowp Soal Keputusan Hengkang dari Rocket Rockers">Wawancara Eksklusif Lowp Soal Keputusan Hengkang dari Rocket Rockers</a></li>
                    
                    <li><a href="http://hiburan.metrotvnews.com/indis/4KZ4RoYb-god-bless-masih-jauh-dari-kata-berhenti" title="God Bless Masih Jauh dari Kata Berhenti">God Bless Masih Jauh dari Kata Berhenti</a></li>
                    
                    <li><a href="http://hiburan.metrotvnews.com/indis/8Ky7XJ2b-voice-of-baceprot-mengubah-paradigma-soal-muslimat-dan-musik-metal" title="Voice of Baceprot, Mengubah Paradigma Soal Muslimat dan Musik Metal">Voice of Baceprot, Mengubah Paradigma Soal Muslimat dan Musik Metal</a></li>
                    
                </ul>
                        
            </div>
            <!-- SPECIAL TOPICS END -->                        <!-- SPECIAL TOPICS END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('hiburan_showcase1');
                            </script>	
                        </div>
                        
                        <!-- MOST -->
                        <!-- MOST ARTICLE -->
<div class="ti ani cl-effect-4">
    <div>Most <span>/</span></div>
    <ul class="most-menu">
        <li class="current"><a href="#tab-1">Popular</a></li>
        <li><a href="#tab-2">Comment</a></li>
        <li><a href="#tab-3">Shared</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- MOST POPULAR -->
    <div id="tab-1" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/06/884775/xZ8C0TSeOM.jpg?w=110" alt="Dukungan Mengalir atas Keberanian Via Vallen Ungkap Skandal Pelecehan Seksual" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://hiburan.metrotvnews.com/selebritas/zNP0jygN-dukungan-mengalir-atas-keberanian-via-vallen-ungkap-skandal-pelecehan-seksual">Dukungan Mengalir atas Keberanian Via Vallen Ungkap Skandal Pelecehan Seksual</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/06/885004/ADVUI1OtBP.jpg?w=110" alt="Klarifikasi Via Vallen soal Pelecehan yang Dilakukan Pesepakbola" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://hiburan.metrotvnews.com/selebritas/JKRnPjpK-klarifikasi-via-vallen-soal-pelecehan-yang-dilakukan-pesepakbola">Klarifikasi Via Vallen soal Pelecehan yang Dilakukan Pesepakbola</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/06/885104/9o8zUtlFup.jpg?w=110" alt="Via Vallen: Perempuan Baik Tidak akan Terima Diperlakukan Seperti Itu!" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://hiburan.metrotvnews.com/selebritas/JKRnPyxK-via-vallen-perempuan-baik-tidak-akan-terima-diperlakukan-seperti-itu">Via Vallen: Perempuan Baik Tidak akan Terima Diperlakukan Seperti Itu!</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/06/884961/yB2oAmPR5e.JPG?w=110" alt="Jared Leto akan Bintangi Film Joker" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://hiburan.metrotvnews.com/film/lKYEPzjK-jared-leto-akan-bintangi-film-joker">Jared Leto akan Bintangi Film Joker</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/06/885112/ruvzBWJ1Kp.jpg?w=110" alt="Nyanyikan Lagu untuk Asian Games, Via Vallen Berharap Dangdut Mendunia" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://hiburan.metrotvnews.com/musik/Zke0LPPb-nyanyikan-lagu-untuk-asian-games-via-vallen-berharap-dangdut-mendunia">Nyanyikan Lagu untuk Asian Games, Via Vallen Berharap Dangdut Mendunia</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://hiburan.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- MOST COMMENT -->
    <div id="tab-2" class="most-content">
        <ul class="ma20">
                    </ul> 
        <a title="View More" href="http://hiburan.metrotvnews.com/index/commented" class="bu fr">View More</a>
    </div>
    <!-- MOST SHARED -->
    <div id="tab-3" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572063/OKocPkVeAN.jpg?w=110" alt="Sandhy Sondoro Patenkan Karyanya di Jerman" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://hiburan.metrotvnews.com/musik/GNljy1Pk-sandhy-sondoro-patenkan-karyanya-di-jerman">Sandhy Sondoro Patenkan Karyanya di Jerman</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572065/puUvxORWMX.jpg?w=110" alt="Aksi Panggung Rick Price Pukau Penonton Prambanan Jazz 2016" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://hiburan.metrotvnews.com/musik/VNnxy77k-aksi-panggung-rick-price-pukau-penonton-prambanan-jazz-2016">Aksi Panggung Rick Price Pukau Penonton Prambanan Jazz 2016</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572072/D9I1ipOxGq.jpg?w=110" alt="Gaya Bermusik Marcell Siahaan Dipengaruhi Boyz II Men" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://hiburan.metrotvnews.com/musik/DkqJy1ZK-gaya-bermusik-marcell-siahaan-dipengaruhi-boyz-ii-men">Gaya Bermusik Marcell Siahaan Dipengaruhi Boyz II Men</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572088/YZRTotFv4D.jpg?w=110" alt="Calvin Harris, DJ Berpenghasilan Tertinggi di Dunia" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://hiburan.metrotvnews.com/musik/4KZX3A0b-calvin-harris-dj-berpenghasilan-tertinggi-di-dunia">Calvin Harris, DJ Berpenghasilan Tertinggi di Dunia</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572107/wcZdGKBLPv.jpg?w=110" alt="Justin Bieber akan Main Film Bersama Cristiano Ronaldo?" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://hiburan.metrotvnews.com/film/yNL89X1N-justin-bieber-akan-main-film-bersama-cristiano-ronaldo">Justin Bieber akan Main Film Bersama Cristiano Ronaldo?</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://hiburan.metrotvnews.com/index/shared" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST ARTICLE END -->                        <!-- MOST END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('hiburan_showcase2');
                            </script>	
                        </div>
                        
                        <!-- GALERI -->
                        <!-- GALERI -->
<div class="ti ani cl-effect-4">
    <a href="http://hiburan.metrotvnews.com/index/photo/">Foto <span>Galery</span></a>
</div>
<div id="galeri" class="galeri">
    <div class="control_next"><i class="fa fa-angle-right"></i></div>
    <div class="control_prev"><i class="fa fa-angle-left"></i></div>
    <ul>
            <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/05/26/880100/a5.JPG?w=526" width="526" height="350" alt="Aktor Hugh Grant Menikah di Usia 57 Tahun" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/05/26/880100/aktor-hugh-grant-menikah-di-usia-57-tahun" title="Aktor Hugh Grant Menikah di Usia 57 Tahun">Aktor Hugh Grant Menikah di Usia 57 Tahun</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/05/15/874503/6.jpg?w=526" width="526" height="350" alt="Aksi Kristen Stewart Copot Sepatu di Red Carpet Cannes" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/05/15/874503/aksi-kristen-stewart-copot-sepatu-di-red-carpet-cannes" title="Aksi Kristen Stewart Copot Sepatu di Red Carpet Cannes">Aksi Kristen Stewart Copot Sepatu di Red Carpet Cannes</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/05/13/873623/europe_1.jpg?w=526" width="526" height="350" alt="Nonton Konser Europe, Ganjar Pranowo Nostalgia Masa Remaja" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/05/13/873623/nonton-konser-europe-ganjar-pranowo-nostalgia-masa-remaja" title="Nonton Konser Europe, Ganjar Pranowo Nostalgia Masa Remaja">Nonton Konser Europe, Ganjar Pranowo Nostalgia Masa Remaja</a></h4>
                </div>
            </div>
        </li>
         </ul>
</div>
<!-- GALERI END -->                        <!-- GALERI END -->                        
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('hiburan_showcase3');
                            </script>	
                        </div>
                        
                        <div data-crowdynews-widget="Metrotvnews_hiburan-vertical"><script src="//widget.crowdynews.com/Metrotvnews_hiburan-vertical.js" async="true"></script></div>

                        <!-- MOST VIDEO -->
						<div class="wfull fl" data-sticky_column>
							<!-- MOST VIDEO -->
<div class="ti ani cl-effect-4">
    <div>Video <span>/</span></div>
    <ul class="video-menu">
        <li class="current"><a href="#video-1">Popular</a></li>
        <li><a href="#video-2">Hot</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- POPULAR -->
    <div id="video-1" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/06/05/884071/oZaHkFqDsy.jpg?w=110" alt="KPK Tangkap Tangan Bupati Purbalingga" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/Rb1VG91k-kpk-tangkap-tangan-bupati-purbalingga">KPK Tangkap Tangan Bupati Purbalingga</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/06/05/884314/DAp4PMiJuX.jpg?w=110" alt="Jelajah Ramadan: Pondok Pesantren Assalafi Al Fithrah (1)" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/ramadan/gNQneVob-jelajah-ramadan-pondok-pesantren-assalafi-al-fithrah-1">Jelajah Ramadan: Pondok Pesantren Assalafi Al Fithrah (1)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/06/05/884166/7Gu86izZWU.jpg?w=110" alt="Terminal Baru Bandara Ahmad Yani Angkat Konsep <i>Go Green</i>" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/selamat-pagi-indonesia/akW39qqk-terminal-baru-bandara-ahmad-yani-angkat-konsep-go-green">Terminal Baru Bandara Ahmad Yani Angkat Konsep <i>Go Green</i></a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/06/04/883514/FpQwcx8Z9S.jpg?w=110" alt="Meteor Meledak di Langit Tiongkok" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/gNQne8Ob-meteor-meledak-di-langit-tiongkok">Meteor Meledak di Langit Tiongkok</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/06/04/883782/hGQJRsc4K5.jpg?w=110" alt="Mengajarkan Kepedulian Sejak Dini" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//newsline/ybJ6rdnb-mengajarkan-kepedulian-sejak-dini">Mengajarkan Kepedulian Sejak Dini</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://hiburan.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- HOT -->
    <div id="video-2" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/06/06/884930/ydnrPwtVsg.jpg?w=110" alt="Peran Seniman Meriahkan Asian Games" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//newsline/nN95yg8N-peran-seniman-meriahkan-asian-games">Peran Seniman Meriahkan Asian Games</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/06/06/884919/R49hPUbeG2.jpg?w=110" alt="Kasus KTP-el, Tamsil Linrung Tak Penuhi Panggilan KPK" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/GNlAQXVb-kasus-ktp-el-tamsil-linrung-tak-penuhi-panggilan-kpk">Kasus KTP-el, Tamsil Linrung Tak Penuhi Panggilan KPK</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/06/06/884877/q0l4GRvhVY.jpg?w=110" alt="Bandara Baru Ahmad Yani Resmi Dibuka" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/Wb7JaynN-bandara-baru-ahmad-yani-resmi-dibuka">Bandara Baru Ahmad Yani Resmi Dibuka</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/06/06/884862/I2HPGulNdK.jpg?w=110" alt="Waspada Gratifikasi Pejabat Saat Lebaran" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/8korZY5b-waspada-gratifikasi-pejabat-saat-lebaran">Waspada Gratifikasi Pejabat Saat Lebaran</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/06/06/884776/uAf4Hm3hTO.jpg?w=110" alt="Menkeu: Penyaluran THR Bagi PNS Sudah Mencapai 83,4%" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//metro-bisnis/MkMnPEmK-menkeu-penyaluran-thr-bagi-pns-sudah-mencapai-83-4">Menkeu: Penyaluran THR Bagi PNS Sudah Mencapai 83,4%</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://hiburan.metrotvnews.com/index/hot_video" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST VIDEO END -->						</div>
                        
                        <!-- MOST VIDEO END -->
                        
                                            
                    </div>
                </div>
                <!-- CONTENT END -->
            </div>
        </div>
        <!-- MTVN END -->
        
        <!-- FOOTER -->
        <!-- ad tags Size: 728x90 ZoneId:1291825-->
<script type="text/javascript" src="http://js.genieessp.com/t/291/825/a1291825.js"></script>

<div class="footer">
    <!-- 1st -->
    <div class="redaksi">
        <div class="frame">
            <div class="wrap">
                <img class="metrotv" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/logo_metrotv.png" alt="metrotv" width="147" height="37" />
                <ul>
                    <li><a href="http://www.metrotvnews.com/aboutus" title="About">About</a></li>
                    <li><a href="http://www.metrotvnews.com/contactus" title="About">Contact Us</a></li>
                    <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                    <li><a href="http://www.metrotvnews.com/advertisewithus" title="About">Advertise With Us</a></li>
                    <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                    <li><a href="http://digital.metrotvnews.com/career/" title="About">Karir</a></li>
                </ul>
                <div class="openfooter">
                    <i class="fa fa-angle-double-up "></i>
                </div>
            </div>
        </div>
    </div>
    <!-- 1st END -->
    <!-- SITEMAP -->
    <div class="frame">
        <div class="wrap">
            <div class="sitemap">
                <div class="wfull fl">
                    <div class="ti2">
                        <span>Site Index</span>
                    </div>
                </div>
                <div id="per-slide">
                    <div class="footer-scroll site-a">
                        
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">News</div>
                                        <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Ekonomi</div>
                                        <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Bola</div>
                                        <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com/news-pd">News (PD)</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/freekick">Free Kick (PD)</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Olahraga</div>
                                        <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Hiburan</div>
                                        <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Otomotif</div>
                                        <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Internasional</div>
                                        <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                            
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">Teknologi</div>
                                        <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Rona</div>
                                        <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jatim</div>
                                        <ul>
                                    
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jabar</div>
                                        <ul>
                                    
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jateng</div>
                                        <ul>
                                    
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Sumatera</div>
                                        <ul>
                                    
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                                                </div>
                </div>
				
				
                <div class="site-b">
                    <ul>
                        <li><a href="http://www.metrotvnews.com/aboutus/" title="About">About</a></li>
                        <li><a href="http://www.metrotvnews.com/contactus/" title="About">Contact Us</a></li>
                        <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                        <li><a href="http://www.metrotvnews.com/advertisewithus/" title="About">Advertise With Us</a></li>
                        <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                        <li><a href="http://digital.metrotvnews.com/karir/" title="About">Karir</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <!-- SITEMAP END -->
    <!-- COPYRIGHT -->
    <div class="copyright">
        <div class="frame">
            <div class="wrap">
                <div class="trade">Metrotv &COPY; Copyright 2007 - 2018, metrotvnews.com, All Rights Reserved
								- selebritas/ rendering in 0.0310 seconds [54]
                </div>
                <ul class="socmed">
                    <li><a href="https://www.facebook.com/metrotv" title="Facebook"><img src="http://va.metrotvnews.com/showbiz/2016/default/images/main/ico_facebook.png" alt="Facebook Metrotv" /></a></li>
                    <li><a href="https://twitter.com/metro_tv?lang=id" title="Twitter"><img src="http://va.metrotvnews.com/showbiz/2016/default/images/main/ico_twitter.png" alt="Twitter Metrotv" /></a></li>
                    <li><a href="https://www.youtube.com/user/metrotvnews?hl=id&gl=ID" title="Youtube"><img src="http://va.metrotvnews.com/showbiz/2016/default/images/main/ico_youtube.png" alt="Youtube Metrotv" /></a></li>
                </ul>
            </div>
        </div>
    </div>
    <!-- COPYRIGHT -->
</div>

							<script type="text/javascript">
                                OA_show('hiburan_adplus');
                            </script>	
        <!-- FOOTER END -->
        
        <div class="foot_banner">
            <div class="frame">
                <div class="banner960">
                    <script type="text/javascript">
                        OA_show('hiburan_bottomframe');
                    </script>   
               </div>
            </div>          
        </div>        

        <!-- MENU PUSHER -->
        <div class="mp-pusher" id="mp-pusher">

    <!-- mp-menu -->
    <nav id="mp-menu" class="mp-menu">
        <div class="mp-level">
            <h2 class="icon icon-world">Menu</h2>
            <ul>
                <li class="icon-arrow-left">
                    <a href="#">Metrotvnews</a>
                    <div class="mp-level">
                        <h2>Metrotvnews</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                          
						 						
                            <li class="icon-arrow-left">
                                <a title="News" href="http://news.metrotvnews.com">News</a>
                                <div class="mp-level">
                                    <h2>News</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                      <li><a href="http://hiburan.metrotvnews.com/">Home</a></li>
									 	
										
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                      
                                        
										<li><a href="http://news.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://news.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://news.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Ekonomi" href="http://ekonomi.metrotvnews.com">Ekonomi</a>
                                <div class="mp-level">
                                    <h2>Ekonomi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                      <li><a href="http://hiburan.metrotvnews.com/">Home</a></li>
									 	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                      
                                        
										<li><a href="http://ekonomi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Bola" href="http://bola.metrotvnews.com">Bola</a>
                                <div class="mp-level">
                                    <h2>Bola</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                      <li><a href="http://hiburan.metrotvnews.com/">Home</a></li>
									 	
										
                                        <li><a href="http://bola.metrotvnews.com/news-pd">News (PD)</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/freekick">Free Kick (PD)</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                      
                                        
										<li><a href="http://bola.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://bola.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://bola.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Olahraga" href="http://olahraga.metrotvnews.com">Olahraga</a>
                                <div class="mp-level">
                                    <h2>Olahraga</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                      <li><a href="http://hiburan.metrotvnews.com/">Home</a></li>
									 	
										
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                      
                                        
										<li><a href="http://olahraga.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Hiburan" href="http://hiburan.metrotvnews.com">Hiburan</a>
                                <div class="mp-level">
                                    <h2>Hiburan</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                      <li><a href="http://hiburan.metrotvnews.com/">Home</a></li>
									 	
										
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                      
                                        
										<li><a href="http://hiburan.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Otomotif" href="http://otomotif.metrotvnews.com">Otomotif</a>
                                <div class="mp-level">
                                    <h2>Otomotif</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                      <li><a href="http://hiburan.metrotvnews.com/">Home</a></li>
									 	
										
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                      
                                        
										<li><a href="http://otomotif.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Internasional" href="http://internasional.metrotvnews.com">Internasional</a>
                                <div class="mp-level">
                                    <h2>Internasional</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                      <li><a href="http://hiburan.metrotvnews.com/">Home</a></li>
									 	
										
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                      
                                        
										<li><a href="http://internasional.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://internasional.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://internasional.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Teknologi" href="http://teknologi.metrotvnews.com">Teknologi</a>
                                <div class="mp-level">
                                    <h2>Teknologi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                      <li><a href="http://hiburan.metrotvnews.com/">Home</a></li>
									 	
										
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                      
                                        
										<li><a href="http://teknologi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Rona" href="http://rona.metrotvnews.com">Rona</a>
                                <div class="mp-level">
                                    <h2>Rona</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                      <li><a href="http://hiburan.metrotvnews.com/">Home</a></li>
									 	
										
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                      
                                        
										<li><a href="http://rona.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://rona.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://rona.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
								
                          
                        </ul>
                    </div>
                </li>
                <li class="icon-arrow-left">
                    <a href="#">Bahasa</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://en.metrotvnews.com/">English</a>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://cn.metrotvnews.com/">Mandarin</a>
                            </li>
                        </ul>
                    </div>
                </li>
            <li class="icon-arrow-left">
                    <a href="#">Daerah</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jatim.metrotvnews.com/">Jatim</a>
                                <div class="mp-level">
                                    <h2>Jatim</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jatim.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jabar.metrotvnews.com/">Jabar</a>
                                <div class="mp-level">
                                    <h2>Jabar</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jabar.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jateng.metrotvnews.com/">Jateng</a>
                                <div class="mp-level">
                                    <h2>Jateng</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jateng.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://sumatera.metrotvnews.com/">Sumatera</a>
                                <div class="mp-level">
                                    <h2>Sumatera</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://sumatera.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                        </ul>
                    </div>
                </li>
                <li><a href="http://telusur.metrotvnews.com/">Telusur</a></li>
                <li><a href="http://video.metrotvnews.com/">Video</a></li>
                <li><a href="http://foto.metrotvnews.com/">Foto</a></li>
                <li><a href="http://www.metrotvnews.com/index/">Index</a></li>
            </ul>

        </div>
    </nav>
    <!-- /mp-menu -->
</div>        <!-- MENU PUSHER END -->
        <!-- JS -->
       <script type="text/javascript" src="http://va.metrotvnews.com/showbiz/2016/default/js/vendor/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/showbiz/2016/default/js/jquery.jscroll.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/showbiz/2016/default/js/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/showbiz/2016/default/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/showbiz/2016/default/js/logo.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/showbiz/2016/default/js/ticker.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/showbiz/2016/default/js/classie.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/showbiz/2016/default/js/mlpushmenu.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/showbiz/2016/default/js/plugins.js?v230316"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/showbiz/2016/default/js/main.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/showbiz/2016/default/js/rrssb.min.js"></script>
	
       <script type="text/javascript">
		$(document).ready(function () {
			$('.related').each(function () {					
				nextH3 = $(this).parent().find('img');
				nextH2 = $(this).parent().find('iframe');
				
				if (nextH3.length > 0) {
					$(".related").addClass("extra");
				}
				
				if (nextH2.length > 0) {
					$(".related").addClass("extra");
				}
			});
			// $.ajax({
   //              type:"POST",
   //              data: { content_id: "884775"},
   //              url: "http://www.metrotvnews.com/hit.php",
   //              crossDomain: true,
   //              success: function(data){
   //                  console.log("ok");
   //              }
   //          });
		});
		
		function share(base_url, share_url, title){
            var url = base_url +
                encodeURIComponent(share_url);
            var width = 550;
            var width_scr = (screen.width-width)/2;
            window.open(url, title, 'left='+width_scr+',top=50,width='+width+',height=400,toolbar=0,menubar=0,scrollbars=0,location=0,resizable=1');
            return false;
        }
		</script>
    </body>
</html>