<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<html lang="id" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    <head>
        <title>Musik | Rayakan 45 Tahun, God Bless akan Gelar Konser Akbar</title>
        <meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1588153268077206" />
<meta property="fb:pages" content="156483584365269" />
<meta property="og:title" content="Rayakan 45 Tahun, God Bless akan Gelar Konser Akbar" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://hiburan.metrotvnews.com/musik/yNLQX71b-rayakan-45-tahun-god-bless-akan-gelar-konser-akbar" />
<meta property="og:image" content="http://cdn.metrotvnews.com/dynamic/content/2018/01/01/809795/lojQtY1XnW.jpg?w=650" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:updated_time" content="1514782132" />
<meta property="og:description" content="Grup musik legendaris God Bless akan merayakan usia 45 pada Mei 2018." />
<meta property="og:site_name" content="metrotvnews.com" />
<meta property="article:author" content="http://www.metrotvnews.com" />
<meta property="article:publisher" content="http://www.metrotvnews.com" />
<meta itemprop="headline" content="Rayakan 45 Tahun, God Bless akan Gelar Konser Akbar" />
<meta itemprop="description" content="Grup musik legendaris God Bless akan merayakan usia 45 pada Mei 2018." />
<meta itemprop="url" content="http://hiburan.metrotvnews.com/musik/yNLQX71b-rayakan-45-tahun-god-bless-akan-gelar-konser-akbar" />
<meta itemprop="thumbnailUrl" content="http://cdn.metrotvnews.com/dynamic/content/2018/01/01/809795/lojQtY1XnW.jpg?w=650" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Refresh" content="600"/>
<meta name="theme-color" content="#e22121">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=yes">
<meta name="apple-itunes-app" content="app-id=917890330" />
<meta name="google-play-app" content="app-id=com.algostudio.metrotv" />
<link rel="alternate" type="application/rss+xml" title="rss" href="http://www.metrotvnews.com/feed" />
<meta name="description" content="Rayakan 45 Tahun, God Bless Akan Gelar Konser Akbar" />
<meta name="news_keywords" content="God Bless, Rayakan 45 Tahun, God Bless Akan Gelar Konser Akbar" />
<meta name="keywords" content="God Bless, Rayakan 45 Tahun, God Bless Akan Gelar Konser Akbar" />
<meta name="author" content="metrotvnews developer" />
<meta name="copyright" content="metrotvnews.com, All Rights Reserved" />
<link rel="dns-prefetch" href="http://cdn.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://img.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://share.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://va.metrotvnews.com/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="amphtml" href="http://www.metrotvnews.com/amp/yNLQX71b-rayakan-45-tahun-god-bless-akan-gelar-konser-akbar">
        <!-- Place favicon.ico and apple-touch-icon.png in the root directory -->
       <link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/showbiz/2016/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/showbiz/2016/default/css/main.css?v280916" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/showbiz/2016/default/css/chrome.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/showbiz/2016/default/css/jquery.mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/showbiz/2016/default/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/showbiz/2016/default/css/accordion.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/showbiz/2016/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:400,500" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700" />
	   <script type="text/javascript" src="http://va.metrotvnews.com/showbiz/2016/default/js/vendor/modernizr-2.6.2.min.js"></script>
       
 <script type="text/javascript">
	 var OA_zones = {		

		'hiburan_gateway_streaming'		: 279,
		'hiburan_topframe' 				: 68,
		'hiburan_bottomframe'			: 69,
		'hiburan_billboard'				: 248,
		'hiburan_center1' 				: 73,
		'hiburan_showcase1' 			: 71,
		'hiburan_showcase2' 			: 72,
		'hiburan_showcase3' 			: 204,
		'hiburan_showcase4' 			: 205,
		'hiburan_large_skycraper' 		: 421,
		'hiburan_advertorial_2'			: 367,
        'hiburan_headline_5'            : 342,		          
        'hiburan_adplus'            	: 409,
		'hiburan_textbanner'           	: 202,
		'hiburan_bacajuga'           	: 264,
		'hiburan_signature_ads'         : 386
		
		}
</script>
<script type="text/javascript" src="http://d.metrotvnews.com/delivery/spcjs.php?id=8"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/wp/2016/default/js/swiffy_v7.4_runtime.js"></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20690672/MTVN_Billboard', [970, 90], 'div-gpt-ad-1466656205205-0').addService(googletag.pubads());
    googletag.defineSlot('/20690672/MTVN_Showcase', [300, 250], 'div-gpt-ad-1466672798999-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MetroTVhomepageRight1', [300, 250], 'div-gpt-ad-1473924429532-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/ShowcaseRight1', [300, 250], 'div-gpt-ad-1473924508637-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MTVN_Showcase_4', [300, 250], 'div-gpt-ad-1473924622724-0').addService(googletag.pubads());	
    googletag.defineSlot('/20690672/Hiburan_Showcase_2', [300, 250], 'div-gpt-ad-1484638805277-0').addService(googletag.pubads());
    googletag.defineSlot('/20690672/Hiburan_Showcase_2', [300, 250], 'div-gpt-ad-1484643515681-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

	    </head>
    <body>
       
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-49035397-1']);
  _gaq.push(['_trackPageview']); 
  _gaq.push(['K._setAccount','UA-48888188-19']); 
  _gaq.push(['K._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"BhVZh1aUXR00yT", domain:"metrotvnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=BhVZh1aUXR00yT" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11190992" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" alt=""/>
</noscript>
<!-- End comScore Tag -->
       <div class="top">
                        <!-- MENU -->
            <div class="menu">
                <div class="frame">
                    <div class="wrap">
						<a title="News Video Portal" href="http://www.metrotvnews.com" class="stg"></a>
                        <a class="logo" id="logo" href="http://www.metrotvnews.com" title="News Video Portal"></a>
                          <ul class="option">
                            <li class="act small" title=".st-1"><a href="http://hiburan.metrotvnews.com/">Hiburan</a></li>
                            <li title=".st-1"><a href="http://video.metrotvnews.com/streaming/" >Streaming</a></li>
                            <li class="small" title=".st-2"><a href="http://foto.metrotvnews.com/">Foto</a></li>
                            <li class="small" title=".st-3"><a href="http://video.metrotvnews.com/">video</a></li>
                            <li class="small" title=".st-4"><a href="http://metrotvnews.com/index/">index</a></li>
                        </ul>
						<div class="place">
							<a href="#">Hiburan</a>
						</div>
                        <a href="#" id="trigger" class="menu-trigger">Burger</a>
                        <a class="mi" href="http://pmlseaepaper.pressmart.com/mediaindonesia/" title="Media Indonesia"><img src="http://va.metrotvnews.com/showbiz/2016/default/images/main/ico_mi.png" height="38" alt="#"/></a>
                        <a href="http://www.metrotvnews.com/brandconnect" class="bc-link"><img src="http://va.metrotvnews.com/showbiz/2016/default/images/main/bc.png" alt="#"/></a>
                        
						<!-- SEARCH -->
                        <div id="morphsearch" class="morphsearch">
                            <form  method="get" action="http://www.metrotvnews.com/search" class="morphsearch-form" >
                                <input class="morphsearch-input" type="text" name="q" />
                                <input class="morphsearch-submit" type="submit">
								
                            </form>
                            <div class="morphsearch-content">

                                <div class="dummy-column">
                                    <h2>Most Popular</h2>

									
									    
                    <a class="dummy-media-object" href="http://hiburan.metrotvnews.com/musik/yNLQX71b-rayakan-45-tahun-god-bless-akan-gelar-konser-akbar">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/01/809795/lojQtY1XnW.jpg?w=110" height="50" alt="Rayakan 45 Tahun, God Bless akan Gelar Konser Akbar"/>
                        </div>
                        <h3> Rayakan 45 Tahun, God Bless akan Gelar Konser Akbar </h3>
                    </a>




                    <a class="dummy-media-object" href="http://hiburan.metrotvnews.com/musik/lKYX5BWk-edane-siapkan-materi-lagu-baru-untuk-2018">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/01/809817/KHYlzPAojD.jpg?w=110" height="50" alt="Edane Siapkan Materi Lagu Baru untuk 2018"/>
                        </div>
                        <h3> Edane Siapkan Materi Lagu Baru untuk 2018 </h3>
                    </a>




                    <a class="dummy-media-object" href="http://hiburan.metrotvnews.com/musik/eN4xDR7N-glenn-fredly-siapkan-album-baru-tahun-ini">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/01/809783/DoMrvzLQVH.jpg?w=110" height="50" alt="Glenn Fredly Siapkan Album Baru Tahun Ini"/>
                        </div>
                        <h3> Glenn Fredly Siapkan Album Baru Tahun Ini </h3>
                    </a>




                    <a class="dummy-media-object" href="http://hiburan.metrotvnews.com/film/ybJMaGmN-enam-film-indonesia-pembuka-2018">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/01/809838/v9VtesM1W4.jpg?w=110" height="50" alt="Enam Film Indonesia Pembuka 2018"/>
                        </div>
                        <h3> Enam Film Indonesia Pembuka 2018 </h3>
                    </a>




                    <a class="dummy-media-object" href="http://hiburan.metrotvnews.com/musik/nN9D3r5K-obama-ungkap-lagu-favoritnya-sepanjang-2017">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/01/809874/XqjiRGwr5I.jpg?w=110" height="50" alt="Obama Ungkap Lagu Favoritnya Sepanjang 2017"/>
                        </div>
                        <h3> Obama Ungkap Lagu Favoritnya Sepanjang 2017 </h3>
                    </a>



				
                                </div>
                                <div class="dummy-column">
                                    <h2>Video</h2>
			   					<a class="dummy-media-object" href="http://video.metrotvnews.com//metro-pagi-prime-time/yKXVZzEb-perbandingan-waktu-tahun-baru-di-dunia">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/12/31/809442/ohHr0tuTjM.jpg?w=110" height="50" alt="Perbandingan Waktu Tahun Baru di Dunia"/>
                        </div>
                        <h3> Perbandingan Waktu Tahun Baru di Dunia </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/metro-news/ObzveG0b-asia-afrika-bandung-dipadati-kendaraan-wisatawan">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/12/30/809310/BKo5YTyuix.jpg?w=110" height="50" alt="Asia Afrika Bandung Dipadati Kendaraan Wisatawan"/>
                        </div>
                        <h3> Asia Afrika Bandung Dipadati Kendaraan Wisatawan </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com//after-news/3NOEaZ3k-ramalan-tahun-2018-versi-bung-zurya">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/12/30/809360/vx47EP3cqK.jpg?w=110" height="50" alt="Ramalan Tahun 2018 Versi Bung Zurya"/>
                        </div>
                        <h3> Ramalan Tahun 2018 Versi Bung Zurya </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/primetime-news/Rb1ZroAk-parpol-disebut-perpanjangan-tangan-korupsi">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/12/30/809327/7QAMsakWjL.jpg?w=110" height="50" alt="Parpol Disebut Perpanjangan Tangan Korupsi"/>
                        </div>
                        <h3> Parpol Disebut Perpanjangan Tangan Korupsi </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/editorial-mi-video/VNx3ApyK-suka-suka-mengelola-jakarta">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/12/30/809103/NReVb2Znm0.jpg?w=110" height="50" alt="Suka-suka Mengelola Jakarta"/>
                        </div>
                        <h3> Suka-suka Mengelola Jakarta </h3>
                    </a>
			                                  
                                </div>
                            </div><!-- /morphsearch-content -->
                            <span class="morphsearch-close"></span>
                        </div>
                        <!-- SEARCH END -->

                        <div class="overlay"></div>
                    </div>
                </div>
            </div>
            <!-- MENU END -->
			<!-- KANAL MENU -->
            <div class="kanalmenu">
                <div class="frame">
                    <div class="wrap">
                        <ul>
							<li><a href="http://news.metrotvnews.com/">News</a></li>
							<li><a href="http://internasional.metrotvnews.com/">Internasional</a></li>
							<li><a href="http://ekonomi.metrotvnews.com/">Ekonomi</a></li>
							<li><a href="http://bola.metrotvnews.com/">Bola</a></li>
							<li><a href="http://olahraga.metrotvnews.com/">Olahraga</a></li>
							<li><a href="http://teknologi.metrotvnews.com/">Teknologi</a></li>
							<li><a href="http://otomotif.metrotvnews.com/">Otomotif</a></li>
							<li><a href="http://hiburan.metrotvnews.com/">Hiburan</a></li>
							<li><a href="http://rona.metrotvnews.com/">Rona</a></li>
						</ul>
                    </div>
                </div>
            </div>
            <!-- KANAL MENU END -->
            <!-- SUBMENU -->
            <div class="submenu">
                <div class="frame">
                    <div class="wrap">
                       <ul class="st-1">
                            <li ><a href="http://hiburan.metrotvnews.com/">Home</a></li>
							
							   
						                                	
                                    
                                    <li class='act'>
                                        <a href="http://hiburan.metrotvnews.com/musik">Musik</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://hiburan.metrotvnews.com/film">Film</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://hiburan.metrotvnews.com/indis">Indis</a>
                                    </li>
                                  
                                    
										
										<li >
                                            <a href="http://hiburan.metrotvnews.com/index/foto">Foto</a>
                                        </li>
										<li >
                                            <a href="http://hiburan.metrotvnews.com/index/video">Video</a>
                                        </li>
										<li >
                                            <a href="http://hiburan.metrotvnews.com/index">Index</a>
                                        </li>
                                
							
								
						
                        </ul>
						<ul class="st-2">
                            <li><a href="http://foto.metrotvnews.com/news/">News</a></li>
                            <li><a href="http://foto.metrotvnews.com/internasional/">Internasional</a></li>
                            <li><a href="http://foto.metrotvnews.com/ekonomi/">Ekonomi</a></li>
                            <li><a href="http://foto.metrotvnews.com/bola/">Bola</a></li>
                            <li><a href="http://foto.metrotvnews.com/hiburan/">Hiburan</a></li>
                            <li><a href="http://foto.metrotvnews.com/olahraga/">Olahraga</a></li>
                            <li><a href="http://foto.metrotvnews.com/otomotif/">Otomotif</a></li>	
                            <li><a href="http://foto.metrotvnews.com/rona/">Rona</a></li>	
                        </ul>
                        <ul class="st-3">
                            <li><a href="http://matanajwa.metrotvnews.com/">Mata Najwa</a></li>
                            <li><a href="http://video.metrotvnews.com/program/67">Kick Andy</a></li>
                            <li><a href="http://video.metrotvnews.com/program/208">I'm Possible</a></li>
                            <li><a href="http://video.metrotvnews.com/program/169">Trending Topic</a></li>
                            <li><a href="http://video.metrotvnews.com/program/209">NSI</a></li>
                            <li><a href="http://video.metrotvnews.com/program/88">Just Alvin</a></li>
                        </ul>
                        <ul class="st-4">
                            <li><a href="http://www.metrotvnews.com/index/headline">Headline</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Most Popular</a></li>
                            <li><a href="http://www.metrotvnews.com/index/commented">Most Commented</a></li>
                            <li><a href="http://www.metrotvnews.com/index/shared">Most Shared</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Popular Video</a></li>
                            <li><a href="http://www.metrotvnews.com/index/hot_video">Hot Video</a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <!-- SUBMENU END -->        </div>
        
        <!-- LEADERBOARD -->
        <div class="frame">
            <div class="wrap">
                <div class="leaderboard">
					<script type="text/javascript">
                        OA_show('hiburan_billboard');
                    </script>	
                </div>
            </div>
        </div>
        <!-- LEADERBORAD END -->
        <!-- MTVN -->
        <div class="frame">
            <div class="wrap">
                <!-- NOTE -->
                <script type="text/javascript">
    OA_show('hiburan_gateway_streaming');
</script>                <!-- NOTE END -->      
                          
                <!-- CONTENT -->
                <div class="content bad5d5d5" data-sticky_parent>
                    
                    <div class="right" data-sticky_column>
                        <!-- DETAIL -->
                        <div class="detail">

	
		<h1>Rayakan 45 Tahun, God Bless akan Gelar Konser Akbar </h1><div class="line"><div class="reg"> Purba Wirastama &nbsp;&nbsp; &bull; &nbsp;&nbsp; 01 Januari 2018 08:43 WIB</div> <a class="tag" href="http://hiburan.metrotvnews.com/topic/7251 title=god bless"><i class="fa fa-hashtag"></i>god bless</a> </div>    <!-- BREADCRUMBS -->
    <div class="breadcrumbs">
        <a href="http://hiburan.metrotvnews.com/" title="hiburan">Hiburan</a>
        <i class="fa fa-angle-right"></i>
        <a href="http://hiburan.metrotvnews.com/musik" title="Musik">Musik</a>    
    </div>
    <!-- SOCIAL MEDIA START -->
    <div class="socialmedia1">
        
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Rayakan+45+Tahun%2C+God+Bless+akan+Gelar+Konser+Akbar+http%3A%2F%2Fmetrotvn.ws%2FyNLQX71b" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=Grup+musik+legendaris+God+Bless+akan+merayakan+usia+45+pada+Mei+2018.&display=popup&link=http%3A%2F%2Fhiburan.metrotvnews.com%2Fmusik%2FyNLQX71b-rayakan-45-tahun-god-bless-akan-gelar-konser-akbar&name=Rayakan+45+Tahun%2C+God+Bless+akan+Gelar+Konser+Akbar&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2018%2F01%2F01%2F809795%2FlojQtY1XnW.jpg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fhiburan.metrotvnews.com%2Fmusik%2FyNLQX71b-rayakan-45-tahun-god-bless-akan-gelar-konser-akbar" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-whatsapp">
                    <a href="whatsapp://send?text=Rayakan+45+Tahun%2C+God+Bless+akan+Gelar+Konser+Akbar+http%3A%2F%2Fhiburan.metrotvnews.com%2Fmusik%2FyNLQX71b-rayakan-45-tahun-god-bless-akan-gelar-konser-akbar" data-action="share/whatsapp/share">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
                        </span>
                        <span class="rrssb-text">Whatsapp</span>
                    </a>
                </li>
                <li class="rrssb-line">
                    <a href="http://line.me/R/msg/text/Rayakan+45+Tahun%2C+God+Bless+akan+Gelar+Konser+Akbar+http%3A%2F%2Fhiburan.metrotvnews.com%2Fmusik%2FyNLQX71b-rayakan-45-tahun-god-bless-akan-gelar-konser-akbar">
                        <span class="rrssb-icon">
                            <img src="http://va.metrotvnews.com/showbiz/2016/default/images/main/ic_line.png" height="17" alt="#"/>
                        </span>
                        <span class="rrssb-text">Line</span>
                    </a>
                </li>
            </ul>
            		<style type="text/css">
			a.fl_flip_button, a.fl_profile_button{padding-top:3px!important; padding-bottom:3px!important}
			a.fl_flip_button b, a.fl_profile_button b{top:5px!important;}
		</style>
    </div>
    <!-- SOCIAL MEDIA END -->
    
    <img class="pic" src="http://cdn.metrotvnews.com/dynamic/content/2018/01/01/809795/lojQtY1XnW.jpg?w=650" alt="Rayakan 45 Tahun, God Bless akan Gelar Konser Akbar" />
    <div class="sum">
        Grup musik legendaris God Bless akan merayakan usia 45 pada Mei 2018. (Foto: Antara/Teresia May)    </div>
    <!-- PAGE -->
    <div class="page">                                
        <div class="tru">
            <p>
            <strong>Jakarta</strong>: Grup musik legendaris God Bless akan merayakan usia 45 pada Mei 2018. Sebagai wujud perayaan, mereka berencana menggelar satu konser besar di Jakarta.<br /><br />
"Tahun depan itu sebetulnya tepat 45 tahun usia God Bless," kata Achmad Albar saat ditemui usai tampil di TVRI Jakarta, Minggu, 31 Desember 2017.
 

    <div class="related">
        <div class="ti3 ani cl-effect-4">
            <a href="http://hiburan.metrotvnews.com/topic/7251">Baca juga</a>
        </div>
        
        <ul>
               
            <li><a href="http://hiburan.metrotvnews.com/musik/4KZO63YN-god-bless-gigi-hingga-sheila-on-7-gelar-konser-kolosal-malam-ini">God Bless, Gigi hingga Sheila on 7 Gelar Konser Kolosal Malam Ini</a></li>
        
               
            <li><a href="http://hiburan.metrotvnews.com/musik/wkBnDODk-god-bless-siapkan-tur-merayakan-45-tahun-berdiri">God Bless Siapkan Tur Merayakan 45 Tahun Berdiri</a></li>
        
               
            <li><a href="http://hiburan.metrotvnews.com/musik/xkErwQxK-kunci-tampil-prima-god-bless">Kunci Tampil Prima God Bless</a></li>
        
        
            <li>
                <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                <a href="http://rona.metrotvnews.com/wisata-kuliner/ob3A4zJK-mengintip-surga-tersembunyi-di-filipina">Mengintip Surga Tersembunyi di Filipina</a>
            </li>	
        </ul>
    </div>
</p>

"Kemungkinan bulan Mei itu ada acara cukup besar, perayaan 45 tahun," lanjut Achmad.<br /><br />
"Enggak (ada tur 45 tahun). Kami akan konsentrasi di Jakarta dulu. Kalau yang kecil-kecil ya (mungkin)," sahut Ian Antono saat ditanya soal rencana tur di beberapa kota.<br /><br />
Sebelumnya diberitakan, Ian menyebut God Bless akan mengadakan tur musik di Sulawesi, Jawa, serta Kalimantan.<br /><br />
"Ada kemarin (tur musik), cuma enggak berurutan kotanya, loncat-loncat," jelasnya.<br /><br />
Terkait konser akbar 45 tahun, mereka belum dapat memberi gambaran. Achmad menyatakan bintang tamu masih mereka siapkan. Abadi Soesman, sang kibordis menyebut mereka berlatih tiap hari demi acara tersebut.<br /><br />
"Persiapan tiap hari," ucap Abadi.<br /><br />
"Kami baru merencanakan semua. Jadi kami belum tahu nanti siapa bintang tamunya," sambung Achmad.<br /><br />
"Habis ini direncanakan, pasti," tutur Ian melengkapi.<br /><br />
Bertahan selama lebih dari dekade di industri musik, Achmad mengaku bersyukur. Baginya, yang penting para personel God Bless masih bisa eksis dan sehat.<br /><br />
Senada dengan Achmad, Donny Fatah mengakui kini mereka tidak prima seperti saat muda. Namun bagi dia yang penting adalah persaudaraan.<br /><br />
"Sekarang sudah tuek-tuek (tua-tua). Yang penting kita semua saudara," ucap Donny.<br /><br />
Hingga kini, God Bless tercatat 15 kali mengalami pergantian personel. Achmad Albar (vokal), Ian Antono (gitar), Abadi Soesman (keyboard), Donny Fattah (bass), dan Fajar (drum) adalah formasi teranyar God Bless. Fajar adalah anggota termuda dengan usia 44.<br /><br />
Belum lama ini, God Bless mendapat penghargaan AMI Award for Best Rock Album untuk <em>Cermin 7</em>, album ketujuh mereka yang dirilis Desember 2016.<br /><br />            <br/>(DEV)			<!-- SIGNATURE ADS -->
			 	<script type="text/javascript">
                    OA_show('hiburan_signature_ads');
                </script>	
			<!-- END ADS -->	
            
            </p>
        </div>
        
			
        <div class="wfull fl rl">
                 
                 </div>
		
				
        <!-- SOCIAL MEDIA START -->
        <div class="socialmedia2">
            
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Rayakan+45+Tahun%2C+God+Bless+akan+Gelar+Konser+Akbar+http%3A%2F%2Fmetrotvn.ws%2FyNLQX71b" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fhiburan.metrotvnews.com%2Fmusik%2FyNLQX71b-rayakan-45-tahun-god-bless-akan-gelar-konser-akbar" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fhiburan.metrotvnews.com%2Fmusik%2FyNLQX71b-rayakan-45-tahun-god-bless-akan-gelar-konser-akbar" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-linkedin">
                <!-- Replace href with your meta and URL information -->
                    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fhiburan.metrotvnews.com%2Fmusik%2FyNLQX71b-rayakan-45-tahun-god-bless-akan-gelar-konser-akbar&amp;title=Rayakan+45+Tahun%2C+God+Bless+akan+Gelar+Konser+Akbar&amp;summary=Grup+musik+legendaris+God+Bless+akan+merayakan+usia+45+pada+Mei+2018." class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
                        </span>
                        <span class="rrssb-text">linkedin</span>
                    </a>
                </li>
            </ul>
                                                
        </div>
        <!-- SOCIAL MEDIA END -->
    
        <!-- FACEBOOK COMMENT START -->
        <div class="fb-comment">
              <div id="fb-root"></div>
						<script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1588153268077206";
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>   
                   	<div class="fb-comments" data-href="http://hiburan.metrotvnews.com/musik/yNLQX71b-rayakan-45-tahun-god-bless-akan-gelar-konser-akbar" data-width="528" data-numposts="5" data-colorscheme="light"></div>        </div>
        <!-- FACEBOOK COMMENT END -->
        
    </div>
</div>                        <!-- DETAIL END -->
                        <script type="text/javascript">
                                OA_show('hiburan_textbanner');
                            </script>
                        <!-- BACA JUGA -->
                        
							<script type="text/javascript">
                                OA_show('hiburan_bacajuga');
                            </script>	


<div class="ti ani cl-effect-4">
    <a href="http://hiburan.metrotvnews.com/more/musik" >Baca <span>Juga</span></a>
</div>
<div class="style_03">



    <ul id="scroll">
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/08/31/752067/ljo7OAiJmU.jpg?w=188" width="188" height="124" alt="Achmad Albar Berharap Grup Rock Muda Mendapat Kesempatan Lebih" />
                <a class="canal" href="http://hiburan.metrotvnews.com/musik" title="Musik">Musik</a>
            </div>
                        <h2>
                                <a href="http://hiburan.metrotvnews.com/musik/4bazgOak-achmad-albar-berharap-grup-rock-muda-mendapat-kesempatan-lebih" title="Achmad Albar Berharap Grup Rock Muda Mendapat Kesempatan Lebih">Achmad Albar Berharap Grup Rock Muda Mendapat Kesempatan Lebih</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 31 Aug 2017 16:18            </div>
            <p>Bicara sejarah musik rock di Indonesia, tentu tidak lepas dari nama God Bless.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/08/31/751964/MCSoxcQ6kr.jpg?w=188" width="188" height="124" alt="Kisah God Bless Konser dengan Penerangan Lampu Taman" />
                <a class="canal" href="http://hiburan.metrotvnews.com/musik" title="Musik">Musik</a>
            </div>
                        <h2>
                                <a href="http://hiburan.metrotvnews.com/musik/0KvGw01N-kisah-god-bless-konser-dengan-penerangan-lampu-taman" title="Kisah God Bless Konser dengan Penerangan Lampu Taman">Kisah God Bless Konser dengan Penerangan Lampu Taman</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 31 Aug 2017 13:23            </div>
            <p>Industri hiburan di Indonesia mengalami perkembangan pesat dari masa ke masa. Hal itu diungkapkan oleh God Bless, grup rock yang t&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/21/631057/Bn1zsZbNAJ.jpg?w=188" width="188" height="124" alt="Beda Eet Sjahranie dan Ian Antono di Mata Fajar Satritama" />
                <a class="canal" href="http://hiburan.metrotvnews.com/musik" title="Musik">Musik</a>
            </div>
                        <h2>
                                <a href="http://hiburan.metrotvnews.com/musik/ob37XEAb-beda-eet-sjahranie-dan-ian-antono-di-mata-fajar-satritama" title="Beda Eet Sjahranie dan Ian Antono di Mata Fajar Satritama">Beda Eet Sjahranie dan Ian Antono di Mata Fajar Satritama</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 21 Dec 2016 07:00            </div>
            <p>Fajar Satritama bergabung mengisi posisi drum band rock legendaris, God Bless. Selama ini, Fajar dikenal sebagai penabuh drum band&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/19/629971/7LGXVNoTrl.jpg?w=188" width="188" height="124" alt="God Bless Belum Mau Menyerah" />
                <a class="canal" href="http://hiburan.metrotvnews.com/indis" title="Indis">Indis</a>
            </div>
                        <h2>
                                <a href="http://hiburan.metrotvnews.com//indis/Rb1lpp1N-god-bless-belum-mau-menyerah" title="God Bless Belum Mau Menyerah">God Bless Belum Mau Menyerah</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 19 Dec 2016 06:10            </div>
            <p>God Bless belum mau menyerah meski personelnya digerus usia. &#39;Napas&#39; mereka masih panjang ketika meluncurkan album baru be&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/17/629662/QZf3KijB0m.jpg?w=188" width="188" height="124" alt="God Bless Rilis Album Cermin 7" />
                <a class="canal" href="http://hiburan.metrotvnews.com/musik" title="Musik">Musik</a>
            </div>
                        <h2>
                                <a href="http://hiburan.metrotvnews.com/musik/8koXZr5K-god-bless-rilis-album-cermin-7" title="God Bless Rilis Album Cermin 7">God Bless Rilis Album Cermin 7</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Sabtu, 17 Dec 2016 22:56            </div>
            <p>Band rock God Bless resmi merilis album ketujuh mereka yang berjudul Cermin 7. Album ini terasa spesial karena menandakan 43 tahun&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/11/21/616342/velCYUs71d.jpg?w=188" width="188" height="124" alt="God Bless: Perbedaan Pendapat Hal Biasa" />
                <a class="canal" href="http://hiburan.metrotvnews.com/selebritas" title="Selebritas">Selebritas</a>
            </div>
                        <h2>
                                <a href="http://hiburan.metrotvnews.com/selebritas/yKXw9j7k-god-bless-perbedaan-pendapat-hal-biasa" title="God Bless: Perbedaan Pendapat Hal Biasa">God Bless: Perbedaan Pendapat Hal Biasa</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 21 Nov 2016 10:12            </div>
            <p>Semangat kuat untuk berkarya menjadi kunci eksistensi grup band God Bless.
 </p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/27/574903/LXPtepZrIT.jpg?w=188" width="188" height="124" alt="Animo Warga Kalimantan Saksikan Konser God Bless" />
                <a class="canal" href="http://hiburan.metrotvnews.com/musik" title="Musik">Musik</a>
            </div>
                        <h2>
                                <a href="http://hiburan.metrotvnews.com/musik/VNx9ne8b-animo-warga-kalimantan-saksikan-konser-god-bless" title="Animo Warga Kalimantan Saksikan Konser God Bless">Animo Warga Kalimantan Saksikan Konser God Bless</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Sabtu, 27 Aug 2016 12:46            </div>
            <p>Band rock legendaris, God Bless akan menyapa penggemarnya di Gedung Tennis Indoor jalan Gelatik Tanjung Selor, Kabupaten Bulungan,&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/07/04/551695/Xj42gts9vn.jpg?w=188" width="188" height="124" alt="God Bless Siapkan Album Baru" />
                <a class="canal" href="http://hiburan.metrotvnews.com/musik" title="Musik">Musik</a>
            </div>
                        <h2>
                                <a href="http://hiburan.metrotvnews.com/musik/yNL8BjgN-god-bless-siapkan-album-baru" title="God Bless Siapkan Album Baru">God Bless Siapkan Album Baru</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 04 Jul 2016 10:44            </div>
            <p>God Bless tengah menyiapkan album baru. Album yang belum ditentukan judulnya itu terdiri dari lagu lama yang direkam ulang, plus l&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/04/12/512118/Jv1lSZYYgC.jpg?w=188" width="188" height="124" alt="Nanti Malam, God Bless akan Gemparkan Tegal" />
                <a class="canal" href="http://hiburan.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jateng.metrotvnews.com/peristiwa/8koR79Yb-nanti-malam-god-bless-akan-gemparkan-tegal" title="Nanti Malam, God Bless akan Gemparkan Tegal">Nanti Malam, God Bless akan Gemparkan Tegal</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 12 Apr 2016 11:12            </div>
            <p>Konser di Stadion Yos Sudarso ini gratis, dalam rangka hari jadi Kota Tegal.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2015/09/09/429501/JA0IxzRC3X.jpg?w=188" width="188" height="124" alt="God Bless <i>feat</i> Taufik Ismail, Panggung Sandiwara" />
                <a class="canal" href="http://hiburan.metrotvnews.com/mata-najwa" title="Mata Najwa">Mata Najwa</a>
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/ico_play.png" alt="#" width="40" height="40" />                <a href="http://video.metrotvnews.com/play/2015/09/09/429501/god-bless-feat-taufik-ismail-panggung-sandiwara" title="God Bless <i>feat</i> Taufik Ismail, Panggung Sandiwara">God Bless <i>feat</i> Taufik Ismail, Panggung Sandiwara</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 09 Sep 2015 22:55            </div>
            <p>Band legendaris God Bless berkesempatan menyanyikan single &#39;Panggung Sandiwara&#39; bersama sastrawan senior Taufik Ismail di &#8230;</p>
        </li>
    
    <li>
        <div class="bc">
            <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
            <!--a title="Brand Connect" href="http://www.metrotvnews.com/brandconnect"><img alt="Brand Connect" src="http://va.metrotvnews.com/showbiz/2016/default/images/native/brandconnect.png"></a-->
        </div>
    
                <div class="grid1">
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/11/800122/URcQ2ZlehE.jpg?w=316" width="316" height="210" alt="Tips Belanja Online Aman saat Harbolnas 2017" />
                        <div class="share">
                            <a class="canal" href="http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017" title="">Mikro</a>
                            <label class="label"><i class="fa fa-share-alt"></i></label>
							<div class="social">
                                    <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Tips Belanja Online Aman saat Harbolnas 2017 http://metrotvn.ws/akWyPVBN', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                </div>
                        </div>
                    </div>
                    
                    <h2><a href="http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017" title="http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017">Tips Belanja Online Aman saat Harbolnas 2017</a></h2>
                    <div class="tag">
                        <a href="http://hiburan.metrotvnews.com/topic/4766" title="Topic"><i class="fa fa-hashtag"></i>bukalapak   </a>&nbsp;&nbsp;&nbsp;
                        <i class="fa fa-clock-o"></i> Senin, 11 Dec 2017 10:00
                    </div>
                    <p>Harbolnas 2017 akan berlangsung pada 11 hingga 15 Desember.</p>
                </div>
                
                <div class="grid1">
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/12/800612/XnQiG5pUdl.jpg?w=316" width="316" height="210" alt="5 Kejutan Bukalapak di Harbolnas 2017" />
                        <div class="share">
                            <a class="canal" href="http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017" title="">Mikro</a>
                            <label class="label"><i class="fa fa-share-alt"></i></label>
							<div class="social">
                                    <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', '5 Kejutan Bukalapak di Harbolnas 2017 http://metrotvn.ws/ZkeQLyAk', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                </div>
                        </div>
                    </div>
                    
                    <h2><a href="http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017" title="http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017">5 Kejutan Bukalapak di Harbolnas 2017</a></h2>
                    <div class="tag">
                        <a href="http://hiburan.metrotvnews.com/topic/4766" title="Topic"><i class="fa fa-hashtag"></i>bukalapak   </a>&nbsp;&nbsp;&nbsp;
                        <i class="fa fa-clock-o"></i> Selasa, 12 Dec 2017 08:55
                    </div>
                    <p>Bukalapak salah satu toko online yang berpartisipasi di Harbolnas 2017.</p>
                </div>
                </li>    
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/01/809874/XqjiRGwr5I.jpg?w=200" width="188" height="124" alt="Obama Ungkap Lagu Favoritnya Sepanjang 2017" />
                <a class="canal" href="http://hiburan.metrotvnews.com/musik" title="Musik">Musik</a>
            </div>
                        <h2>
                                <a href="http://hiburan.metrotvnews.com/musik/nN9D3r5K-obama-ungkap-lagu-favoritnya-sepanjang-2017" title="Obama Ungkap Lagu Favoritnya Sepanjang 2017">Obama Ungkap Lagu Favoritnya Sepanjang 2017</a>
            </h2>
            <div class="tag">
                <a href="http://hiburan.metrotvnews.com/topic/4950" title="barack obama"><i class="fa fa-hashtag"></i>barack obama </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Senin, 01 Jan 2018 11:19            </div>
            <p>Seperti tahun sebelumnya, mantan Presiden Amerika Serikat Barack Obama rutin membagikan daftar lagu favorit selama setahun.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/01/809817/KHYlzPAojD.jpg?w=200" width="188" height="124" alt="Edane Siapkan Materi Lagu Baru untuk 2018" />
                <a class="canal" href="http://hiburan.metrotvnews.com/musik" title="Musik">Musik</a>
            </div>
                        <h2>
                                <a href="http://hiburan.metrotvnews.com/musik/lKYX5BWk-edane-siapkan-materi-lagu-baru-untuk-2018" title="Edane Siapkan Materi Lagu Baru untuk 2018">Edane Siapkan Materi Lagu Baru untuk 2018</a>
            </h2>
            <div class="tag">
                <a href="http://hiburan.metrotvnews.com/topic/283" title="musik"><i class="fa fa-hashtag"></i>musik </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Senin, 01 Jan 2018 09:33            </div>
            <p>Setelah album kompilasi Musikeras Cracked It! Vol 2, proyek musik dari grup cadas Edane masih akan berlanjut.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/01/809783/DoMrvzLQVH.jpg?w=200" width="188" height="124" alt="Glenn Fredly Siapkan Album Baru Tahun Ini" />
                <a class="canal" href="http://hiburan.metrotvnews.com/musik" title="Musik">Musik</a>
            </div>
                        <h2>
                                <a href="http://hiburan.metrotvnews.com/musik/eN4xDR7N-glenn-fredly-siapkan-album-baru-tahun-ini" title="Glenn Fredly Siapkan Album Baru Tahun Ini">Glenn Fredly Siapkan Album Baru Tahun Ini</a>
            </h2>
            <div class="tag">
                <a href="http://hiburan.metrotvnews.com/topic/2472" title="glenn fredly"><i class="fa fa-hashtag"></i>glenn fredly </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Senin, 01 Jan 2018 08:03            </div>
            <p>Album solo terakhirnya adalah Lovevolution (2010), yang menjadi album penuh ke-9 sejak 1998.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/31/809496/2tIv5gcByp.jpg?w=200" width="188" height="124" alt="11 Musisi Mancanegara Gelar Konser di Indonesia pada 2018" />
                <a class="canal" href="http://hiburan.metrotvnews.com/musik" title="Musik">Musik</a>
            </div>
                        <h2>
                                <a href="http://hiburan.metrotvnews.com/musik/ybDMa9mk-11-musisi-mancanegara-gelar-konser-di-indonesia-pada-2018" title="11 Musisi Mancanegara Gelar Konser di Indonesia pada 2018">11 Musisi Mancanegara Gelar Konser di Indonesia pada 2018</a>
            </h2>
            <div class="tag">
                <a href="http://hiburan.metrotvnews.com/topic/10885" title="periskop 2018"><i class="fa fa-hashtag"></i>periskop 2018 </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Minggu, 31 Dec 2017 11:55            </div>
            <p>Tahun depan, panggung musik Indonesia akan diramaikan sejumlah musisi lintas negara. Mereka dijadwalkan tampil di Ibu Kota sepanja&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/30/809253/bN7v2HVmxU.png?w=200" width="188" height="124" alt="Jay-Z Libatkan Beyonce dan Anak di Video Klip Terbaru" />
                <a class="canal" href="http://hiburan.metrotvnews.com/musik" title="Musik">Musik</a>
            </div>
                        <h2>
                                <a href="http://hiburan.metrotvnews.com/musik/nbw3w8Jb-jay-z-libatkan-beyonce-dan-anak-di-video-klip-terbaru" title="Jay-Z Libatkan Beyonce dan Anak di Video Klip Terbaru">Jay-Z Libatkan Beyonce dan Anak di Video Klip Terbaru</a>
            </h2>
            <div class="tag">
                <a href="http://hiburan.metrotvnews.com/topic/2097" title="beyonce"><i class="fa fa-hashtag"></i>beyonce </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Sabtu, 30 Dec 2017 15:43            </div>
            <p>Jay-Z telah merilis video musik barunya yang berjudul Family Feud. Hampir seluruh anggota keluarganya tampil dalam video klip ters&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/29/808845/S7cLekoE9V.jpg?w=200" width="188" height="124" alt="Paul McCartney Raih Rp1,7 Triliun dari Tur Konser Selama 2017" />
                <a class="canal" href="http://hiburan.metrotvnews.com/musik" title="Musik">Musik</a>
            </div>
                        <h2>
                                <a href="http://hiburan.metrotvnews.com/musik/9K5RyMlN-paul-mccartney-raih-rp1-7-triliun-dari-tur-konser-selama-2017" title="Paul McCartney Raih Rp1,7 Triliun dari Tur Konser Selama 2017">Paul McCartney Raih Rp1,7 Triliun dari Tur Konser Selama 2017</a>
            </h2>
            <div class="tag">
                <a href="http://hiburan.metrotvnews.com/topic/2871" title="paul mccartney"><i class="fa fa-hashtag"></i>paul mccartney </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Jumat, 29 Dec 2017 15:35            </div>
            <p>Pesona Paul McCartney belum memudar sedikitpun. Terbukti, ribuan orang masih berbondong-bondong menghadiri konser mantan pemain ba&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/29/808548/tHkWBNeS4g.jpg?w=200" width="188" height="124" alt="Dallon Weekes Hengkang dari Panic! at the Disco" />
                <a class="canal" href="http://hiburan.metrotvnews.com/musik" title="Musik">Musik</a>
            </div>
                        <h2>
                                <a href="http://hiburan.metrotvnews.com/musik/JKRl287b-dallon-weekes-hengkang-dari-panic-at-the-disco" title="Dallon Weekes Hengkang dari Panic! at the Disco">Dallon Weekes Hengkang dari Panic! at the Disco</a>
            </h2>
            <div class="tag">
                <a href="http://hiburan.metrotvnews.com/topic/8977" title="panic! at the disco"><i class="fa fa-hashtag"></i>panic! at the disco </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Jumat, 29 Dec 2017 08:00            </div>
            <p>Dallon Weekes mengumumkan bahwa dia akan hengkang dari band Panic! At The Disco setelah delapan tahun bersama.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/28/808481/AFZ0nmkils.jpg?w=200" width="188" height="124" alt="Awal Tahun 2018, Endank Soekamti Langsung Gelar Roadshow ke 10 Kota" />
                <a class="canal" href="http://hiburan.metrotvnews.com/musik" title="Musik">Musik</a>
            </div>
                        <h2>
                                <a href="http://hiburan.metrotvnews.com/musik/8Kyvxa2N-awal-tahun-2018-endank-soekamti-langsung-gelar-roadshow-ke-10-kota" title="Awal Tahun 2018, Endank Soekamti Langsung Gelar Roadshow ke 10 Kota">Awal Tahun 2018, Endank Soekamti Langsung Gelar Roadshow ke 10 Kota</a>
            </h2>
            <div class="tag">
                <a href="http://hiburan.metrotvnews.com/topic/4431" title="endank soekamti"><i class="fa fa-hashtag"></i>endank soekamti </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Jumat, 29 Dec 2017 07:00            </div>
            <p>Endank Soekamti langsung menggeber aktivitasnya di awal tahun 2018. Band asal Yogyakarta ini akan menggelar roadshow Salam Indones&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/28/808454/tGMZu8Fglf.jpg?w=200" width="188" height="124" alt="Pita Suara Bermasalah, Shakira Rombak Jadwal Tur Dunia" />
                <a class="canal" href="http://hiburan.metrotvnews.com/musik" title="Musik">Musik</a>
            </div>
                        <h2>
                                <a href="http://hiburan.metrotvnews.com/musik/ObzvRL1b-pita-suara-bermasalah-shakira-rombak-jadwal-tur-dunia" title="Pita Suara Bermasalah, Shakira Rombak Jadwal Tur Dunia">Pita Suara Bermasalah, Shakira Rombak Jadwal Tur Dunia</a>
            </h2>
            <div class="tag">
                <a href="http://hiburan.metrotvnews.com/topic/2908" title="shakira"><i class="fa fa-hashtag"></i>shakira </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Kamis, 28 Dec 2017 19:10            </div>
            <p>Shakira harus menunda jadwal tur dunia yang bertajuk El Dorado World Tour. Sebagai gantinya, Shakira melakukan penjadwalan ulang k&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/28/808420/bSryR58h06.jpg?w=200" width="188" height="124" alt="The S.I.G.I.T Ramaikan Malam Tahun Baru di Semarang, Rekayasa Lalin Diberlakukan" />
                <a class="canal" href="http://hiburan.metrotvnews.com/musik" title="Musik">Musik</a>
            </div>
                        <h2>
                                <a href="http://hiburan.metrotvnews.com/musik/0Kv3ZxGN-the-s-i-g-i-t-ramaikan-malam-tahun-baru-di-semarang-rekayasa-lalin-diberlakukan" title="The S.I.G.I.T Ramaikan Malam Tahun Baru di Semarang, Rekayasa Lalin Diberlakukan">The S.I.G.I.T Ramaikan Malam Tahun Baru di Semarang, Rekayasa Lalin Diberlakukan</a>
            </h2>
            <div class="tag">
                <a href="http://hiburan.metrotvnews.com/topic/1232" title="konser musik"><i class="fa fa-hashtag"></i>konser musik </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Kamis, 28 Dec 2017 18:19            </div>
            <p>Pemerintah Kota Semarang bakal memberlakukan rekayasa lalu lintas di sejumlah jalan protokol pada saat perayaan malam Tahun Baru 2&#8230;</p>
        </li>
        <li>
        <center><a class="bu2" href="http://hiburan.metrotvnews.com/more/musik" id="more">More</a></center>
    </li>
    </ul>
</div>
                        <!-- BACA JUGA END -->
                    </div>
					<div class="left">
                        <!-- SPECIAL TOPICS -->
                        <!-- SPECIAL TOPICS -->

            <div class="ti ani cl-effect-4">
                <a href="http://hiburan.metrotvnews.com/topic/2926">Special <span>Topics</span></a>
            </div>
            
            <div class="style_01a ma1">
            
                <div class="info">
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/28/808375/LSNif6l8o4.jpg?w=400" alt="Album Indonesia Terbaik 2017" />
                    </div>
                    
                    <h4><a href="http://hiburan.metrotvnews.com/indis/zNPvRQAk-album-indonesia-terbaik-2017" title="Album Indonesia Terbaik 2017">Album Indonesia Terbaik 2017</a></h4>
                    <div class="time"><i class="fa fa-clock-o"></i> 3 days Ago</div>
                    <p>Bukan hal mudah menentukan siapa yang terbaik pada tahun ini, untuk itu kami juga menyertakan p&#8230;</p>
                </div>
                <div class="sec">BERITA LAINNYA</div>
                <ul class="rel">
                
                    <li><a href="http://hiburan.metrotvnews.com/indis/zNA7RXwk-irama-nusantara-bekerja-diam-untuk-piringan-hitam" title="Irama Nusantara, Bekerja Diam untuk Piringan Hitam">Irama Nusantara, Bekerja Diam untuk Piringan Hitam</a></li>
                    
                    <li><a href="http://hiburan.metrotvnews.com/indis/RkjjGx6k-darah-segar-hip-hop-lokal" title="Darah Segar Hip-Hop Lokal">Darah Segar Hip-Hop Lokal</a></li>
                    
                    <li><a href="http://hiburan.metrotvnews.com/indis/VNx3o7yK-ruth-sahanaya-menceritakan-tantangan-besar-jadi-penyanyi-perempuan-di-indonesia" title="Ruth Sahanaya Menceritakan Tantangan Besar Jadi Penyanyi Perempuan di Indonesia">Ruth Sahanaya Menceritakan Tantangan Besar Jadi Penyanyi Perempuan di Indonesia</a></li>
                    
                </ul>
                        
            </div>
            <!-- SPECIAL TOPICS END -->                        <!-- SPECIAL TOPICS END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('hiburan_showcase1');
                            </script>	
                        </div>
                        
                        <!-- MOST -->
                        <!-- MOST ARTICLE -->
<div class="ti ani cl-effect-4">
    <div>Most <span>/</span></div>
    <ul class="most-menu">
        <li class="current"><a href="#tab-1">Popular</a></li>
        <li><a href="#tab-2">Comment</a></li>
        <li><a href="#tab-3">Shared</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- MOST POPULAR -->
    <div id="tab-1" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/01/809795/lojQtY1XnW.jpg?w=110" alt="Rayakan 45 Tahun, God Bless akan Gelar Konser Akbar" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://hiburan.metrotvnews.com/musik/yNLQX71b-rayakan-45-tahun-god-bless-akan-gelar-konser-akbar">Rayakan 45 Tahun, God Bless akan Gelar Konser Akbar</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/01/809817/KHYlzPAojD.jpg?w=110" alt="Edane Siapkan Materi Lagu Baru untuk 2018" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://hiburan.metrotvnews.com/musik/lKYX5BWk-edane-siapkan-materi-lagu-baru-untuk-2018">Edane Siapkan Materi Lagu Baru untuk 2018</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/01/809783/DoMrvzLQVH.jpg?w=110" alt="Glenn Fredly Siapkan Album Baru Tahun Ini" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://hiburan.metrotvnews.com/musik/eN4xDR7N-glenn-fredly-siapkan-album-baru-tahun-ini">Glenn Fredly Siapkan Album Baru Tahun Ini</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/01/809838/v9VtesM1W4.jpg?w=110" alt="Enam Film Indonesia Pembuka 2018" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://hiburan.metrotvnews.com/film/ybJMaGmN-enam-film-indonesia-pembuka-2018">Enam Film Indonesia Pembuka 2018</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/01/809874/XqjiRGwr5I.jpg?w=110" alt="Obama Ungkap Lagu Favoritnya Sepanjang 2017" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://hiburan.metrotvnews.com/musik/nN9D3r5K-obama-ungkap-lagu-favoritnya-sepanjang-2017">Obama Ungkap Lagu Favoritnya Sepanjang 2017</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://hiburan.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- MOST COMMENT -->
    <div id="tab-2" class="most-content">
        <ul class="ma20">
                    </ul> 
        <a title="View More" href="http://hiburan.metrotvnews.com/index/commented" class="bu fr">View More</a>
    </div>
    <!-- MOST SHARED -->
    <div id="tab-3" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572063/OKocPkVeAN.jpg?w=110" alt="Sandhy Sondoro Patenkan Karyanya di Jerman" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://hiburan.metrotvnews.com/musik/GNljy1Pk-sandhy-sondoro-patenkan-karyanya-di-jerman">Sandhy Sondoro Patenkan Karyanya di Jerman</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572065/puUvxORWMX.jpg?w=110" alt="Aksi Panggung Rick Price Pukau Penonton Prambanan Jazz 2016" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://hiburan.metrotvnews.com/musik/VNnxy77k-aksi-panggung-rick-price-pukau-penonton-prambanan-jazz-2016">Aksi Panggung Rick Price Pukau Penonton Prambanan Jazz 2016</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572072/D9I1ipOxGq.jpg?w=110" alt="Gaya Bermusik Marcell Siahaan Dipengaruhi Boyz II Men" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://hiburan.metrotvnews.com/musik/DkqJy1ZK-gaya-bermusik-marcell-siahaan-dipengaruhi-boyz-ii-men">Gaya Bermusik Marcell Siahaan Dipengaruhi Boyz II Men</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572088/YZRTotFv4D.jpg?w=110" alt="Calvin Harris, DJ Berpenghasilan Tertinggi di Dunia" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://hiburan.metrotvnews.com/musik/4KZX3A0b-calvin-harris-dj-berpenghasilan-tertinggi-di-dunia">Calvin Harris, DJ Berpenghasilan Tertinggi di Dunia</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572107/wcZdGKBLPv.jpg?w=110" alt="Justin Bieber akan Main Film Bersama Cristiano Ronaldo?" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://hiburan.metrotvnews.com/film/yNL89X1N-justin-bieber-akan-main-film-bersama-cristiano-ronaldo">Justin Bieber akan Main Film Bersama Cristiano Ronaldo?</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://hiburan.metrotvnews.com/index/shared" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST ARTICLE END -->                        <!-- MOST END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('hiburan_showcase2');
                            </script>	
                        </div>
                        
                        <!-- GALERI -->
                        <!-- GALERI -->
<div class="ti ani cl-effect-4">
    <a href="http://hiburan.metrotvnews.com/index/photo/">Foto <span>Galery</span></a>
</div>
<div id="galeri" class="galeri">
    <div class="control_next"><i class="fa fa-angle-right"></i></div>
    <div class="control_prev"><i class="fa fa-angle-left"></i></div>
    <ul>
            <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/21/805323/1.jpg?w=526" width="526" height="350" alt="Isak Tangis Antar Jonghyun ke Peristirahatan Terakhir" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/12/21/805323/isak-tangis-antar-jonghyun-ke-peristirahatan-terakhir" title="Isak Tangis Antar Jonghyun ke Peristirahatan Terakhir">Isak Tangis Antar Jonghyun ke Peristirahatan Terakhir</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/21/805085/2.jpg?w=526" width="526" height="350" alt="Konser Ayat-Ayat Cinta 2 Hadirkan 4 Diva" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/12/21/805085/konser-ayat-ayat-cinta-2-hadirkan-4-diva" title="Konser Ayat-Ayat Cinta 2 Hadirkan 4 Diva">Konser Ayat-Ayat Cinta 2 Hadirkan 4 Diva</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/19/804256/1.jpg?w=526" width="526" height="350" alt="Penggemar Tangisi Kepergian Jonghyun" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/12/19/804256/penggemar-tangisi-kepergian-jonghyun" title="Penggemar Tangisi Kepergian Jonghyun">Penggemar Tangisi Kepergian Jonghyun</a></h4>
                </div>
            </div>
        </li>
         </ul>
</div>
<!-- GALERI END -->                        <!-- GALERI END -->                        
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('hiburan_showcase3');
                            </script>	
                        </div>
                        
                        <div data-crowdynews-widget="Metrotvnews_hiburan-vertical"><script src="//widget.crowdynews.com/Metrotvnews_hiburan-vertical.js" async="true"></script></div>

                        <!-- MOST VIDEO -->
						<div class="wfull fl" data-sticky_column>
							<!-- MOST VIDEO -->
<div class="ti ani cl-effect-4">
    <div>Video <span>/</span></div>
    <ul class="video-menu">
        <li class="current"><a href="#video-1">Popular</a></li>
        <li><a href="#video-2">Hot</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- POPULAR -->
    <div id="video-1" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/12/31/809442/ohHr0tuTjM.jpg?w=110" alt="Perbandingan Waktu Tahun Baru di Dunia" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//metro-pagi-prime-time/yKXVZzEb-perbandingan-waktu-tahun-baru-di-dunia">Perbandingan Waktu Tahun Baru di Dunia</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/12/30/809310/BKo5YTyuix.jpg?w=110" alt="Asia Afrika Bandung Dipadati Kendaraan Wisatawan" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/ObzveG0b-asia-afrika-bandung-dipadati-kendaraan-wisatawan">Asia Afrika Bandung Dipadati Kendaraan Wisatawan</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/12/30/809360/vx47EP3cqK.jpg?w=110" alt="Ramalan Tahun 2018 Versi Bung Zurya" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//after-news/3NOEaZ3k-ramalan-tahun-2018-versi-bung-zurya">Ramalan Tahun 2018 Versi Bung Zurya</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/12/30/809327/7QAMsakWjL.jpg?w=110" alt="Parpol Disebut Perpanjangan Tangan Korupsi" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/primetime-news/Rb1ZroAk-parpol-disebut-perpanjangan-tangan-korupsi">Parpol Disebut Perpanjangan Tangan Korupsi</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/12/30/809103/NReVb2Znm0.jpg?w=110" alt="Suka-suka Mengelola Jakarta" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/editorial-mi-video/VNx3ApyK-suka-suka-mengelola-jakarta">Suka-suka Mengelola Jakarta</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://hiburan.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- HOT -->
    <div id="video-2" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/01/01/809860/OyY1mKzQw5.jpg?w=110" alt="PPP: Pendamping Ridwan Kamil Diumumkan 5 Januari" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/election-update/3NOEaGmk-ppp-pendamping-ridwan-kamil-diumumkan-5-januari">PPP: Pendamping Ridwan Kamil Diumumkan 5 Januari</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/01/01/809851/6WK9jZrhfp.jpg?w=110" alt="Kim Jong-un: Tombol Luncurkan Nuklir Ada di Meja Saya" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-xinwen/yNLQXG9b-kim-jong-un-tombol-luncurkan-nuklir-ada-di-meja-saya">Kim Jong-un: Tombol Luncurkan Nuklir Ada di Meja Saya</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/01/01/809839/adWsTQ7cVp.jpg?w=110" alt="Kapolda Sulsel Belum Pastikan Ledakan di Polsek Bontoala Aksi Teroris" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/eN4xD05N-kapolda-sulsel-belum-pastikan-ledakan-di-polsek-bontoala-aksi-teroris">Kapolda Sulsel Belum Pastikan Ledakan di Polsek Bontoala Aksi Teroris</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/01/01/809807/zWSOorKj7k.jpg?w=110" alt="Fenomena Supermoon Kembali Sapa Warga Dunia di Awal Tahun 2018" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//metro-pagi-prime-time/yNLQX79b-fenomena-supermoon-kembali-sapa-warga-dunia-di-awal-tahun-2018">Fenomena Supermoon Kembali Sapa Warga Dunia di Awal Tahun 2018</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/01/01/809797/l6OKHSXC0B.jpg?w=110" alt="Muhasabah di Setiap Waktu" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//metro-pagi-prime-time/nbw3wQ5b-muhasabah-di-setiap-waktu">Muhasabah di Setiap Waktu</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://hiburan.metrotvnews.com/index/hot_video" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST VIDEO END -->						</div>
                        
                        <!-- MOST VIDEO END -->
                        
                                            
                    </div>
                </div>
                <!-- CONTENT END -->
            </div>
        </div>
        <!-- MTVN END -->
        
        <!-- FOOTER -->
        <div class="footer">
    <!-- 1st -->
    <div class="redaksi">
        <div class="frame">
            <div class="wrap">
                <img class="metrotv" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/logo_metrotv.png" alt="metrotv" width="147" height="37" />
                <ul>
                    <li><a href="http://www.metrotvnews.com/aboutus" title="About">About</a></li>
                    <li><a href="http://www.metrotvnews.com/contactus" title="About">Contact Us</a></li>
                    <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                    <li><a href="http://www.metrotvnews.com/advertisewithus" title="About">Advertise With Us</a></li>
                    <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                    <li><a href="http://digital.metrotvnews.com/career/" title="About">Karir</a></li>
                </ul>
                <div class="openfooter">
                    <i class="fa fa-angle-double-up "></i>
                </div>
            </div>
        </div>
    </div>
    <!-- 1st END -->
    <!-- SITEMAP -->
    <div class="frame">
        <div class="wrap">
            <div class="sitemap">
                <div class="wfull fl">
                    <div class="ti2">
                        <span>Site Index</span>
                    </div>
                </div>
                <div id="per-slide">
                    <div class="footer-scroll site-a">
                        
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">News</div>
                                        <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/columnist">Columnist</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Ekonomi</div>
                                        <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Bola</div>
                                        <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Olahraga</div>
                                        <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Hiburan</div>
                                        <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Otomotif</div>
                                        <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Internasional</div>
                                        <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                            
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">Teknologi</div>
                                        <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Rona</div>
                                        <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jatim</div>
                                        <ul>
                                    
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jabar</div>
                                        <ul>
                                    
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jateng</div>
                                        <ul>
                                    
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Sumatera</div>
                                        <ul>
                                    
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                                                </div>
                </div>
				
				
                <div class="site-b">
                    <ul>
                        <li><a href="http://www.metrotvnews.com/aboutus/" title="About">About</a></li>
                        <li><a href="http://www.metrotvnews.com/contactus/" title="About">Contact Us</a></li>
                        <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                        <li><a href="http://www.metrotvnews.com/advertisewithus/" title="About">Advertise With Us</a></li>
                        <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                        <li><a href="http://digital.metrotvnews.com/karir/" title="About">Karir</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <!-- SITEMAP END -->
    <!-- COPYRIGHT -->
    <div class="copyright">
        <div class="frame">
            <div class="wrap">
                <div class="trade">Metrotv &COPY; Copyright 2007 - 2018, metrotvnews.com, All Rights Reserved
								- musik/ rendering in 0.0613 seconds [51]
                </div>
                <ul class="socmed">
                    <li><a href="https://www.facebook.com/metrotv" title="Facebook"><img src="http://va.metrotvnews.com/showbiz/2016/default/images/main/ico_facebook.png" alt="Facebook Metrotv" /></a></li>
                    <li><a href="https://twitter.com/metro_tv?lang=id" title="Twitter"><img src="http://va.metrotvnews.com/showbiz/2016/default/images/main/ico_twitter.png" alt="Twitter Metrotv" /></a></li>
                    <li><a href="https://www.youtube.com/user/metrotvnews?hl=id&gl=ID" title="Youtube"><img src="http://va.metrotvnews.com/showbiz/2016/default/images/main/ico_youtube.png" alt="Youtube Metrotv" /></a></li>
                </ul>
            </div>
        </div>
    </div>
    <!-- COPYRIGHT -->
</div>

							<script type="text/javascript">
                                OA_show('hiburan_adplus');
                            </script>	
        <!-- FOOTER END -->
        
        <!-- MENU PUSHER -->
        <div class="mp-pusher" id="mp-pusher">

    <!-- mp-menu -->
    <nav id="mp-menu" class="mp-menu">
        <div class="mp-level">
            <h2 class="icon icon-world">Menu</h2>
            <ul>
                <li class="icon-arrow-left">
                    <a href="#">Metrotvnews</a>
                    <div class="mp-level">
                        <h2>Metrotvnews</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                          
						 						
                            <li class="icon-arrow-left">
                                <a title="News" href="http://news.metrotvnews.com">News</a>
                                <div class="mp-level">
                                    <h2>News</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                      <li><a href="http://hiburan.metrotvnews.com/">Home</a></li>
									 	
										
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/columnist">Columnist</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                      
                                        
										<li><a href="http://news.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://news.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://news.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Ekonomi" href="http://ekonomi.metrotvnews.com">Ekonomi</a>
                                <div class="mp-level">
                                    <h2>Ekonomi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                      <li><a href="http://hiburan.metrotvnews.com/">Home</a></li>
									 	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                      
                                        
										<li><a href="http://ekonomi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Bola" href="http://bola.metrotvnews.com">Bola</a>
                                <div class="mp-level">
                                    <h2>Bola</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                      <li><a href="http://hiburan.metrotvnews.com/">Home</a></li>
									 	
										
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                      
                                        
										<li><a href="http://bola.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://bola.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://bola.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Olahraga" href="http://olahraga.metrotvnews.com">Olahraga</a>
                                <div class="mp-level">
                                    <h2>Olahraga</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                      <li><a href="http://hiburan.metrotvnews.com/">Home</a></li>
									 	
										
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                      
                                        
										<li><a href="http://olahraga.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Hiburan" href="http://hiburan.metrotvnews.com">Hiburan</a>
                                <div class="mp-level">
                                    <h2>Hiburan</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                      <li><a href="http://hiburan.metrotvnews.com/">Home</a></li>
									 	
										
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                      
                                        
										<li><a href="http://hiburan.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Otomotif" href="http://otomotif.metrotvnews.com">Otomotif</a>
                                <div class="mp-level">
                                    <h2>Otomotif</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                      <li><a href="http://hiburan.metrotvnews.com/">Home</a></li>
									 	
										
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                      
                                        
										<li><a href="http://otomotif.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Internasional" href="http://internasional.metrotvnews.com">Internasional</a>
                                <div class="mp-level">
                                    <h2>Internasional</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                      <li><a href="http://hiburan.metrotvnews.com/">Home</a></li>
									 	
										
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                      
                                        
										<li><a href="http://internasional.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://internasional.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://internasional.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Teknologi" href="http://teknologi.metrotvnews.com">Teknologi</a>
                                <div class="mp-level">
                                    <h2>Teknologi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                      <li><a href="http://hiburan.metrotvnews.com/">Home</a></li>
									 	
										
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                      
                                        
										<li><a href="http://teknologi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Rona" href="http://rona.metrotvnews.com">Rona</a>
                                <div class="mp-level">
                                    <h2>Rona</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                      <li><a href="http://hiburan.metrotvnews.com/">Home</a></li>
									 	
										
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                      
                                        
										<li><a href="http://rona.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://rona.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://rona.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
								
                          
                        </ul>
                    </div>
                </li>
                <li class="icon-arrow-left">
                    <a href="#">Bahasa</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://en.metrotvnews.com/">English</a>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://cn.metrotvnews.com/">Mandarin</a>
                            </li>
                        </ul>
                    </div>
                </li>
            <li class="icon-arrow-left">
                    <a href="#">Daerah</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jatim.metrotvnews.com/">Jatim</a>
                                <div class="mp-level">
                                    <h2>Jatim</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jatim.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jabar.metrotvnews.com/">Jabar</a>
                                <div class="mp-level">
                                    <h2>Jabar</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jabar.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jateng.metrotvnews.com/">Jateng</a>
                                <div class="mp-level">
                                    <h2>Jateng</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jateng.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://sumatera.metrotvnews.com/">Sumatera</a>
                                <div class="mp-level">
                                    <h2>Sumatera</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://sumatera.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                        </ul>
                    </div>
                </li>
                <li><a href="http://telusur.metrotvnews.com/">Telusur</a></li>
                <li><a href="http://video.metrotvnews.com/">Video</a></li>
                <li><a href="http://foto.metrotvnews.com/">Foto</a></li>
                <li><a href="http://www.metrotvnews.com/index/">Index</a></li>
            </ul>

        </div>
    </nav>
    <!-- /mp-menu -->
</div>        <!-- MENU PUSHER END -->
        <!-- JS -->
       <script type="text/javascript" src="http://va.metrotvnews.com/showbiz/2016/default/js/vendor/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/showbiz/2016/default/js/jquery.jscroll.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/showbiz/2016/default/js/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/showbiz/2016/default/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/showbiz/2016/default/js/logo.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/showbiz/2016/default/js/ticker.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/showbiz/2016/default/js/classie.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/showbiz/2016/default/js/mlpushmenu.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/showbiz/2016/default/js/plugins.js?v230316"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/showbiz/2016/default/js/main.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/showbiz/2016/default/js/rrssb.min.js"></script>
	
       <script type="text/javascript">
		$(document).ready(function () {
			$('.related').each(function () {					
				nextH3 = $(this).parent().find('img');
				nextH2 = $(this).parent().find('iframe');
				
				if (nextH3.length > 0) {
					$(".related").addClass("extra");
				}
				
				if (nextH2.length > 0) {
					$(".related").addClass("extra");
				}
			});
			// $.ajax({
   //              type:"POST",
   //              data: { content_id: "809795"},
   //              url: "http://www.metrotvnews.com/hit.php",
   //              crossDomain: true,
   //              success: function(data){
   //                  console.log("ok");
   //              }
   //          });
		});
		
		function share(base_url, share_url, title){
            var url = base_url +
                encodeURIComponent(share_url);
            var width = 550;
            var width_scr = (screen.width-width)/2;
            window.open(url, title, 'left='+width_scr+',top=50,width='+width+',height=400,toolbar=0,menubar=0,scrollbars=0,location=0,resizable=1');
            return false;
        }
		</script>
    </body>
</html>