<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head>
        <title>Musik | Banda Neira Bubar</title>
        <meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1588153268077206" />
<meta property="fb:pages" content="156483584365269" />
<meta property="og:title" content="Banda Neira Bubar" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://hiburan.metrotvnews.com/musik/8Kyd0Y2k-banda-neira-bubar" />
<meta property="og:image" content="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632437/VMbfJ2qKeh.jpg?w=650" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:updated_time" content="1482473328" />
<meta property="og:description" content="Banda Neira akhirnya memutuskan bubar. Keputusan itu mereka umumkan dalam akun Instagram resminya." />
<meta property="og:site_name" content="hiburanmusik" />
<meta property="article:author" content="http://www.metrotvnews.com" />
<meta property="article:publisher" content="http://www.metrotvnews.com" />
<meta itemprop="headline" content="Banda Neira Bubar" />
<meta itemprop="description" content="Banda Neira akhirnya memutuskan bubar. Keputusan itu mereka umumkan dalam akun Instagram resminya." />
<meta itemprop="url" content="http://hiburan.metrotvnews.com/musik/8Kyd0Y2k-banda-neira-bubar" />
<meta itemprop="thumbnailUrl" content="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632437/VMbfJ2qKeh.jpg?w=650" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Cache-Control" content="public"/>
<meta http-equiv="Pragma" content="no-cache"/>
<meta http-equiv="Expires" content="Fri, 23 Dec 2016 5:05:55 GMT"/>
<meta http-equiv="last-modified" content="Fri, 23 Dec 2016 5:03:55 GMT"/>
<meta http-equiv="Refresh" content="600"/>
<meta name="theme-color" content="#e22121">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=yes">
<meta name="apple-itunes-app" content="app-id=917890330" />
<meta name="google-play-app" content="app-id=com.algostudio.metrotv" />
<link rel="alternate" type="application/rss+xml" title="rss" href="http://www.metrotvnews.com/feed" />
<meta name="description" content="Banda Neira Akhirnya Memutuskan Bubar. Keputusan Itu Mereka Umumkan Dalam Akun Instagram Resminya." />
<meta name="keywords" content="Musik, Indonesia, Musik, Banda, Neira, Bubar" />
<meta name="author" content="metrotvnews developer" />
<meta name="copyright" content="metrotvnews.com, All Rights Reserved" />
<link rel="dns-prefetch" href="http://cdn.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://img.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://share.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://va.metrotvnews.com/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="amphtml" href="http://www.metrotvnews.com/amp/8Kyd0Y2k-banda-neira-bubar">
        <!-- Place favicon.ico and apple-touch-icon.png in the root directory -->
       <link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/showbiz/2016/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/showbiz/2016/default/css/main.css?v280916" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/showbiz/2016/default/css/chrome.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/showbiz/2016/default/css/jquery.mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/showbiz/2016/default/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/showbiz/2016/default/css/accordion.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/showbiz/2016/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:400,500" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700" />
	   <script type="text/javascript" src="http://va.metrotvnews.com/showbiz/2016/default/js/vendor/modernizr-2.6.2.min.js"></script>
       
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-49035397-1']);
  _gaq.push(['_trackPageview']); 
  _gaq.push(['K._setAccount','UA-48888188-19']); 
  _gaq.push(['K._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"BhVZh1aUXR00yT", domain:"metrotvnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=BhVZh1aUXR00yT" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11190992" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<link rel="publisher" href="https://plus.google.com/117545824895159641177">
			  <link rel="author" href="https://plus.google.com/117545824895159641177">
       
 <script type="text/javascript">
	 var OA_zones = {		

		'hiburan_gateway_streaming'		: 279,
		'hiburan_topframe' 				: 68,
		'hiburan_bottomframe'			: 69,
		'hiburan_billboard'				: 248,
		'hiburan_center1' 				: 73,
		'hiburan_showcase1' 			: 71,
		'hiburan_showcase2' 			: 72,
		'hiburan_showcase3' 			: 204,
		'hiburan_showcase4' 			: 205,
		'hiburan_large_skycraper' 		: 421,
		'hiburan_advertorial_2'			: 367,
        'hiburan_headline_5'            : 342,		          
        'hiburan_adplus'            	: 409
		
		}
</script>
<script type="text/javascript" src="http://d.metrotvnews.com/delivery/spcjs.php?id=8"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/wp/2016/default/js/swiffy_v7.4_runtime.js"></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20690672/MTVN_Billboard', [970, 90], 'div-gpt-ad-1466656205205-0').addService(googletag.pubads());
    googletag.defineSlot('/20690672/MTVN_Showcase', [300, 250], 'div-gpt-ad-1466672798999-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MetroTVhomepageRight1', [300, 250], 'div-gpt-ad-1473924429532-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/ShowcaseRight1', [300, 250], 'div-gpt-ad-1473924508637-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MTVN_Showcase_4', [300, 250], 'div-gpt-ad-1473924622724-0').addService(googletag.pubads());	
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

	    </head>
    <body>
       <div class="top">
                        <!-- MENU -->
            <div class="menu">
                <div class="frame">
                    <div class="wrap">
						<a title="News Video Portal" href="http://www.metrotvnews.com" class="stg"></a>
                        <a class="logo" id="logo" href="http://www.metrotvnews.com" title="News Video Portal"></a>
                          <ul class="option">
                            <li class="act small" title=".st-1"><a href="http://hiburan.metrotvnews.com/">Hiburan</a></li>
                            <li title=".st-1"><a href="http://video.metrotvnews.com/streaming/" >Streaming</a></li>
                            <li class="small" title=".st-2"><a href="http://foto.metrotvnews.com/">Foto</a></li>
                            <li class="small" title=".st-3"><a href="http://video.metrotvnews.com/">video</a></li>
                            <li class="small" title=".st-4"><a href="http://metrotvnews.com/index/">index</a></li>
                        </ul>
						<div class="place">
							<a href="#">Hiburan</a>
						</div>
                        <a href="#" id="trigger" class="menu-trigger">Burger</a>
                        <a class="mi" href="http://pmlseaepaper.pressmart.com/mediaindonesia/" title="Media Indonesia"><img src="http://va.metrotvnews.com/showbiz/2016/default/images/main/ico_mi.png" height="38" /></a>
                        <a href="http://www.metrotvnews.com/brandconnect" class="bc-link"><img src="http://va.metrotvnews.com/showbiz/2016/default/images/main/bc.png" /></a>
                        
						<!-- SEARCH -->
                        <div id="morphsearch" class="morphsearch">
                            <form  method="get" action="http://www.metrotvnews.com/search" class="morphsearch-form" >
                                <input class="morphsearch-input" type="text" name="q" />
                                <input class="morphsearch-submit" type="submit">
								
                            </form>
                            <div class="morphsearch-content">

                                <div class="dummy-column">
                                    <h2>Most Popular</h2>

									
									    
                    <a class="dummy-media-object" href="http://hiburan.metrotvnews.com/musik/akWwXgXk-mel-c-lega-usai-menolak-reuni-spice-girls">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/22/632166/bDd8H5lqQs.jpg?w=110" height="50" alt="Mel C Lega Usai Menolak Reuni Spice Girls"/>
                        </div>
                        <h3> Mel C Lega Usai Menolak Reuni Spice Girls </h3>
                    </a>




                    <a class="dummy-media-object" href="http://hiburan.metrotvnews.com/musik/8Kyd0Y2k-banda-neira-bubar">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632437/VMbfJ2qKeh.jpg?w=110" height="50" alt="Banda Neira Bubar"/>
                        </div>
                        <h3> Banda Neira Bubar </h3>
                    </a>




                    <a class="dummy-media-object" href="http://hiburan.metrotvnews.com/selebritas/VNnzM2JN-peran-jeffry-waworuntu-di-balik-kesuksesan-ruth-sahanaya">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632421/0GlHjeUhEw.jpg?w=110" height="50" alt="Peran Jeffry Waworuntu di Balik Kesuksesan Ruth Sahanaya"/>
                        </div>
                        <h3> Peran Jeffry Waworuntu di Balik Kesuksesan Ruth Sahanaya </h3>
                    </a>



				
                                </div>
                                <div class="dummy-column">
                                    <h2>Video</h2>
			   					<a class="dummy-media-object" href="http://video.metrotvnews.com/video-advertorial/ybJyQvaN-universitas-maranatha-kampus-keren-dengan-fasilitas-modern">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/12/20/630938/5g6POojTYf.jpg?w=110" height="50" alt="Universitas Maranatha, Kampus Keren dengan Fasilitas Modern"/>
                        </div>
                        <h3> Universitas Maranatha, Kampus Keren dengan Fasilitas Modern </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/breaking-news/8koXM2RK-video-amatir-penangkapan-terduga-teroris-di-payakumbuh">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/12/21/631362/YAXO0SkL8T.jpg?w=110" height="50" alt="Video Amatir Penangkapan Terduga Teroris di Payakumbuh"/>
                        </div>
                        <h3> Video Amatir Penangkapan Terduga Teroris di Payakumbuh </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/breaking-news/ZkeWM4AN-polisi-temukan-bom-di-sebuah-rumah-kontrakan-di-setu-babakan">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/12/21/631256/Sli9Pyu2f8.jpg?w=110" height="50" alt="Polisi Temukan Bom di Sebuah Rumah Kontrakan di Setu Babakan"/>
                        </div>
                        <h3> Polisi Temukan Bom di Sebuah Rumah Kontrakan di Setu Babakan </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/special-event/RkjQM93b-debat-publik-pilkada-aceh-2017-3">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/12/22/632187/upbTBWIqzo.jpg?w=110" height="50" alt="Debat Publik Pilkada Aceh 2017 (3)"/>
                        </div>
                        <h3> Debat Publik Pilkada Aceh 2017 (3) </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/special-event/Wb77zEPb-debat-publik-pilkada-aceh-2017-1">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/12/22/632177/lg5try4xvn.jpg?w=110" height="50" alt="Debat Publik Pilkada Aceh 2017 (1)"/>
                        </div>
                        <h3> Debat Publik Pilkada Aceh 2017 (1) </h3>
                    </a>
			                                  
                                </div>
                            </div><!-- /morphsearch-content -->
                            <span class="morphsearch-close"></span>
                        </div>
                        <!-- SEARCH END -->

                        <div class="overlay"></div>
                    </div>
                </div>
            </div>
            <!-- MENU END -->
			<!-- KANAL MENU -->
            <div class="kanalmenu">
                <div class="frame">
                    <div class="wrap">
                        <ul>
							<li><a href="http://news.metrotvnews.com/">News</a></li>
							<li><a href="http://internasional.metrotvnews.com/">Internasional</a></li>
							<li><a href="http://ekonomi.metrotvnews.com/">Ekonomi</a></li>
							<li><a href="http://bola.metrotvnews.com/">Bola</a></li>
							<li><a href="http://olahraga.metrotvnews.com/">Olahraga</a></li>
							<li><a href="http://teknologi.metrotvnews.com/">Teknologi</a></li>
							<li><a href="http://otomotif.metrotvnews.com/">Otomotif</a></li>
							<li><a href="http://hiburan.metrotvnews.com/">Hiburan</a></li>
							<li><a href="http://rona.metrotvnews.com/">Rona</a></li>
						</ul>
                    </div>
                </div>
            </div>
            <!-- KANAL MENU END -->
            <!-- SUBMENU -->
            <div class="submenu">
                <div class="frame">
                    <div class="wrap">
                       <ul class="st-1">
                            <li ><a href="http://hiburan.metrotvnews.com/">Home</a></li>
							
							   
						                                	
                                    
                                    <li class='act'>
                                        <a href="http://hiburan.metrotvnews.com/musik">Musik</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://hiburan.metrotvnews.com/film">Film</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://hiburan.metrotvnews.com/indis">Indis</a>
                                    </li>
                                  
                                    
										
										<li >
                                            <a href="http://hiburan.metrotvnews.com/index/foto">Foto</a>
                                        </li>
										<li >
                                            <a href="http://hiburan.metrotvnews.com/index/video">Video</a>
                                        </li>
										<li >
                                            <a href="http://hiburan.metrotvnews.com/index">Index</a>
                                        </li>
                                
							
								
						
                        </ul>
						<ul class="st-2">
                            <li><a href="http://foto.metrotvnews.com/news/">News</a></li>
                            <li><a href="http://foto.metrotvnews.com/internasional/">Internasional</a></li>
                            <li><a href="http://foto.metrotvnews.com/ekonomi/">Ekonomi</a></li>
                            <li><a href="http://foto.metrotvnews.com/bola/">Bola</a></li>
                            <li><a href="http://foto.metrotvnews.com/hiburan/">Hiburan</a></li>
                            <li><a href="http://foto.metrotvnews.com/olahraga/">Olahraga</a></li>
                            <li><a href="http://foto.metrotvnews.com/otomotif/">Otomotif</a></li>	
                            <li><a href="http://foto.metrotvnews.com/rona/">Rona</a></li>	
                        </ul>
                        <ul class="st-3">
                            <li><a href="http://matanajwa.metrotvnews.com/">Mata Najwa</a></li>
                            <li><a href="http://video.metrotvnews.com/program/67">Kick Andy</a></li>
                            <li><a href="http://video.metrotvnews.com/program/208">I'm Possible</a></li>
                            <li><a href="http://video.metrotvnews.com/program/169">Trending Topic</a></li>
                            <li><a href="http://video.metrotvnews.com/program/209">NSI</a></li>
                            <li><a href="http://video.metrotvnews.com/program/88">Just Alvin</a></li>
                        </ul>
                        <ul class="st-4">
                            <li><a href="http://www.metrotvnews.com/index/headline">Headline</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Most Popular</a></li>
                            <li><a href="http://www.metrotvnews.com/index/commented">Most Commented</a></li>
                            <li><a href="http://www.metrotvnews.com/index/shared">Most Shared</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Popular Video</a></li>
                            <li><a href="http://www.metrotvnews.com/index/hot_video">Hot Video</a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <!-- SUBMENU END -->        </div>
        
        <!-- LEADERBOARD -->
        <div class="frame">
            <div class="wrap">
                <div class="leaderboard">
					<script type="text/javascript">
                        OA_show('hiburan_billboard');
                    </script>	
                </div>
            </div>
        </div>
        <!-- LEADERBORAD END -->
        <!-- MTVN -->
        <div class="frame">
            <div class="wrap">
                <!-- NOTE -->
                <!-- NOTE
<div class="ticker-wrap">
    <div class="ticker-container">
        <div class="ticker-caption">
            <p>Live Streaming</p>
        </div>
        <ul>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas.</span></li>
            </div>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas dan .</span></li>
            </div>
        </ul>
    </div>
</div>
NOTE END -->


<!--NOTE BREAKING NEWS >
<div class="note2">
    <div class="sec">Livestreaming</div>
    <div class="word"><a href="http://video.metrotvnews.com/live/2/debat-cawapres-us">Debat Cawapres USA</a>, Saksikan live di <a href="http://video.metrotvnews.com/live/2/debat-cawapres-us">Metrotvnews.com </a></div>
</div>
<!-- NOTE BREAKING NEWS END -->
<script type="text/javascript">
    OA_show('hiburan_gateway_streaming');
</script>                <!-- NOTE END -->      
                          
                <!-- CONTENT -->
                <div class="content bad5d5d5" data-sticky_parent>
                    
                    <div class="right" data-sticky_column>
                        <!-- DETAIL -->
                        <div class="detail">

	
		<h4> </h4>
			  <h1>Banda Neira Bubar </h1><div class="line"><div class="reg"> Elang Riki Yanuar &nbsp;&nbsp; &bull; &nbsp;&nbsp; 23 Desember 2016 12:03 WIB</div> <a class="tag" href=http://hiburan.metrotvnews.com/topic/4551 title=musik indonesia><i class="fa fa-hashtag"></i>musik indonesia</a> </div>    <!-- BREADCRUMBS -->
    <div class="breadcrumbs">
        <a href="http://hiburan.metrotvnews.com/" title="hiburan">Hiburan</a>
        <i class="fa fa-angle-right"></i>
        <a href="http://hiburan.metrotvnews.com/musik" title="Musik">Musik</a>    
    </div>
    <!-- SOCIAL MEDIA START -->
    <div class="socialmedia1">
        
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Banda Neira Bubar http://metrotvn.ws/8Kyd0Y2k" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=Banda+Neira+akhirnya+memutuskan+bubar.+Keputusan+itu+mereka+umumkan+dalam+akun+Instagram+resminya.&display=popup&link=http%3A%2F%2Fhiburan.metrotvnews.com%2Fmusik%2F8Kyd0Y2k-banda-neira-bubar&name=Banda+Neira+Bubar&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2016%2F12%2F23%2F632437%2FVMbfJ2qKeh.jpg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fhiburan.metrotvnews.com%2Fmusik%2F8Kyd0Y2k-banda-neira-bubar" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-whatsapp">
                    <a href="whatsapp://send?text=Banda+Neira+Bubar+http%3A%2F%2Fhiburan.metrotvnews.com%2Fmusik%2F8Kyd0Y2k-banda-neira-bubar" data-action="share/whatsapp/share">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
                        </span>
                        <span class="rrssb-text">Whatsapp</span>
                    </a>
                </li>
                <li class="rrssb-line">
                    <a href="http://line.me/R/msg/text/Banda+Neira+Bubar+http%3A%2F%2Fhiburan.metrotvnews.com%2Fmusik%2F8Kyd0Y2k-banda-neira-bubar">
                        <span class="rrssb-icon">
                            <img src="http://va.metrotvnews.com/showbiz/2016/default/images/main/ic_line.png" height="17px"/>
                        </span>
                        <span class="rrssb-text">Line</span>
                    </a>
                </li>
            </ul>
            		<style type="text/css">
			a.fl_flip_button, a.fl_profile_button{padding-top:3px!important; padding-bottom:3px!important}
			a.fl_flip_button b, a.fl_profile_button b{top:5px!important;}
		</style>
    </div>
    <!-- SOCIAL MEDIA END -->
    
    <img class="pic" src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632437/VMbfJ2qKeh.jpg?w=650" alt="Banda Neira Bubar" />
    <div class="sum">
        Banda Neira (Foto: dok. bandaneira)    </div>
    <!-- PAGE -->
    <div class="page">                                
        <div class="tru">
            <p>
            <strong>Metrotvnews.com, Jakarta:</strong> Banda Neira akhirnya memutuskan bubar. Keputusan itu mereka umumkan dalam akun Instagram resminya pada 23 Desember 2016.<br /><br />
Duo akustik yang digawangi Ananda Badudu (vokal, gitar, terompet) dan Rara Sekar (vokal, xylophone, piano) itu memang vakum setelah Rara memutuskan melanjutkan studi ke Selandia Baru.
 

    <div class="related">
        <div class="ti3 ani cl-effect-4">
            <a href="http://hiburan.metrotvnews.com/topic/4551">Baca juga</a>
        </div>
        
        <ul>
               
            <li><a href="http://hiburan.metrotvnews.com/musik/1bVYdpWN-fonticello-trio-cellis-asal-yogyakarta-rilis-album-debut">Fonticello, Trio Cellis asal Yogyakarta Rilis Album Debut</a></li>
        
               
            <li><a href="http://hiburan.metrotvnews.com/musik/eN47qMyK-lagu-dia-dari-anji-paling-banyak-dicari-tahun-ini">Lagu Dia dari Anji Paling Banyak Dicari Tahun Ini</a></li>
        
               
            <li><a href="http://hiburan.metrotvnews.com/musik/Wb77XX2b-bonita-the-hus-band-rilis-album-rumah">Bonita & the hus BAND Rilis Album Rumah</a></li>
        
        
            <li>
                <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                <a href="http://rona.metrotvnews.com/keluarga/aNrJvG2N-tips-agar-anak-lebih-kuat-di-tengah-padatnya-aktivitas-sekolah">Tips Agar Anak Lebih Kuat di Tengah Padatnya Aktivitas Sekolah</a>
            </li>	
        </ul>
    </div>


Ananda dan Rara mengaku sudah mendiskusikan keputusan tersebut selama satu tahun. Tentu saja, keputusan itu tidak mudah.<br /><br />
"Akhirnya kami sampai pada sebuah kesepakatan. Kami bersepakat untuk tidak meneruskan Banda Neira," bunyi keterangan foto yang diunggah Banda Neira di Instagram.<br /><br />
"Bukan hal yang mudah membubarkan Banda Neira, terlebih kini karya Banda Neira bukan hanya milik kami berdua, tapi juga milik kalian para pendengar. Namun keputusan sudah bulat," lanjutnya.<br /><br />
Baik Ananda dan Rara yakin, bubarnya Banda Neira adalah keputusan terbaik yang mereka ambil. Grup yang baru saja merilis album pada Yang Patah Tumbuh Yang Hilang Berganti tahun ini tersebut meminta maaf tidak bisa memenuhi harapan penggemarnya.<br /><br />
"Kami meminta maaf sebesar-besarnya karena tidak bisa memenuhi harapan teman-teman yang ingin kami bisa terus bermusik bersama. Kami hanya bisa berterima kasih sebanyak-banyaknya buat semua pendengar juga teman-teman yang banyak berperan dalam perjalanan Banda Neira."<br /><br />
Sepanjang kariernya, Banda Neira sudah menelurkan dua album penuh dan dua mini album.<br /><br />
"Semoga segala apresiasi, dukungan, kehangatan dan pertemanan yang kami dapatkan dari teman-teman dibalas dengan kebahagiaan dan kebaikan yang berlimpah. Terima kasih telah menjadi bagian penting dalam hidup kami. Sebuah kenangan yang akan selalu mengiringi ke manapun kami melangkah selanjutnya," tutup Banda Neira.<br /><br />            <br/>(ELG)</p>            
            </p>
        </div>
        
			
        <div class="wfull fl rl">
                 
                 </div>
		
				
        <!-- SOCIAL MEDIA START -->
        <div class="socialmedia2">
            
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Banda Neira Bubar http://metrotvn.ws/8Kyd0Y2k" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=Banda+Neira+akhirnya+memutuskan+bubar.+Keputusan+itu+mereka+umumkan+dalam+akun+Instagram+resminya.&display=popup&link=http%3A%2F%2Fhiburan.metrotvnews.com%2Fmusik%2F8Kyd0Y2k-banda-neira-bubar&name=Banda+Neira+Bubar&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2016%2F12%2F23%2F632437%2FVMbfJ2qKeh.jpg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fhiburan.metrotvnews.com%2Fmusik%2F8Kyd0Y2k-banda-neira-bubar" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-linkedin">
                <!-- Replace href with your meta and URL information -->
                    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fhiburan.metrotvnews.com%2Fmusik%2F8Kyd0Y2k-banda-neira-bubar&amp;title=Banda+Neira+Bubar&amp;summary=Banda+Neira+akhirnya+memutuskan+bubar.+Keputusan+itu+mereka+umumkan+dalam+akun+Instagram+resminya." class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
                        </span>
                        <span class="rrssb-text">linkedin</span>
                    </a>
                </li>
            </ul>
                                                
        </div>
        <!-- SOCIAL MEDIA END -->
    
    
        <!-- FACEBOOK COMMENT START -->
        <div class="fb-comment">
              <div id="fb-root"></div>
						<script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1588153268077206";
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>   
                   	<div class="fb-comments" data-href="http://hiburan.metrotvnews.com/musik/8Kyd0Y2k-banda-neira-bubar" data-width="528" data-numposts="5" data-colorscheme="light"></div>        </div>
        <!-- FACEBOOK COMMENT END -->
        
    </div>
</div>                        <!-- DETAIL END -->
                        <!-- BACA JUGA -->
                        <div class="ti ani cl-effect-4">
    <a href="http://hiburan.metrotvnews.com/more/musik" >Baca <span>Juga</span></a>
</div>
<div class="style_03">
    <ul id="scroll">
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/09/625910/b2MFD3xNhi.jpg?w=188" width="188" height="124" alt="Trie Utami Ciptakan Dawai Karma Wibangga" />
                <a class="canal" href="http://hiburan.metrotvnews.com/selebritas" title="Selebritas">Selebritas</a>
            </div>
                        <h2>
                                <a href="http://hiburan.metrotvnews.com/selebritas/ObzBVMdb-trie-utami-ciptakan-dawai-karma-wibangga" title="Trie Utami Ciptakan Dawai Karma Wibangga">Trie Utami Ciptakan Dawai Karma Wibangga</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Jumat, 09 Dec 2016 14:21            </div>
            <p>Penyanyi Trie Utami dan Jaringan Kampung (Japung) Nusantara menciptakan alat musik dawai karma wibangga terinspirasi oleh relief k&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/09/625840/eC0jvctVX1.jpg?w=188" width="188" height="124" alt="Album A Deep Sleep Montecristo, Kontemplasi Hidup dan Kematangan Berkarya" />
                <a class="canal" href="http://hiburan.metrotvnews.com/musik" title="Musik">Musik</a>
            </div>
                        <h2>
                                <a href="http://hiburan.metrotvnews.com/musik/xkEvX4eK-album-a-deep-sleep-montecristo-kontemplasi-hidup-dan-kematangan-berkarya" title="Album A Deep Sleep Montecristo, Kontemplasi Hidup dan Kematangan Berkarya">Album A Deep Sleep Montecristo, Kontemplasi Hidup dan Kematangan Berkarya</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Jumat, 09 Dec 2016 11:57            </div>
            <p>Mengambil ranah progresif rock, Montecristo kembali membuat pembuktian berani lewat album<em> A Deep Sleep.</em></p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/09/625789/6esbp24BR0.jpg?w=188" width="188" height="124" alt="Yockie Suryoprayogo: Musisi Saat Ini Kurang Memperhatikan Isu" />
                <a class="canal" href="http://hiburan.metrotvnews.com/musik" title="Musik">Musik</a>
            </div>
                        <h2>
                                <a href="http://hiburan.metrotvnews.com/musik/9K57Q4yb-yockie-suryoprayogo-musisi-saat-ini-kurang-memperhatikan-isu" title="Yockie Suryoprayogo: Musisi Saat Ini Kurang Memperhatikan Isu">Yockie Suryoprayogo: Musisi Saat Ini Kurang Memperhatikan Isu</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Jumat, 09 Dec 2016 10:22            </div>
            <p>Musisi legendaris Yockie Suryoprayogo masih mengikuti perkembangan musik Indonesia yang saat ini dipegang oleh generasi yang cukup&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/07/624898/KGz2oNvaOc.jpg?w=188" width="188" height="124" alt="Lightcraft Merilis Album Mini Another Life" />
                <a class="canal" href="http://hiburan.metrotvnews.com/musik" title="Musik">Musik</a>
            </div>
                        <h2>
                                <a href="http://hiburan.metrotvnews.com/musik/ObzBZ7db-lightcraft-merilis-album-mini-another-life" title="Lightcraft Merilis Album Mini Another Life">Lightcraft Merilis Album Mini Another Life</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 07 Dec 2016 17:07            </div>
            <p>Grup musik asal Jakarta, Lightcraft, merilis album mini bertajuk<em> Another Life.</em></p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/02/622433/ob7E8jupRB.jpg?w=188" width="188" height="124" alt="D’Jenks Rilis Video Musik I Wanna Skank" />
                <a class="canal" href="http://hiburan.metrotvnews.com/musik" title="Musik">Musik</a>
            </div>
                        <h2>
                                <a href="http://hiburan.metrotvnews.com/musik/Wb770m2b-d-jenks-rilis-video-musik-i-wanna-skank" title="D’Jenks Rilis Video Musik I Wanna Skank">D’Jenks Rilis Video Musik I Wanna Skank</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Jumat, 02 Dec 2016 10:35            </div>
            <p>Grup ska D&rsquo;Jenks merilis video musik terbaru berjudul I Wanna Skank. Singel cover dari grup ska era 1990-an, Artificial Lif&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/11/26/619302/wVLAg4OBTC.jpg?w=188" width="188" height="124" alt="Mondo Gascaro Rilis Album Perdana, Rajakelana" />
                <a class="canal" href="http://hiburan.metrotvnews.com/musik" title="Musik">Musik</a>
            </div>
                        <h2>
                                <a href="http://hiburan.metrotvnews.com/musik/zNAGLmvk-mondo-gascaro-rilis-album-perdana-rajakelana" title="Mondo Gascaro Rilis Album Perdana, Rajakelana">Mondo Gascaro Rilis Album Perdana, Rajakelana</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Sabtu, 26 Nov 2016 09:11            </div>
            <p>Mondo Gascaro akhirnya merilis album penuh perdana&nbsp;Rajakelana setelah mengundurkan diri dari band SORE sekitar dua tahun sil&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/11/24/618432/PZiDcvomQE.jpg?w=188" width="188" height="124" alt="Festival Jazz di Lereng Merapi Digelar Akhir Pekan Ini" />
                <a class="canal" href="http://hiburan.metrotvnews.com/musik" title="Musik">Musik</a>
            </div>
                        <h2>
                                <a href="http://hiburan.metrotvnews.com/musik/MkMyB7Vk-festival-jazz-di-lereng-merapi-digelar-akhir-pekan-ini" title="Festival Jazz di Lereng Merapi Digelar Akhir Pekan Ini">Festival Jazz di Lereng Merapi Digelar Akhir Pekan Ini</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 24 Nov 2016 13:51            </div>
            <p>Jazz Night di Lereng Merapi bertajuk Merapi Nite Festival 2016 akan digelar pada 27 November 2016.<br />
 </p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/11/24/618376/kvBRzXUQdr.jpg?w=188" width="188" height="124" alt="Mantan Vokalis Captain Jack Perkenalkan Proyek Musik Baru" />
                <a class="canal" href="http://hiburan.metrotvnews.com/musik" title="Musik">Musik</a>
            </div>
                        <h2>
                                <a href="http://hiburan.metrotvnews.com/musik/MkMyBQEk-mantan-vokalis-captain-jack-perkenalkan-proyek-musik-baru" title="Mantan Vokalis Captain Jack Perkenalkan Proyek Musik Baru">Mantan Vokalis Captain Jack Perkenalkan Proyek Musik Baru</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 24 Nov 2016 12:43            </div>
            <p>Momo, mantan vokalis grup rock asal Yogyakarta, Captain Jack, resmi memperkenalkan proyek musik bernama Momo dan Parabiru.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/11/18/615268/eNoZvEamkS.jpg?w=188" width="188" height="124" alt="Alasan Nesia Ardi Dipilih Menyanyikan Ulang Lagu Letnan Hardy" />
                <a class="canal" href="http://hiburan.metrotvnews.com/musik" title="Musik">Musik</a>
            </div>
                        <h2>
                                <a href="http://hiburan.metrotvnews.com/musik/PNggJn7N-alasan-nesia-ardi-dipilih-menyanyikan-ulang-lagu-letnan-hardy" title="Alasan Nesia Ardi Dipilih Menyanyikan Ulang Lagu Letnan Hardy">Alasan Nesia Ardi Dipilih Menyanyikan Ulang Lagu Letnan Hardy</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Jumat, 18 Nov 2016 14:04            </div>
            <p>Nesia Ardi dipilih oleh SA Films dan demajors untuk menyanyikan ulang lagu berjudul Letnan Hardy.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/11/17/614726/L0kA9FpjKR.jpg?w=188" width="188" height="124" alt="Speedkill Gelar Pesta Peluncuran Album Buas" />
                <a class="canal" href="http://hiburan.metrotvnews.com/musik" title="Musik">Musik</a>
            </div>
                        <h2>
                                <a href="http://hiburan.metrotvnews.com/musik/1bVY4gLN-speedkill-gelar-pesta-peluncuran-album-buas" title="Speedkill Gelar Pesta Peluncuran Album Buas">Speedkill Gelar Pesta Peluncuran Album Buas</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 17 Nov 2016 15:44            </div>
            <p>Band thrash metal Indonesia, Speedkill akan menggelar pesta peluncuran album kedua mereka yang berjudul Buas. Album Buas sendiri s&#8230;</p>
        </li>
    
    <li>
        <div class="bc">
            <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
            <!--a title="Brand Connect" href="http://www.metrotvnews.com/brandconnect"><img alt="Brand Connect" src="http://va.metrotvnews.com/showbiz/2016/default/images/native/brandconnect.png"></a-->
        </div>
    
                <div class="grid1">
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/14/627768/mSbBoHY9nM.jpg?w=316" width="316" height="210" alt="Mengenal Lebih Dekat Penjara Tasmania di Hobart" />
                        <div class="share">
                            <a class="canal" href="http://rona.metrotvnews.com/wisata-kuliner/PNgg75AN-mengenal-lebih-dekat-penjara-tasmania-di-hobart" title="">Wisata & Kuliner</a>
                            <label for="share" class="label"><i class="fa fa-share-alt"></i></label>
							<div class="social">
                                    <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Mengenal Lebih Dekat Penjara Tasmania di Hobart http://metrotvn.ws/PNgg75AN', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://rona.metrotvnews.com/wisata-kuliner/PNgg75AN-mengenal-lebih-dekat-penjara-tasmania-di-hobart', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://rona.metrotvnews.com/wisata-kuliner/PNgg75AN-mengenal-lebih-dekat-penjara-tasmania-di-hobart', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                </div>
                        </div>
                    </div>
                    
                    <h2><a href="http://rona.metrotvnews.com/wisata-kuliner/PNgg75AN-mengenal-lebih-dekat-penjara-tasmania-di-hobart" title="http://rona.metrotvnews.com/wisata-kuliner/PNgg75AN-mengenal-lebih-dekat-penjara-tasmania-di-hobart">Mengenal Lebih Dekat Penjara Tasmania di Hobart</a></h2>
                    <div class="tag">
                        <a href="http://hiburan.metrotvnews.com/topic/9551" title="Topic"><i class="fa fa-hashtag"></i>wisata australia   </a>&nbsp;&nbsp;&nbsp;
                        <i class="fa fa-clock-o"></i> Rabu, 14 Dec 2016 07:00
                    </div>
                    <p>Ingin berlibur sambil belajar sejarah Australia? Anda bisa mengunjungi Port Arthur yang ada di Hobar&#8230;</p>
                </div>
                
                <div class="grid1">
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632320/9IW0LzowhK.jpg?w=316" width="316" height="210" alt="Icip-icip Menu 5 Restoran Top di Melbourne" />
                        <div class="share">
                            <a class="canal" href="http://rona.metrotvnews.com/wisata-kuliner/0Kvm0vpk-icip-icip-menu-5-restoran-top-di-melbourne" title="">Wisata & Kuliner</a>
                            <label for="share" class="label"><i class="fa fa-share-alt"></i></label>
							<div class="social">
                                    <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Icip-icip Menu 5 Restoran Top di Melbourne http://metrotvn.ws/0Kvm0vpk', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://rona.metrotvnews.com/wisata-kuliner/0Kvm0vpk-icip-icip-menu-5-restoran-top-di-melbourne', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://rona.metrotvnews.com/wisata-kuliner/0Kvm0vpk-icip-icip-menu-5-restoran-top-di-melbourne', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                </div>
                        </div>
                    </div>
                    
                    <h2><a href="http://rona.metrotvnews.com/wisata-kuliner/0Kvm0vpk-icip-icip-menu-5-restoran-top-di-melbourne" title="http://rona.metrotvnews.com/wisata-kuliner/0Kvm0vpk-icip-icip-menu-5-restoran-top-di-melbourne">Icip-icip Menu 5 Restoran Top di Melbourne</a></h2>
                    <div class="tag">
                        <a href="http://hiburan.metrotvnews.com/topic/9551" title="Topic"><i class="fa fa-hashtag"></i>wisata australia   </a>&nbsp;&nbsp;&nbsp;
                        <i class="fa fa-clock-o"></i> Jumat, 23 Dec 2016 08:34
                    </div>
                    <p>Ingin berkunjung ke Melbourne? Ini 5 restoran yang wajib Anda kunjungi.</p>
                </div>
                </li>    
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/22/632166/bDd8H5lqQs.jpg?w=200" width="188" height="124" alt="Mel C Lega Usai Menolak Reuni Spice Girls" />
                <a class="canal" href="http://hiburan.metrotvnews.com/musik" title="Musik">Musik</a>
            </div>
                        <h2>
                                <a href="http://hiburan.metrotvnews.com/musik/akWwXgXk-mel-c-lega-usai-menolak-reuni-spice-girls" title="Mel C Lega Usai Menolak Reuni Spice Girls">Mel C Lega Usai Menolak Reuni Spice Girls</a>
            </h2>
            <div class="tag">
                <a href="http://hiburan.metrotvnews.com/topic/6769" title="spice girls"><i class="fa fa-hashtag"></i>spice girls </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Jumat, 23 Dec 2016 08:00            </div>
            <p>Mel C memutuskan tidak ikut dalam reuni Spice Girls yang akan digelar pada 2017. Mel C mengaku berat hati tidak bergabung bersama &#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/22/632135/VvyFhNJtmY.jpg?w=200" width="188" height="124" alt="Tak Pernah Dijadwalkan, Kanye West Bantah Batalkan Konser di Eropa" />
                <a class="canal" href="http://hiburan.metrotvnews.com/musik" title="Musik">Musik</a>
            </div>
                        <h2>
                                <a href="http://hiburan.metrotvnews.com/musik/8N0YxRAb-tak-pernah-dijadwalkan-kanye-west-bantah-batalkan-konser-di-eropa" title="Tak Pernah Dijadwalkan, Kanye West Bantah Batalkan Konser di Eropa">Tak Pernah Dijadwalkan, Kanye West Bantah Batalkan Konser di Eropa</a>
            </h2>
            <div class="tag">
                <a href="http://hiburan.metrotvnews.com/topic/2235" title="kanye west"><i class="fa fa-hashtag"></i>kanye west </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Kamis, 22 Dec 2016 20:00            </div>
            <p>Kanye West dikabarkan membatalkan konser di Eropa. Penyanyi rap itu disebut akan tampil di Paris, Jerman dan Inggris yang merupaka&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/22/632112/ZdNeHSzD5g.jpg?w=200" width="188" height="124" alt="Blink-182 Tak Percaya Masuk Nominasi Grammy Awards" />
                <a class="canal" href="http://hiburan.metrotvnews.com/musik" title="Musik">Musik</a>
            </div>
                        <h2>
                                <a href="http://hiburan.metrotvnews.com/musik/ZkeWM3PN-blink-182-tak-percaya-masuk-nominasi-grammy-awards" title="Blink-182 Tak Percaya Masuk Nominasi Grammy Awards">Blink-182 Tak Percaya Masuk Nominasi Grammy Awards</a>
            </h2>
            <div class="tag">
                <a href="http://hiburan.metrotvnews.com/topic/322" title="grammy awards"><i class="fa fa-hashtag"></i>grammy awards </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Kamis, 22 Dec 2016 18:26            </div>
            <p>Penggawa Blink-182, Mark Hoppus, dan Travis Barker, tidak percaya grup musiknya menembus nominasi Grammy Award. Ini adalah nominas&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/22/632050/J0S15Gf98x.jpg?w=200" width="188" height="124" alt="Lagu Teman Hidup Tulus Terinspirasi dari Ibu" />
                <a class="canal" href="http://hiburan.metrotvnews.com/musik" title="Musik">Musik</a>
            </div>
                        <h2>
                                <a href="http://hiburan.metrotvnews.com/musik/5b27rw6k-lagu-teman-hidup-tulus-terinspirasi-dari-ibu" title="Lagu Teman Hidup Tulus Terinspirasi dari Ibu">Lagu Teman Hidup Tulus Terinspirasi dari Ibu</a>
            </h2>
            <div class="tag">
                <a href="http://hiburan.metrotvnews.com/topic/3225" title="tulus"><i class="fa fa-hashtag"></i>tulus </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Kamis, 22 Dec 2016 16:53            </div>
            <p>22 Desember dirayakan sebagai Hari Ibu secara nasional. Peran ibu tentu tidak bisa dipisahkan dari kehidupan. Bagi tiap anak, ibu &#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/22/631996/uC1UK4vyAm.jpg?w=200" width="188" height="124" alt="Resapi Momen Kehamilan, Andien Rilis Belahan Jantungku" />
                <a class="canal" href="http://hiburan.metrotvnews.com/musik" title="Musik">Musik</a>
            </div>
                        <h2>
                                <a href="http://hiburan.metrotvnews.com/musik/ybDerYAk-resapi-momen-kehamilan-andien-rilis-belahan-jantungku" title="Resapi Momen Kehamilan, Andien Rilis Belahan Jantungku">Resapi Momen Kehamilan, Andien Rilis Belahan Jantungku</a>
            </h2>
            <div class="tag">
                <a href="http://hiburan.metrotvnews.com/topic/4874" title="andien"><i class="fa fa-hashtag"></i>andien </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Kamis, 22 Dec 2016 15:40            </div>
            <p>Andien merilis singel baru bertajuk Belahan Jantungku. Lagu ini sangat personal bagi Andien, karena menceritakan momen kehamilan a&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/22/631954/ZxyTzkaiBP.jpg?w=200" width="188" height="124" alt="10 Tahun Bermusik, Bunga Citra Lestari Siapkan Konser Tunggal" />
                <a class="canal" href="http://hiburan.metrotvnews.com/musik" title="Musik">Musik</a>
            </div>
                        <h2>
                                <a href="http://hiburan.metrotvnews.com/musik/ObzB00gb-10-tahun-bermusik-bunga-citra-lestari-siapkan-konser-tunggal" title="10 Tahun Bermusik, Bunga Citra Lestari Siapkan Konser Tunggal">10 Tahun Bermusik, Bunga Citra Lestari Siapkan Konser Tunggal</a>
            </h2>
            <div class="tag">
                <a href="http://hiburan.metrotvnews.com/topic/2790" title="bunga citra lestari"><i class="fa fa-hashtag"></i>bunga citra lestari </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Kamis, 22 Dec 2016 14:50            </div>
            <p>Metrotvnews.com, Jakarta: Tak terasa, satu dekade sudah Bunga Citra Lestari (BCL) berkarier di industri musik. Karier yang tak mud&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/22/631929/JyYcoiF4jz.jpg?w=200" width="188" height="124" alt="Afgan akan Rekaman di London" />
                <a class="canal" href="http://hiburan.metrotvnews.com/musik" title="Musik">Musik</a>
            </div>
                        <h2>
                                <a href="http://hiburan.metrotvnews.com/musik/dN6dwwGk-afgan-akan-rekaman-di-london" title="Afgan akan Rekaman di London">Afgan akan Rekaman di London</a>
            </h2>
            <div class="tag">
                <a href="http://hiburan.metrotvnews.com/topic/2483" title="afgan"><i class="fa fa-hashtag"></i>afgan </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Kamis, 22 Dec 2016 13:39            </div>
            <p>Penyanyi Afgan mengungkapkan rencananya untuk merekam album di kota band legendaris The Beatles, London, tahun depan.<br />
 </p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/21/631571/KPiGyTW3wI.jpg?w=200" width="188" height="124" alt="Batal Tampil di Malam Tahun Baru, J.Lo Kehilangan Rp13,4 M" />
                <a class="canal" href="http://hiburan.metrotvnews.com/musik" title="Musik">Musik</a>
            </div>
                        <h2>
                                <a href="http://hiburan.metrotvnews.com/musik/Rb1lRZdN-batal-tampil-di-malam-tahun-baru-j-lo-kehilangan-rp13-4-m" title="Batal Tampil di Malam Tahun Baru, J.Lo Kehilangan Rp13,4 M">Batal Tampil di Malam Tahun Baru, J.Lo Kehilangan Rp13,4 M</a>
            </h2>
            <div class="tag">
                <a href="http://hiburan.metrotvnews.com/topic/2233" title="jennifer lopez"><i class="fa fa-hashtag"></i>jennifer lopez </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Rabu, 21 Dec 2016 19:57            </div>
            <p>Jennifer Lopez (J.Lo) tiba-tiba membatalkan penampilannya di sebuah kelab malam di Miami, Florida. Padahal, J.Lo disebut mendapat &#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/21/631462/2k1PHRjw56.jpg?w=200" width="188" height="124" alt="Zayn Malik Tunda Konser di Jepang" />
                <a class="canal" href="http://hiburan.metrotvnews.com/musik" title="Musik">Musik</a>
            </div>
                        <h2>
                                <a href="http://hiburan.metrotvnews.com/musik/8koXMXMK-zayn-malik-tunda-konser-di-jepang" title="Zayn Malik Tunda Konser di Jepang">Zayn Malik Tunda Konser di Jepang</a>
            </h2>
            <div class="tag">
                <a href="http://hiburan.metrotvnews.com/topic/6444" title="zayn malik"><i class="fa fa-hashtag"></i>zayn malik </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Rabu, 21 Dec 2016 16:42            </div>
            <p>Zayn Malik harus membatalkan konsernya di Jepang yang rencananya digelar pada 14 Januari 2017. Sebagai gantinya, konser Zayn akan &#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/21/631381/7dqewYri8N.jpg?w=200" width="188" height="124" alt="Tulus Kagumi Joey Alexander" />
                <a class="canal" href="http://hiburan.metrotvnews.com/musik" title="Musik">Musik</a>
            </div>
                        <h2>
                                <a href="http://hiburan.metrotvnews.com/musik/8Kyd0O2k-tulus-kagumi-joey-alexander" title="Tulus Kagumi Joey Alexander">Tulus Kagumi Joey Alexander</a>
            </h2>
            <div class="tag">
                <a href="http://hiburan.metrotvnews.com/topic/1932" title="joey alexander"><i class="fa fa-hashtag"></i>joey alexander </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Rabu, 21 Dec 2016 14:48            </div>
            <p>Pianis muda Indonesia, Joey Alexander, kembali menembus nominasi Grammy Awards ke-59, yang akan digelar pada Februari 2017 di Stap&#8230;</p>
        </li>
        <li>
        <center><a class="bu2" href="http://hiburan.metrotvnews.com/more/musik" id="more">More</a></center>
    </li>
    </ul>
</div>
                        <!-- BACA JUGA END -->
                    </div>
					<div class="left">
                        <!-- SPECIAL TOPICS -->
                        <!-- SPECIAL TOPICS -->

            <div class="ti ani cl-effect-4">
                <a href="http://hiburan.metrotvnews.com/topic/2926">Special <span>Topics</span></a>
            </div>
            
            <div class="style_01a ma1">
            
                <div class="info">
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/13/627374/ZJc29NojdY.jpg?w=400" alt="Yuna, Srikandi Jiran yang Tumbuh dengan Musik Indonesia" />
                    </div>
                    
                    <h4><a href="http://hiburan.metrotvnews.com/indis/nN9JX83b-yuna-srikandi-jiran-yang-tumbuh-dengan-musik-indonesia" title="Yuna, Srikandi Jiran yang Tumbuh dengan Musik Indonesia">Yuna, Srikandi Jiran yang Tumbuh dengan Musik Indonesia</a></h4>
                    <div class="time"><i class="fa fa-clock-o"></i> 1 week Ago</div>
                    <p>Setelah era Siti Nurhaliza, kita awam dengan penyanyi perempuan asal Malaysia. Bahkan sulit ras&#8230;</p>
                </div>
                <div class="sec">BERITA LAINNYA</div>
                <ul class="rel">
                
                    <li><a href="http://hiburan.metrotvnews.com/indis/eN47EVOK-senandung-senja-yon-koeswoyo" title="Senandung Senja Yon Koeswoyo">Senandung Senja Yon Koeswoyo</a></li>
                    
                    <li><a href="http://hiburan.metrotvnews.com/indis/4KZVmJEK-the-secret-ketika-personel-padi-dan-ungu-bersatu" title="The Secret, Ketika Personel Padi dan Ungu Bersatu">The Secret, Ketika Personel Padi dan Ungu Bersatu</a></li>
                    
                    <li><a href="http://hiburan.metrotvnews.com/indis/1bVXoLnK-kelompok-penerbang-roket-mengorbitkan-satelit-rock-indonesia" title="Kelompok Penerbang Roket, Mengorbitkan Satelit Rock Indonesia">Kelompok Penerbang Roket, Mengorbitkan Satelit Rock Indonesia</a></li>
                    
                </ul>
                        
            </div>
            <!-- SPECIAL TOPICS END -->                        <!-- SPECIAL TOPICS END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('hiburan_showcase1');
                            </script>	
                        </div>
                        
                        <!-- MOST -->
                        <!-- MOST ARTICLE -->
<div class="ti ani cl-effect-4">
    <div>Most <span>/</span></div>
    <ul class="most-menu">
        <li class="current"><a href="#tab-1">Popular</a></li>
        <li><a href="#tab-2">Comment</a></li>
        <li><a href="#tab-3">Shared</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- MOST POPULAR -->
    <div id="tab-1" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/22/632166/bDd8H5lqQs.jpg?w=110" alt="Mel C Lega Usai Menolak Reuni Spice Girls" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://hiburan.metrotvnews.com/musik/akWwXgXk-mel-c-lega-usai-menolak-reuni-spice-girls">Mel C Lega Usai Menolak Reuni Spice Girls</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632437/VMbfJ2qKeh.jpg?w=110" alt="Banda Neira Bubar" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://hiburan.metrotvnews.com/musik/8Kyd0Y2k-banda-neira-bubar">Banda Neira Bubar</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632421/0GlHjeUhEw.jpg?w=110" alt="Peran Jeffry Waworuntu di Balik Kesuksesan Ruth Sahanaya" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://hiburan.metrotvnews.com/selebritas/VNnzM2JN-peran-jeffry-waworuntu-di-balik-kesuksesan-ruth-sahanaya">Peran Jeffry Waworuntu di Balik Kesuksesan Ruth Sahanaya</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://hiburan.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- MOST COMMENT -->
    <div id="tab-2" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/22/631917/scuLV9xUdQ.jpg?w=110" alt="Gal Gadot Protes Penghentian Kampanye PBB dengan Ikon Wonder Woman" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://hiburan.metrotvnews.com/selebritas/lKYmvPjK-gal-gadot-protes-penghentian-kampanye-pbb-dengan-ikon-wonder-woman">Gal Gadot Protes Penghentian Kampanye PBB dengan Ikon Wonder Woman</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul> 
        <a title="View More" href="http://hiburan.metrotvnews.com/index/commented" class="bu fr">View More</a>
    </div>
    <!-- MOST SHARED -->
    <div id="tab-3" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572063/OKocPkVeAN.jpg?w=110" alt="Sandhy Sondoro Patenkan Karyanya di Jerman" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://hiburan.metrotvnews.com/musik/GNljy1Pk-sandhy-sondoro-patenkan-karyanya-di-jerman">Sandhy Sondoro Patenkan Karyanya di Jerman</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572065/puUvxORWMX.jpg?w=110" alt="Aksi Panggung Rick Price Pukau Penonton Prambanan Jazz 2016" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://hiburan.metrotvnews.com/musik/VNnxy77k-aksi-panggung-rick-price-pukau-penonton-prambanan-jazz-2016">Aksi Panggung Rick Price Pukau Penonton Prambanan Jazz 2016</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572072/D9I1ipOxGq.jpg?w=110" alt="Gaya Bermusik Marcell Siahaan Dipengaruhi Boyz II Men" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://hiburan.metrotvnews.com/musik/DkqJy1ZK-gaya-bermusik-marcell-siahaan-dipengaruhi-boyz-ii-men">Gaya Bermusik Marcell Siahaan Dipengaruhi Boyz II Men</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572088/YZRTotFv4D.jpg?w=110" alt="Calvin Harris, DJ Berpenghasilan Tertinggi di Dunia" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://hiburan.metrotvnews.com/musik/4KZX3A0b-calvin-harris-dj-berpenghasilan-tertinggi-di-dunia">Calvin Harris, DJ Berpenghasilan Tertinggi di Dunia</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572107/wcZdGKBLPv.jpg?w=110" alt="Justin Bieber akan Main Film Bersama Cristiano Ronaldo?" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://hiburan.metrotvnews.com/film/yNL89X1N-justin-bieber-akan-main-film-bersama-cristiano-ronaldo">Justin Bieber akan Main Film Bersama Cristiano Ronaldo?</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://hiburan.metrotvnews.com/index/shared" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST ARTICLE END -->                        <!-- MOST END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('hiburan_showcase2');
                            </script>	
                        </div>
                        
                        <!-- GALERI -->
                        <!-- GALERI -->
<div class="ti ani cl-effect-4">
    <a href="http://hiburan.metrotvnews.com/index/photo/">Foto <span>Galery</span></a>
</div>
<div id="galeri" class="galeri">
    <div class="control_next"><i class="fa fa-angle-right"></i></div>
    <div class="control_prev"><i class="fa fa-angle-left"></i></div>
    <ul>
            <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/20/630710/4.jpg?w=526" width="526" height="350" alt="Aktris Senior Zsa Zsa Gabor Meninggal Dunia" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2016/12/20/630710/aktris-senior-zsa-zsa-gabor-meninggal-dunia" title="Aktris Senior Zsa Zsa Gabor Meninggal Dunia">Aktris Senior Zsa Zsa Gabor Meninggal Dunia</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/16/628975/4.jpg?w=526" width="526" height="350" alt="Ryan Reynolds Terima Bintang di Hollywood Walk of Fame" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2016/12/16/628975/ryan-reynolds-terima-bintang-di-hollywood-walk-of-fame" title="Ryan Reynolds Terima Bintang di Hollywood Walk of Fame">Ryan Reynolds Terima Bintang di Hollywood Walk of Fame</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/15/628506/3.jpg?w=526" width="526" height="350" alt="Buku Langka Tulisan Tangan JK Rowling Terjual Rp6,15 Miliar" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2016/12/15/628506/buku-langka-tulisan-tangan-jk-rowling-terjual-rp6-15-miliar" title="Buku Langka Tulisan Tangan JK Rowling Terjual Rp6,15 Miliar">Buku Langka Tulisan Tangan JK Rowling Terjual Rp6,15 Miliar</a></h4>
                </div>
            </div>
        </li>
         </ul>
</div>
<!-- GALERI END -->                        <!-- GALERI END -->                        
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('hiburan_showcase3');
                            </script>	
                        </div>
                        
                        <!-- MOST VIDEO -->
						<div class="wfull fl" data-sticky_column>
							<!-- MOST VIDEO -->
<div class="ti ani cl-effect-4">
    <div>Video <span>/</span></div>
    <ul class="video-menu">
        <li class="current"><a href="#video-1">Popular</a></li>
        <li><a href="#video-2">Hot</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- POPULAR -->
    <div id="video-1" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/12/20/630938/5g6POojTYf.jpg?w=110" alt="Universitas Maranatha, Kampus Keren dengan Fasilitas Modern" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/video-advertorial/ybJyQvaN-universitas-maranatha-kampus-keren-dengan-fasilitas-modern">Universitas Maranatha, Kampus Keren dengan Fasilitas Modern</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/12/21/631362/YAXO0SkL8T.jpg?w=110" alt="Video Amatir Penangkapan Terduga Teroris di Payakumbuh" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/breaking-news/8koXM2RK-video-amatir-penangkapan-terduga-teroris-di-payakumbuh">Video Amatir Penangkapan Terduga Teroris di Payakumbuh</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/12/21/631256/Sli9Pyu2f8.jpg?w=110" alt="Polisi Temukan Bom di Sebuah Rumah Kontrakan di Setu Babakan" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/breaking-news/ZkeWM4AN-polisi-temukan-bom-di-sebuah-rumah-kontrakan-di-setu-babakan">Polisi Temukan Bom di Sebuah Rumah Kontrakan di Setu Babakan</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/12/22/632187/upbTBWIqzo.jpg?w=110" alt="Debat Publik Pilkada Aceh 2017 (3)" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/special-event/RkjQM93b-debat-publik-pilkada-aceh-2017-3">Debat Publik Pilkada Aceh 2017 (3)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/12/22/632177/lg5try4xvn.jpg?w=110" alt="Debat Publik Pilkada Aceh 2017 (1)" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/special-event/Wb77zEPb-debat-publik-pilkada-aceh-2017-1">Debat Publik Pilkada Aceh 2017 (1)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://hiburan.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- HOT -->
    <div id="video-2" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/12/23/632457/H4CMEcQVeh.jpg?w=110" alt="Jokowi Hadiri Deklarasi Pemagangan Nasional" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/ob372WJb-jokowi-hadiri-deklarasi-pemagangan-nasional">Jokowi Hadiri Deklarasi Pemagangan Nasional</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/12/23/632460/IWbycvkEDq.jpg?w=110" alt="Puncak Arus Penumpang di Bandara Juanda Diprediksi Hari Ini" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/3NO5Ovyk-puncak-arus-penumpang-di-bandara-juanda-diprediksi-hari-ini">Puncak Arus Penumpang di Bandara Juanda Diprediksi Hari Ini</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/12/23/632428/kMcDTC6iNm.jpg?w=110" alt="2017 Sektor Industri Diproyeksi Masih Tumbuh" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//metro-bisnis/DkqjMw4K-2017-sektor-industri-diproyeksi-masih-tumbuh">2017 Sektor Industri Diproyeksi Masih Tumbuh</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/12/23/632404/iuVqEtIP2e.jpg?w=110" alt="Pemerintah Relaksasi Aturan Tambang Mineral" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//metro-bisnis/JKRRv8wK-pemerintah-relaksasi-aturan-tambang-mineral">Pemerintah Relaksasi Aturan Tambang Mineral</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/12/23/632376/KWYjgb8MTN.jpg?w=110" alt="22 Penerbang Muda TNI Dilantik" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/MkMyQvjk-22-penerbang-muda-tni-dilantik">22 Penerbang Muda TNI Dilantik</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://hiburan.metrotvnews.com/index/hot_video" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST VIDEO END -->						</div>
                        
                        <!-- MOST VIDEO END -->
                        
                                            
                    </div>
                </div>
                <!-- CONTENT END -->
            </div>
        </div>
        <!-- MTVN END -->
        
        <!-- FOOTER -->
        <div class="footer">
    <!-- 1st -->
    <div class="redaksi">
        <div class="frame">
            <div class="wrap">
                <img class="metrotv" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/logo_metrotv.png" width="147" height="37" />
                <ul>
                    <li><a href="http://www.metrotvnews.com/aboutus" title="About">About</a></li>
                    <li><a href="http://www.metrotvnews.com/contactus" title="About">Contact Us</a></li>
                    <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                    <li><a href="http://www.metrotvnews.com/advertisewithus" title="About">Advertise With Us</a></li>
                    <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                    <li><a href="http://digital.metrotvnews.com/karir/" title="About">Karir</a></li>
                </ul>
                <div class="openfooter">
                    <i class="fa fa-angle-double-up "></i>
                </div>
            </div>
        </div>
    </div>
    <!-- 1st END -->
    <!-- SITEMAP -->
    <div class="frame">
        <div class="wrap">
            <div class="sitemap">
                <div class="wfull fl">
                    <div class="ti2">
                        <span>Site Index</span>
                    </div>
                </div>
                <div id="per-slide">
                    <div class="footer-scroll site-a">
                        
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">News</div>
                                        <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com/haji">Haji</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/columnist">Columnist</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Ekonomi</div>
                                        <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Bola</div>
                                        <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Olahraga</div>
                                        <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Hiburan</div>
                                        <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Otomotif</div>
                                        <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Internasional</div>
                                        <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                            
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">Teknologi</div>
                                        <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Rona</div>
                                        <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jatim</div>
                                        <ul>
                                    
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jabar</div>
                                        <ul>
                                    
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jateng</div>
                                        <ul>
                                    
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Sumatera</div>
                                        <ul>
                                    
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                                                </div>
                </div>
				
				
                <div class="site-b">
                    <ul>
                        <li><a href="http://www.metrotvnews.com/aboutus/" title="About">About</a></li>
                        <li><a href="http://www.metrotvnews.com/contactus/" title="About">Contact Us</a></li>
                        <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                        <li><a href="http://www.metrotvnews.com/advertisewithus/" title="About">Advertise With Us</a></li>
                        <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                        <li><a href="http://digital.metrotvnews.com/karir/" title="About">Karir</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <!-- SITEMAP END -->
    <!-- COPYRIGHT -->
    <div class="copyright">
        <div class="frame">
            <div class="wrap">
                <div class="trade">Metrotv &COPY; Copyright 2007 - 2016, metrotvnews.com, All Rights Reserved
								- musik/ rendering in 0.0858 seconds [52]
                </div>
                <ul class="socmed">
                    <li><a href="https://www.facebook.com/metrotv" title="Facebook"><img src="http://va.metrotvnews.com/showbiz/2016/default/images/main/ico_facebook.png" alt="Facebook Metrotv" /></a></li>
                    <li><a href="https://twitter.com/metro_tv?lang=id" title="Twitter"><img src="http://va.metrotvnews.com/showbiz/2016/default/images/main/ico_twitter.png" alt="Twitter Metrotv" /></a></li>
                    <li><a href="https://www.youtube.com/user/metrotvnews?hl=id&gl=ID" title="Youtube"><img src="http://va.metrotvnews.com/showbiz/2016/default/images/main/ico_youtube.png" alt="Youtube Metrotv" /></a></li>
                </ul>
            </div>
        </div>
    </div>
    <!-- COPYRIGHT -->
</div>

							<script type="text/javascript">
                                OA_show('hiburan_adplus');
                            </script>	
        <!-- FOOTER END -->
        
        <!-- MENU PUSHER -->
        <div class="mp-pusher" id="mp-pusher">

    <!-- mp-menu -->
    <nav id="mp-menu" class="mp-menu">
        <div class="mp-level">
            <h2 class="icon icon-world">Menu</h2>
            <ul>
                <li class="icon-arrow-left">
                    <a href="#">Metrotvnews</a>
                    <div class="mp-level">
                        <h2>Metrotvnews</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                          
						 						
                            <li class="icon-arrow-left">
                                <a title="News" href="http://news.metrotvnews.com">News</a>
                                <div class="mp-level">
                                    <h2>News</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                      <li><a href="http://hiburan.metrotvnews.com/">Home</a></li>
									 	
										
                                        <li><a href="http://news.metrotvnews.com/haji">Haji</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/columnist">Columnist</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                      
                                        
										<li><a href="http://news.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://news.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://news.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Ekonomi" href="http://ekonomi.metrotvnews.com">Ekonomi</a>
                                <div class="mp-level">
                                    <h2>Ekonomi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                      <li><a href="http://hiburan.metrotvnews.com/">Home</a></li>
									 	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                      
                                        
										<li><a href="http://ekonomi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Bola" href="http://bola.metrotvnews.com">Bola</a>
                                <div class="mp-level">
                                    <h2>Bola</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                      <li><a href="http://hiburan.metrotvnews.com/">Home</a></li>
									 	
										
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                      
                                        
										<li><a href="http://bola.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://bola.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://bola.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Olahraga" href="http://olahraga.metrotvnews.com">Olahraga</a>
                                <div class="mp-level">
                                    <h2>Olahraga</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                      <li><a href="http://hiburan.metrotvnews.com/">Home</a></li>
									 	
										
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                      
                                        
										<li><a href="http://olahraga.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Hiburan" href="http://hiburan.metrotvnews.com">Hiburan</a>
                                <div class="mp-level">
                                    <h2>Hiburan</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                      <li><a href="http://hiburan.metrotvnews.com/">Home</a></li>
									 	
										
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                      
                                        
										<li><a href="http://hiburan.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Otomotif" href="http://otomotif.metrotvnews.com">Otomotif</a>
                                <div class="mp-level">
                                    <h2>Otomotif</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                      <li><a href="http://hiburan.metrotvnews.com/">Home</a></li>
									 	
										
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                      
                                        
										<li><a href="http://otomotif.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Internasional" href="http://internasional.metrotvnews.com">Internasional</a>
                                <div class="mp-level">
                                    <h2>Internasional</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                      <li><a href="http://hiburan.metrotvnews.com/">Home</a></li>
									 	
										
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                      
                                        
										<li><a href="http://internasional.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://internasional.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://internasional.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Teknologi" href="http://teknologi.metrotvnews.com">Teknologi</a>
                                <div class="mp-level">
                                    <h2>Teknologi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                      <li><a href="http://hiburan.metrotvnews.com/">Home</a></li>
									 	
										
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                      
                                        
										<li><a href="http://teknologi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Rona" href="http://rona.metrotvnews.com">Rona</a>
                                <div class="mp-level">
                                    <h2>Rona</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                      <li><a href="http://hiburan.metrotvnews.com/">Home</a></li>
									 	
										
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                      
                                        
										<li><a href="http://rona.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://rona.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://rona.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
								
                          
                        </ul>
                    </div>
                </li>
                <li class="icon-arrow-left">
                    <a href="#">Bahasa</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://en.metrotvnews.com/">English</a>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://cn.metrotvnews.com/">Mandarin</a>
                            </li>
                        </ul>
                    </div>
                </li>
            <li class="icon-arrow-left">
                    <a href="#">Daerah</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jatim.metrotvnews.com/">Jatim</a>
                                <div class="mp-level">
                                    <h2>Jatim</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jatim.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jabar.metrotvnews.com/">Jabar</a>
                                <div class="mp-level">
                                    <h2>Jabar</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jabar.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jateng.metrotvnews.com/">Jateng</a>
                                <div class="mp-level">
                                    <h2>Jateng</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jateng.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://sumatera.metrotvnews.com/">Sumatera</a>
                                <div class="mp-level">
                                    <h2>Sumatera</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://sumatera.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                        </ul>
                    </div>
                </li>
                <li><a href="http://telusur.metrotvnews.com/">Telusur</a></li>
                <li><a href="http://video.metrotvnews.com/">Video</a></li>
                <li><a href="http://foto.metrotvnews.com/">Foto</a></li>
                <li><a href="http://www.metrotvnews.com/index/">Index</a></li>
            </ul>

        </div>
    </nav>
    <!-- /mp-menu -->
</div>
    </body>
</html>

        <!-- MENU PUSHER END -->
        <!-- JS -->
       <script type="text/javascript" src="http://va.metrotvnews.com/showbiz/2016/default/js/vendor/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/showbiz/2016/default/js/jquery.jscroll.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/showbiz/2016/default/js/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/showbiz/2016/default/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/showbiz/2016/default/js/logo.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/showbiz/2016/default/js/ticker.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/showbiz/2016/default/js/classie.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/showbiz/2016/default/js/mlpushmenu.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/showbiz/2016/default/js/plugins.js?v230316"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/showbiz/2016/default/js/main.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/showbiz/2016/default/js/rrssb.min.js"></script>
	
       <script type="text/javascript">
		$(document).ready(function () {
			$('.related').each(function () {					
				nextH3 = $(this).parent().find('img');
				nextH2 = $(this).parent().find('iframe');
				
				if (nextH3.length > 0) {
					$(".related").addClass("extra");
				}
				
				if (nextH2.length > 0) {
					$(".related").addClass("extra");
				}
			});
			$.ajax({
                type:"POST",
                data: { content_id: "632437"},
                url: "http://www.metrotvnews.com/hit.php",
                crossDomain: true,
                success: function(data){
                    console.log("ok");
                }
            });
		});
		
		function share(base_url, share_url, title){
            var url = base_url +
                encodeURIComponent(share_url);
            var width = 550;
            var width_scr = (screen.width-width)/2;
            window.open(url, title, 'left='+width_scr+',top=50,width='+width+',height=400,toolbar=0,menubar=0,scrollbars=0,location=0,resizable=1');
            return false;
        }
		</script>
    </body>
</html>