<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<html lang="id" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    <head>
        <title>Film | Istri Won Bin Kembali Bermain Film Setelah Hiatus 6 T</title>
        <meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1588153268077206" />
<meta property="fb:pages" content="156483584365269" />
<meta property="og:title" content="Istri Won Bin Kembali Bermain Film Setelah Hiatus 6 Tahun" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://hiburan.metrotvnews.com/film/wkBD98aN-istri-won-bin-kembali-bermain-film-setelah-hiatus-6-tahun" />
<meta property="og:image" content="http://cdn.metrotvnews.com/dynamic/content/2018/10/05/937315/56rZgTfXDe.jpeg?w=650" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:updated_time" content="1538786056" />
<meta property="og:description" content="Seoul: Lee Na Young, aktris sekaligus istri dari aktor Won Bin dikabarkan siap kembali bermain dalam proyek film. Hal ini disampaikan Lee Na Young dalam konferensi pers di Busan International Film Festival ke-23, Kamis, 4 Oktober 2018." />
<meta property="og:site_name" content="metrotvnews.com" />
<meta property="article:author" content="http://www.metrotvnews.com" />
<meta property="article:publisher" content="http://www.metrotvnews.com" />
<meta itemprop="headline" content="Istri Won Bin Kembali Bermain Film Setelah Hiatus 6 Tahun" />
<meta itemprop="description" content="Seoul: Lee Na Young, aktris sekaligus istri dari aktor Won Bin dikabarkan siap kembali bermain dalam proyek film. Hal ini disampaikan Lee Na Young dalam konferensi pers di Busan International Film Festival ke-23, Kamis, 4 Oktober 2018." />
<meta itemprop="url" content="http://hiburan.metrotvnews.com/film/wkBD98aN-istri-won-bin-kembali-bermain-film-setelah-hiatus-6-tahun" />
<meta itemprop="thumbnailUrl" content="http://cdn.metrotvnews.com/dynamic/content/2018/10/05/937315/56rZgTfXDe.jpeg?w=650" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Refresh" content="600"/>
<meta name="theme-color" content="#e22121">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=yes">
<meta name="apple-itunes-app" content="app-id=917890330" />
<meta name="google-play-app" content="app-id=com.algostudio.metrotv" />
<link rel="alternate" type="application/rss+xml" title="rss" href="http://www.metrotvnews.com/feed" />
<meta name="description" content="Istri Won Bin Kembali Bermain Film Setelah Hiatus 6 Tahun" />
<meta name="news_keywords" content="Film Korea, Istri Won Bin Kembali Bermain Film Setelah Hiatus 6 Tahun" />
<meta name="keywords" content="Film Korea, Istri Won Bin Kembali Bermain Film Setelah Hiatus 6 Tahun" />
<meta name="author" content="metrotvnews developer" />
<meta name="copyright" content="metrotvnews.com, All Rights Reserved" />
<link rel="dns-prefetch" href="http://cdn.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://img.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://share.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://va.metrotvnews.com/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="amphtml" href="http://www.metrotvnews.com/amp/wkBD98aN-istri-won-bin-kembali-bermain-film-setelah-hiatus-6-tahun">
        <!-- Place favicon.ico and apple-touch-icon.png in the root directory -->
       <link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/showbiz/2016/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/showbiz/2016/default/css/main.css?v280916" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/showbiz/2016/default/css/chrome.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/showbiz/2016/default/css/jquery.mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/showbiz/2016/default/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/showbiz/2016/default/css/accordion.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/showbiz/2016/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:400,500" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700" />
	   <script type="text/javascript" src="http://va.metrotvnews.com/showbiz/2016/default/js/vendor/modernizr-2.6.2.min.js"></script>
       
 <script type="text/javascript">
	 var OA_zones = {		

		'hiburan_gateway_streaming'		: 279,
		'hiburan_topframe' 				: 68,
		'hiburan_bottomframe'			: 69,
		'hiburan_billboard'				: 248,
		'hiburan_center1' 				: 73,
		'hiburan_showcase1' 			: 71,
		'hiburan_showcase2' 			: 72,
		'hiburan_showcase3' 			: 204,
		'hiburan_showcase4' 			: 205,
		'hiburan_large_skycraper' 		: 421,
		'hiburan_advertorial_2'			: 367,
        'hiburan_headline_5'            : 342,		          
        'hiburan_adplus'            	: 409,
		'hiburan_textbanner'           	: 202,
		'hiburan_bacajuga'           	: 264,
		'hiburan_signature_ads'         : 386
		
		}
</script>
<script type="text/javascript" src="http://d.metrotvnews.com/delivery/spcjs.php?id=8"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/wp/2016/default/js/swiffy_v7.4_runtime.js"></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20690672/MTVN_Billboard', [970, 90], 'div-gpt-ad-1466656205205-0').addService(googletag.pubads());
    googletag.defineSlot('/20690672/MTVN_Showcase', [300, 250], 'div-gpt-ad-1466672798999-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MetroTVhomepageRight1', [300, 250], 'div-gpt-ad-1473924429532-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/ShowcaseRight1', [300, 250], 'div-gpt-ad-1473924508637-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MTVN_Showcase_4', [300, 250], 'div-gpt-ad-1473924622724-0').addService(googletag.pubads());	
    googletag.defineSlot('/20690672/Hiburan_Showcase_2', [300, 250], 'div-gpt-ad-1484638805277-0').addService(googletag.pubads());
    googletag.defineSlot('/20690672/Hiburan_Showcase_2', [300, 250], 'div-gpt-ad-1484643515681-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

	    </head>
    <body>
       
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-49035397-1']);
  _gaq.push(['_trackPageview']); 
  _gaq.push(['K._setAccount','UA-48888188-19']); 
  _gaq.push(['K._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"BhVZh1aUXR00yT", domain:"metrotvnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=BhVZh1aUXR00yT" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11190992" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" alt=""/>
</noscript>
<!-- End comScore Tag -->
       <div class="top">
                        <!-- MENU -->
            <div class="menu">
                <div class="frame">
                    <div class="wrap">
						<a title="News Video Portal" href="http://www.metrotvnews.com" class="stg"></a>
                        <a class="logo" id="logo" href="http://www.metrotvnews.com" title="News Video Portal"></a>
                          <ul class="option">
                            <li class="act small" title=".st-1"><a href="http://hiburan.metrotvnews.com/">Hiburan</a></li>
                            <li title=".st-1"><a href="http://video.metrotvnews.com/streaming/" >Streaming</a></li>
                            <li class="small" title=".st-2"><a href="http://foto.metrotvnews.com/">Foto</a></li>
                            <li class="small" title=".st-3"><a href="http://video.metrotvnews.com/">video</a></li>
                            <li class="small" title=".st-4"><a href="http://metrotvnews.com/index/">index</a></li>
                        </ul>
						<div class="place">
							<a href="#">Hiburan</a>
						</div>
                        <a href="#" id="trigger" class="menu-trigger">Burger</a>
                        <a class="mi" href="http://epaper.mediaindonesia.com/" title="Media Indonesia"><img src="http://va.metrotvnews.com/showbiz/2016/default/images/main/ico_mi.png" height="38" alt="#"/></a>
                        <a href="http://www.metrotvnews.com/brandconnect" class="bc-link"><img src="http://va.metrotvnews.com/showbiz/2016/default/images/main/bc.png" alt="#"/></a>
                        
						<!-- SEARCH -->
                        <div id="morphsearch" class="morphsearch">
                            <form  method="get" action="http://www.metrotvnews.com/search" class="morphsearch-form" >
                                <input class="morphsearch-input" type="text" name="q" />
                                <input class="morphsearch-submit" type="submit">
								
                            </form>
                            <div class="morphsearch-content">

                                <div class="dummy-column">
                                    <h2>Most Popular</h2>

									
									    
                    <a class="dummy-media-object" href="http://hiburan.metrotvnews.com/musik/5b2qpjnN-tanpa-is-payung-teduh-baik-baik-saja">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/10/06/937406/r9J5iGwjyq.JPG?w=110" height="50" alt="Tanpa Is, Payung Teduh Baik-baik Saja"/>
                        </div>
                        <h3> Tanpa Is, Payung Teduh Baik-baik Saja </h3>
                    </a>




                    <a class="dummy-media-object" href="http://hiburan.metrotvnews.com/film/ybDzv1RK-song-hye-kyo-dan-park-bo-gum-mulai-syuting-drama-encounter">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/10/05/937296/NxgRP6tn91.jpg?w=110" height="50" alt="Song Hye Kyo dan Park Bo Gum Mulai Syuting Drama Encounter"/>
                        </div>
                        <h3> Song Hye Kyo dan Park Bo Gum Mulai Syuting Drama Encounter </h3>
                    </a>




                    <a class="dummy-media-object" href="http://hiburan.metrotvnews.com/musik/VNxqV9gb-kla-project-gelar-konser-perayaan-30-tahun-bermusik">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/10/05/937303/R5GIfusicD.jpg?w=110" height="50" alt="KLa Project Gelar Konser Perayaan 30 Tahun Bermusik"/>
                        </div>
                        <h3> KLa Project Gelar Konser Perayaan 30 Tahun Bermusik </h3>
                    </a>




                    <a class="dummy-media-object" href="http://hiburan.metrotvnews.com/selebritas/aNrqGJxK-aktor-senior-roy-karyadi-kenang-sikap-disiplin-rudy-wowor">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/10/05/937349/ZnLNop8TtM.jpg?w=110" height="50" alt="Aktor Senior Roy Karyadi Kenang Sikap Disiplin Rudy Wowor"/>
                        </div>
                        <h3> Aktor Senior Roy Karyadi Kenang Sikap Disiplin Rudy Wowor </h3>
                    </a>




                    <a class="dummy-media-object" href="http://hiburan.metrotvnews.com/musik/yNLvo81k-sheryl-sheinafia-duet-dengan-penyanyi-difabel-di-lagu-tema-asian-para-games-2018">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/10/05/937307/MkZnOTyFUC.jpeg?w=110" height="50" alt="Sheryl Sheinafia Duet dengan Penyanyi Difabel di Lagu Tema Asian Para Games 2018"/>
                        </div>
                        <h3> Sheryl Sheinafia Duet dengan Penyanyi Difabel di Lagu Tema Asian Para Games 2018 </h3>
                    </a>



				
                                </div>
                                <div class="dummy-column">
                                    <h2>Video</h2>
			   					<a class="dummy-media-object" href="http://video.metrotvnews.com/breaking-news/yKX9R7XN-ptpn-kirimkan-relawan-medis-ke-sulawesi-tengah">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/10/04/936586/d5tFe0IVKJ.jpg?w=110" height="50" alt="PTPN Kirimkan Relawan Medis ke Sulawesi Tengah"/>
                        </div>
                        <h3> PTPN Kirimkan Relawan Medis ke Sulawesi Tengah </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/breaking-news/zNAw55wk-polisi-sita-sejumlah-barang-bukti-dari-rumah-ratna-sarumpaet">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/10/05/936990/IguBoTx7jJ.jpg?w=110" height="50" alt="Polisi Sita Sejumlah Barang Bukti dari Rumah Ratna Sarumpaet"/>
                        </div>
                        <h3> Polisi Sita Sejumlah Barang Bukti dari Rumah Ratna Sarumpaet </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/kick-andy/JKRExR3k-kick-andy-bermula-dari-hati-6">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/10/05/937348/VEFTc4vdqr.jpg?w=110" height="50" alt="Kick Andy: Bermula dari Hati (6)"/>
                        </div>
                        <h3> Kick Andy: Bermula dari Hati (6) </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/breaking-news/ybJ6ll4b-situasi-penggeledahan-rumah-ratna-sarumpaet">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/10/05/936982/rHMkGgUs34.jpg?w=110" height="50" alt="Situasi Penggeledahan Rumah Ratna Sarumpaet"/>
                        </div>
                        <h3> Situasi Penggeledahan Rumah Ratna Sarumpaet </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/breaking-news/nbw7av6b-indonesia-butuh-helikopter-chinook">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/10/04/936497/E0zSlPuKOq.jpg?w=110" height="50" alt="Indonesia Butuh Helikopter Chinook"/>
                        </div>
                        <h3> Indonesia Butuh Helikopter Chinook </h3>
                    </a>
			                                  
                                </div>
                            </div><!-- /morphsearch-content -->
                            <span class="morphsearch-close"></span>
                        </div>
                        <!-- SEARCH END -->

                        <div class="overlay"></div>
                    </div>
                </div>
            </div>
            <!-- MENU END -->
			<!-- KANAL MENU -->
            <div class="kanalmenu">
                <div class="frame">
                    <div class="wrap">
                        <ul>
							<li><a href="http://news.metrotvnews.com/">News</a></li>
							<li><a href="http://internasional.metrotvnews.com/">Internasional</a></li>
							<li><a href="http://ekonomi.metrotvnews.com/">Ekonomi</a></li>
							<li><a href="http://bola.metrotvnews.com/">Bola</a></li>
							<li><a href="http://olahraga.metrotvnews.com/">Olahraga</a></li>
							<li><a href="http://teknologi.metrotvnews.com/">Teknologi</a></li>
							<li><a href="http://otomotif.metrotvnews.com/">Otomotif</a></li>
							<li><a href="http://hiburan.metrotvnews.com/">Hiburan</a></li>
							<li><a href="http://rona.metrotvnews.com/">Rona</a></li>
						</ul>
                    </div>
                </div>
            </div>
            <!-- KANAL MENU END -->
            <!-- SUBMENU -->
            <div class="submenu">
                <div class="frame">
                    <div class="wrap">
                       <ul class="st-1">
                            <li ><a href="http://hiburan.metrotvnews.com/">Home</a></li>
							
							   
						                                	
                                    
                                    <li >
                                        <a href="http://hiburan.metrotvnews.com/musik">Musik</a>
                                    </li>
                                  
                                	
                                    
                                    <li class='act'>
                                        <a href="http://hiburan.metrotvnews.com/film">Film</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://hiburan.metrotvnews.com/indis">Indis</a>
                                    </li>
                                  
                                    
										
										<li >
                                            <a href="http://hiburan.metrotvnews.com/index/foto">Foto</a>
                                        </li>
										<li >
                                            <a href="http://hiburan.metrotvnews.com/index/video">Video</a>
                                        </li>
										<li >
                                            <a href="http://hiburan.metrotvnews.com/index">Index</a>
                                        </li>
                                
							
								
						
                        </ul>
						<ul class="st-2">
                            <li><a href="http://foto.metrotvnews.com/news/">News</a></li>
                            <li><a href="http://foto.metrotvnews.com/internasional/">Internasional</a></li>
                            <li><a href="http://foto.metrotvnews.com/ekonomi/">Ekonomi</a></li>
                            <li><a href="http://foto.metrotvnews.com/bola/">Bola</a></li>
                            <li><a href="http://foto.metrotvnews.com/hiburan/">Hiburan</a></li>
                            <li><a href="http://foto.metrotvnews.com/olahraga/">Olahraga</a></li>
                            <li><a href="http://foto.metrotvnews.com/otomotif/">Otomotif</a></li>	
                            <li><a href="http://foto.metrotvnews.com/rona/">Rona</a></li>	
                        </ul>
                        <ul class="st-3">
                            <li><a href="http://matanajwa.metrotvnews.com/">Mata Najwa</a></li>
                            <li><a href="http://video.metrotvnews.com/program/67">Kick Andy</a></li>
                            <li><a href="http://video.metrotvnews.com/program/208">I'm Possible</a></li>
                            <li><a href="http://video.metrotvnews.com/program/169">Trending Topic</a></li>
                            <li><a href="http://video.metrotvnews.com/program/209">NSI</a></li>
                            <li><a href="http://video.metrotvnews.com/program/88">Just Alvin</a></li>
                        </ul>
                        <ul class="st-4">
                            <li><a href="http://www.metrotvnews.com/index/headline">Headline</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Most Popular</a></li>
                            <li><a href="http://www.metrotvnews.com/index/commented">Most Commented</a></li>
                            <li><a href="http://www.metrotvnews.com/index/shared">Most Shared</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Popular Video</a></li>
                            <li><a href="http://www.metrotvnews.com/index/hot_video">Hot Video</a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <!-- SUBMENU END -->        </div>
        
        <!-- LEADERBOARD -->
        <div class="frame">
            <div class="wrap">
                <div class="leaderboard">
					<script type="text/javascript">
                        OA_show('hiburan_billboard');
                    </script>	
                </div>
            </div>
        </div>
        <!-- LEADERBORAD END -->
        <!-- MTVN -->
        <div class="frame">
            <div class="wrap">
                <!-- NOTE -->
                <script type="text/javascript">
    OA_show('hiburan_gateway_streaming');
</script>                <!-- NOTE END -->      
                          
                <!-- CONTENT -->
                <div class="content bad5d5d5" data-sticky_parent>
                    
                    <div class="right" data-sticky_column>
                        <!-- DETAIL -->
                        <div class="detail">

	
		<h1>Istri Won Bin Kembali Bermain Film Setelah Hiatus 6 Tahun </h1><div class="line"><div class="reg"> Cecylia Rura &nbsp;&nbsp; &bull; &nbsp;&nbsp; 06 Oktober 2018 07:00 WIB</div> <a class="tag" href="http://hiburan.metrotvnews.com/topic/3742 title=film korea"><i class="fa fa-hashtag"></i>film korea</a> </div>    <!-- BREADCRUMBS -->
    <div class="breadcrumbs">
        <a href="http://hiburan.metrotvnews.com/" title="hiburan">Hiburan</a>
        <i class="fa fa-angle-right"></i>
        <a href="http://hiburan.metrotvnews.com/film" title="Film">Film</a>    
    </div>
    <!-- SOCIAL MEDIA START -->
    <div class="socialmedia1">
        
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Istri+Won+Bin+Kembali+Bermain+Film+Setelah+Hiatus+6+Tahun+http%3A%2F%2Fmetrotvn.ws%2FwkBD98aN" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=Seoul%3A+Lee+Na+Young%2C+aktris+sekaligus+istri+dari+aktor+Won+Bin+dikabarkan+siap+kembali+bermain+dalam+proyek+film.+Hal+ini+disampaikan+Lee+Na+Young+dalam+konferensi+pers+di+Busan+International+Film+Festival+ke-23%2C+Kamis%2C+4+Oktober+2018.&display=popup&link=http%3A%2F%2Fhiburan.metrotvnews.com%2Ffilm%2FwkBD98aN-istri-won-bin-kembali-bermain-film-setelah-hiatus-6-tahun&name=Istri+Won+Bin+Kembali+Bermain+Film+Setelah+Hiatus+6+Tahun&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2018%2F10%2F05%2F937315%2F56rZgTfXDe.jpeg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fhiburan.metrotvnews.com%2Ffilm%2FwkBD98aN-istri-won-bin-kembali-bermain-film-setelah-hiatus-6-tahun" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-whatsapp">
                    <a href="whatsapp://send?text=Istri+Won+Bin+Kembali+Bermain+Film+Setelah+Hiatus+6+Tahun+http%3A%2F%2Fhiburan.metrotvnews.com%2Ffilm%2FwkBD98aN-istri-won-bin-kembali-bermain-film-setelah-hiatus-6-tahun" data-action="share/whatsapp/share">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
                        </span>
                        <span class="rrssb-text">Whatsapp</span>
                    </a>
                </li>
                <li class="rrssb-line">
                    <a href="http://line.me/R/msg/text/Istri+Won+Bin+Kembali+Bermain+Film+Setelah+Hiatus+6+Tahun+http%3A%2F%2Fhiburan.metrotvnews.com%2Ffilm%2FwkBD98aN-istri-won-bin-kembali-bermain-film-setelah-hiatus-6-tahun">
                        <span class="rrssb-icon">
                            <img src="http://va.metrotvnews.com/showbiz/2016/default/images/main/ic_line.png" height="17" alt="#"/>
                        </span>
                        <span class="rrssb-text">Line</span>
                    </a>
                </li>
            </ul>
            		<style type="text/css">
			a.fl_flip_button, a.fl_profile_button{padding-top:3px!important; padding-bottom:3px!important}
			a.fl_flip_button b, a.fl_profile_button b{top:5px!important;}
		</style>
    </div>
    <!-- SOCIAL MEDIA END -->
    
    <img class="pic" src="http://cdn.metrotvnews.com/dynamic/content/2018/10/05/937315/56rZgTfXDe.jpeg?w=650" alt="Istri Won Bin Kembali Bermain Film Setelah Hiatus 6 Tahun" />
    <div class="sum">
        Lee Na (Foto: via soompi)    </div>
    <!-- PAGE -->
    <div class="page">                                
        <div class="tru">
            <p>
            <strong>Seoul: </strong>Lee Na Young, aktris sekaligus istri dari aktor Won Bin dikabarkan siap kembali bermain dalam proyek film. Hal ini disampaikan Lee Na Young dalam konferensi pers di Busan International Film Festival ke-23, Kamis, 4 Oktober 2018.<br /><br />
"Belakangan hiatus, jika kalian ingin menyebutnya seperti itu. Saya terus berpikir tentang akting dan terus mengkhawatirkannya," papar aktris yang mulai aktif berakting sejak 1998 itu.
 

    <div class="related">
        <div class="ti3 ani cl-effect-4">
            <a href="http://hiburan.metrotvnews.com/topic/3742">Baca juga</a>
        </div>
        
        <ul>
               
            <li><a href="http://hiburan.metrotvnews.com/film/9K54v81k-the-negotiation-dan-12-film-korsel-akan-tayang-di-jakarta">The Negotiation dan 12 Film Korsel akan Tayang di Jakarta</a></li>
        
               
            <li><a href="http://hiburan.metrotvnews.com/film/ob3Vw2XN-song-hye-kyo-park-bo-gum-bermain-di-serial-drama-terbaru">Song Hye-kyo Park Bo-gum Bermain di Serial Drama Terbaru</a></li>
        
               
            <li><a href="http://hiburan.metrotvnews.com/film/ob3V4Q0N-lima-film-korea-selatan-akan-dibuat-ulang-di-hollywood">Lima Film Korea Selatan akan Dibuat Ulang di Hollywood</a></li>
        
        
            <li>
                <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                <a href="http://rona.metrotvnews.com/keluarga/0Kv3nR1N-jangan-anggap-sepele-ayah-berperan-penting-dalam-keberhasilan-menyusui">Jangan Anggap Sepele, Ayah Berperan Penting dalam Keberhasilan Menyusui</a>
            </li>	
        </ul>
    </div>
</p>

Keinginannya kembali bermain dalam film ini diawali ketika melihat naskah<em> Beautiful Days</em> yang ditawarkan padanya.<br /><br />
"Saya ingin terlibat dalam film dan sambil berpikir tentang cerita apa yang harus saya bawakan dengan penuh percaya diri, butuh waktu lebih lama dari yang diperkirakan. Tidak ada rencana atau pemikiran di baliknya, dan saya menemukan naskah yang saya suka dan ingin terus melakukannya," katanya.<br /><br />
Film <em>Beautiful Days </em>berkisah tentang seorang pria bernama Jen Chen (Jang Dong Yoon) yang hendak pergi ke Korea untuk menemui ibunya (Lee Na Young) setelah 14 tahun tidak bertemu. Beberapa aktor pendukung dalam film ini di antaranya Oh Kwang Rok, Lee Yoo Joon dan Seo Hyun Woo.<br /><br />
<em>Beautiful Days</em> ditayangkan premier perdana dan sebagai pembuka dalam Busan International Film Festival ke-23. Film arahan sutradara Jero Yun ini dirilis di bioskop Korea Selatan November 2018.<br /><br />
<br /><br />
&nbsp;<br /><br />            <br/>(ELG)			<!-- SIGNATURE ADS -->
			 	<script type="text/javascript">
                    OA_show('hiburan_signature_ads');
                </script>	
			<!-- END ADS -->	
            
            </p>
        </div>
        
			
        <div class="wfull fl rl">
                 
                 </div>
		
				
        <!-- SOCIAL MEDIA START -->
        <div class="socialmedia2">
            
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Istri+Won+Bin+Kembali+Bermain+Film+Setelah+Hiatus+6+Tahun+http%3A%2F%2Fmetrotvn.ws%2FwkBD98aN" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fhiburan.metrotvnews.com%2Ffilm%2FwkBD98aN-istri-won-bin-kembali-bermain-film-setelah-hiatus-6-tahun" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fhiburan.metrotvnews.com%2Ffilm%2FwkBD98aN-istri-won-bin-kembali-bermain-film-setelah-hiatus-6-tahun" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-linkedin">
                <!-- Replace href with your meta and URL information -->
                    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fhiburan.metrotvnews.com%2Ffilm%2FwkBD98aN-istri-won-bin-kembali-bermain-film-setelah-hiatus-6-tahun&amp;title=Istri+Won+Bin+Kembali+Bermain+Film+Setelah+Hiatus+6+Tahun&amp;summary=Seoul%3A+Lee+Na+Young%2C+aktris+sekaligus+istri+dari+aktor+Won+Bin+dikabarkan+siap+kembali+bermain+dalam+proyek+film.+Hal+ini+disampaikan+Lee+Na+Young+dalam+konferensi+pers+di+Busan+International+Film+Festival+ke-23%2C+Kamis%2C+4+Oktober+2018." class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
                        </span>
                        <span class="rrssb-text">linkedin</span>
                    </a>
                </li>
            </ul>
                                                
        </div>
        <!-- SOCIAL MEDIA END -->
    
        <!-- FACEBOOK COMMENT START -->
        <div class="fb-comment">
              <div id="fb-root"></div>
						<script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1588153268077206";
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>   
                   	<div class="fb-comments" data-href="http://hiburan.metrotvnews.com/film/wkBD98aN-istri-won-bin-kembali-bermain-film-setelah-hiatus-6-tahun" data-width="528" data-numposts="5" data-colorscheme="light"></div>        </div>
        <!-- FACEBOOK COMMENT END -->
        
    </div>
</div>                        <!-- DETAIL END -->
                        <script type="text/javascript">
                                OA_show('hiburan_textbanner');
                            </script>
                        <!-- BACA JUGA -->
                        
							<script type="text/javascript">
                                OA_show('hiburan_bacajuga');
                            </script>	


<div class="ti ani cl-effect-4">
    <a href="http://hiburan.metrotvnews.com/more/film" >Baca <span>Juga</span></a>
</div>
<div class="style_03">



    <ul id="scroll">
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2015/09/03/165317/A8jPR0ki5Z.jpg?w=188" width="188" height="124" alt="Assassination, Tragedi Operasi Pembunuhan demi Kemerdekaan Korea" />
                <a class="canal" href="http://hiburan.metrotvnews.com/film" title="Film">Film</a>
            </div>
                        <h2>
                                <a href="http://hiburan.metrotvnews.com/film/lKYVWPXN-assassination-tragedi-operasi-pembunuhan-demi-kemerdekaan-korea" title="Assassination, Tragedi Operasi Pembunuhan demi Kemerdekaan Korea">Assassination, Tragedi Operasi Pembunuhan demi Kemerdekaan Korea</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 03 Sep 2015 10:24            </div>
            <p>Assassination, film karya sutradara Choi Dong-Hoon ini bisa dikatakan menjadi film layar lebar tersukses di Korea Selatan pada tah&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2014/10/23/309338/ZNn1N8oSx7.jpg?w=188" width="188" height="124" alt="Lee Kwang Soo Bikin Heboh Blitzmegaplex Grand Indonesia " />
                <a class="canal" href="http://hiburan.metrotvnews.com/film" title="Film">Film</a>
            </div>
                        <h2>
                                <a href="http://hiburan.metrotvnews.com/film/ybJXRjmK-lee-kwang-soo-bikin-heboh-blitzmegaplex-grand-indonesia" title="Lee Kwang Soo Bikin Heboh Blitzmegaplex Grand Indonesia ">Lee Kwang Soo Bikin Heboh Blitzmegaplex Grand Indonesia </a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 23 Oct 2014 18:30            </div>
            <p>Aktor asal Korea Selatan Lee Kwang-Soo menghadiri pembukaan Korea Indonesia Film Festival 2014 di Grand Indonesia, Jakarta, hari i&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2014/09/22/294863/xcwu2oW2sx.jpg?w=188" width="188" height="124" alt="ABC Amerika Garap Ulang Serial "Man from the Star"" />
                <a class="canal" href="http://hiburan.metrotvnews.com/film" title="Film">Film</a>
            </div>
                        <h2>
                                <a href="http://hiburan.metrotvnews.com/film/GNlXL4PN-abc-amerika-garap-ulang-serial-man-from-the-star" title="ABC Amerika Garap Ulang Serial "Man from the Star"">ABC Amerika Garap Ulang Serial "Man from the Star"</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 22 Sep 2014 10:27            </div>
            <p>STASIUN TV Indonesia pernah bermasalah terkait penggarapan sinetron &quot;Kau yang Berasal dari Bintang&quot; lantaran dianggap me&#8230;</p>
        </li>
    
    <li>
        <div class="bc">
            <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
            <!--a title="Brand Connect" href="http://www.metrotvnews.com/brandconnect"><img alt="Brand Connect" src="http://va.metrotvnews.com/showbiz/2016/default/images/native/brandconnect.png"></a-->
        </div>
    
                <div class="grid1">
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/21/848539/H3nu7TeUwN.jpg?w=316" width="316" height="210" alt="Bahaya yang Mengintai jika Tubuh Kekurangan Vitamin D" />
                        <div class="share">
                            <a class="canal" href="http://rona.metrotvnews.com/kesehatan/eN4xpRoN-bahaya-yang-mengintai-jika-tubuh-kekurangan-vitamin-d" title="">Kesehatan</a>
                            <label class="label"><i class="fa fa-share-alt"></i></label>
							<div class="social">
                                    <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Bahaya yang Mengintai jika Tubuh Kekurangan Vitamin D http://metrotvn.ws/eN4xpRoN', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://rona.metrotvnews.com/kesehatan/eN4xpRoN-bahaya-yang-mengintai-jika-tubuh-kekurangan-vitamin-d', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://rona.metrotvnews.com/kesehatan/eN4xpRoN-bahaya-yang-mengintai-jika-tubuh-kekurangan-vitamin-d', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                </div>
                        </div>
                    </div>
                    
                    <h2><a href="http://rona.metrotvnews.com/kesehatan/eN4xpRoN-bahaya-yang-mengintai-jika-tubuh-kekurangan-vitamin-d" title="http://rona.metrotvnews.com/kesehatan/eN4xpRoN-bahaya-yang-mengintai-jika-tubuh-kekurangan-vitamin-d">Bahaya yang Mengintai jika Tubuh Kekurangan Vitamin D</a></h2>
                    <div class="tag">
                        <a href="http://hiburan.metrotvnews.com/topic/10125" title="Topic"><i class="fa fa-hashtag"></i>kalbe nutritionals   </a>&nbsp;&nbsp;&nbsp;
                        <i class="fa fa-clock-o"></i> Kamis, 22 Mar 2018 07:29
                    </div>
                    <p>Kekurangan vitamin D meningkatkan risiko penyakit berbahaya yang dapat berakibat fatal.</p>
                </div>
                
                <div class="grid1">
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/21/848512/o9a3FkTVHU.jpg?w=316" width="316" height="210" alt="Enam Fakta Kalsium Selain untuk Kesehatan Tulang" />
                        <div class="share">
                            <a class="canal" href="http://rona.metrotvnews.com/kesehatan/ZkeQ2rvk-enam-fakta-kalsium-selain-untuk-kesehatan-tulang" title="">Kesehatan</a>
                            <label class="label"><i class="fa fa-share-alt"></i></label>
							<div class="social">
                                    <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Enam Fakta Kalsium Selain untuk Kesehatan Tulang http://metrotvn.ws/ZkeQ2rvk', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://rona.metrotvnews.com/kesehatan/ZkeQ2rvk-enam-fakta-kalsium-selain-untuk-kesehatan-tulang', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://rona.metrotvnews.com/kesehatan/ZkeQ2rvk-enam-fakta-kalsium-selain-untuk-kesehatan-tulang', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                </div>
                        </div>
                    </div>
                    
                    <h2><a href="http://rona.metrotvnews.com/kesehatan/ZkeQ2rvk-enam-fakta-kalsium-selain-untuk-kesehatan-tulang" title="http://rona.metrotvnews.com/kesehatan/ZkeQ2rvk-enam-fakta-kalsium-selain-untuk-kesehatan-tulang">Enam Fakta Kalsium Selain untuk Kesehatan Tulang</a></h2>
                    <div class="tag">
                        <a href="http://hiburan.metrotvnews.com/topic/10125" title="Topic"><i class="fa fa-hashtag"></i>kalbe nutritionals   </a>&nbsp;&nbsp;&nbsp;
                        <i class="fa fa-clock-o"></i> Kamis, 22 Mar 2018 07:00
                    </div>
                    <p>Pada umumnya orang tahu manfaat kalsium untuk menjaga kesehatan tulang dan gigi. Lebih dari itu, kal&#8230;</p>
                </div>
                </li>    
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/10/05/937296/NxgRP6tn91.jpg?w=200" width="188" height="124" alt="Song Hye Kyo dan Park Bo Gum Mulai Syuting Drama Encounter" />
                <a class="canal" href="http://hiburan.metrotvnews.com/film" title="Film">Film</a>
            </div>
                        <h2>
                                <a href="http://hiburan.metrotvnews.com/film/ybDzv1RK-song-hye-kyo-dan-park-bo-gum-mulai-syuting-drama-encounter" title="Song Hye Kyo dan Park Bo Gum Mulai Syuting Drama Encounter">Song Hye Kyo dan Park Bo Gum Mulai Syuting Drama Encounter</a>
            </h2>
            <div class="tag">
                <a href="http://hiburan.metrotvnews.com/topic/11239" title="Drama Korea"><i class="fa fa-hashtag"></i>Drama Korea </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Jumat, 05 Oct 2018 19:18            </div>
            <p>Seoul: Para aktor serial drama tvN terbaru berjudul Encounter telah menapaki tahap proses reading atau pembacaan naskah.&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/10/05/937150/kDTb81C9Wv.jpg?w=200" width="188" height="124" alt="Chris Evans Resmi Pensiun sebagai Captain America" />
                <a class="canal" href="http://hiburan.metrotvnews.com/film" title="Film">Film</a>
            </div>
                        <h2>
                                <a href="http://hiburan.metrotvnews.com/film/5b2qpvaN-chris-evans-resmi-pensiun-sebagai-captain-america" title="Chris Evans Resmi Pensiun sebagai Captain America">Chris Evans Resmi Pensiun sebagai Captain America</a>
            </h2>
            <div class="tag">
                <a href="http://hiburan.metrotvnews.com/topic/8709" title="captain america"><i class="fa fa-hashtag"></i>captain america </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Jumat, 05 Oct 2018 13:29            </div>
            <p>Film Avengers 4 menjadi seri terakhir aktor Chris Evans memerankan tokoh pahlawan Captain America. Aktor berusia 37 tahun itu meng&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/10/04/936910/0Foh1qsnBf.jpg?w=200" width="188" height="124" alt="Sutradara Film Vice Puji Totalitas Christian Bale" />
                <a class="canal" href="http://hiburan.metrotvnews.com/film" title="Film">Film</a>
            </div>
                        <h2>
                                <a href="http://hiburan.metrotvnews.com/film/Obzd6Q0K-sutradara-film-vice-puji-totalitas-christian-bale" title="Sutradara Film Vice Puji Totalitas Christian Bale">Sutradara Film Vice Puji Totalitas Christian Bale</a>
            </h2>
            <div class="tag">
                <a href="http://hiburan.metrotvnews.com/topic/4177" title="christian bale"><i class="fa fa-hashtag"></i>christian bale </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Jumat, 05 Oct 2018 08:00            </div>
            <p>Aktor Christian Bale kembali mengubah penampilannya untuk proyek film biopik berjudul Vice.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/10/04/936901/EPLNcp1ety.jpg?w=200" width="188" height="124" alt="Kisah Narnia Diadaptasi ke Film dan Serial Netflix" />
                <a class="canal" href="http://hiburan.metrotvnews.com/film" title="Film">Film</a>
            </div>
                        <h2>
                                <a href="http://hiburan.metrotvnews.com/film/9K54v1Rk-kisah-narnia-diadaptasi-ke-film-dan-serial-netflix" title="Kisah Narnia Diadaptasi ke Film dan Serial Netflix">Kisah Narnia Diadaptasi ke Film dan Serial Netflix</a>
            </h2>
            <div class="tag">
                <a href="http://hiburan.metrotvnews.com/topic/8992" title="netflix"><i class="fa fa-hashtag"></i>netflix </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Jumat, 05 Oct 2018 07:00            </div>
            <p>Netflix menyiapkan proyek film dan serial terbaru berdasarkan seluruh novel klasik The Chronicles of Narnia karya CS Lewis.&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/10/04/936889/paCkW7IhG3.jpg?w=200" width="188" height="124" alt="The Negotiation dan 12 Film Korsel akan Tayang di Jakarta" />
                <a class="canal" href="http://hiburan.metrotvnews.com/film" title="Film">Film</a>
            </div>
                        <h2>
                                <a href="http://hiburan.metrotvnews.com/film/9K54v81k-the-negotiation-dan-12-film-korsel-akan-tayang-di-jakarta" title="The Negotiation dan 12 Film Korsel akan Tayang di Jakarta">The Negotiation dan 12 Film Korsel akan Tayang di Jakarta</a>
            </h2>
            <div class="tag">
                <a href="http://hiburan.metrotvnews.com/topic/1517" title="festival film"><i class="fa fa-hashtag"></i>festival film </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Kamis, 04 Oct 2018 20:20            </div>
            <p>Kedutaan Besar Republik Korea Selatan akan kembali menggelar Korea-Indonesia Film Festival (KIFF) di empat kota pada akhir pekan k&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/10/04/936883/BmpFznOAUZ.jpg?w=200" width="188" height="124" alt="Noah Centineo Temani Kristen Stewart di Film Reboot Charlie's Angel" />
                <a class="canal" href="http://hiburan.metrotvnews.com/film" title="Film">Film</a>
            </div>
                        <h2>
                                <a href="http://hiburan.metrotvnews.com/film/eN4XogrN-noah-centineo-temani-kristen-stewart-di-film-reboot-charlie-s-angel" title="Noah Centineo Temani Kristen Stewart di Film Reboot Charlie's Angel">Noah Centineo Temani Kristen Stewart di Film Reboot Charlie's Angel</a>
            </h2>
            <div class="tag">
                <a href="http://hiburan.metrotvnews.com/topic/323" title="film hollywood"><i class="fa fa-hashtag"></i>film hollywood </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Kamis, 04 Oct 2018 19:20            </div>
            <p>Sukses menarik perhatian lewat serial Netflix To All the Boys I&#39;ve Loved Before, aktor Noah Centineo terlibat dalam proyek fil&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/10/04/936709/kPgIUu315x.jpg?w=200" width="188" height="124" alt="Lilo & Stitch akan Digarap ke Versi Film Live-action" />
                <a class="canal" href="http://hiburan.metrotvnews.com/film" title="Film">Film</a>
            </div>
                        <h2>
                                <a href="http://hiburan.metrotvnews.com/film/nbw7azEb-lilo-stitch-akan-digarap-ke-versi-film-live-action" title="Lilo & Stitch akan Digarap ke Versi Film Live-action">Lilo & Stitch akan Digarap ke Versi Film Live-action</a>
            </h2>
            <div class="tag">
                <a href="http://hiburan.metrotvnews.com/topic/323" title="film hollywood"><i class="fa fa-hashtag"></i>film hollywood </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Kamis, 04 Oct 2018 15:21            </div>
            <p>Walt Disney telah menyiapkan satu kisah lagi dari katalog animasinya untuk dibuat ke versi film live-action, yaitu Lilo &amp; Stit&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/10/04/936714/WenIjMEYwp.jpg?w=200" width="188" height="124" alt="Sylvester Stallone Jadi Koboi di Film Rambo Terbaru" />
                <a class="canal" href="http://hiburan.metrotvnews.com/film" title="Film">Film</a>
            </div>
                        <h2>
                                <a href="http://hiburan.metrotvnews.com/film/gNQn7Dqb-sylvester-stallone-jadi-koboi-di-film-rambo-terbaru" title="Sylvester Stallone Jadi Koboi di Film Rambo Terbaru">Sylvester Stallone Jadi Koboi di Film Rambo Terbaru</a>
            </h2>
            <div class="tag">
                <a href="http://hiburan.metrotvnews.com/topic/3260" title="sylvester stallone"><i class="fa fa-hashtag"></i>sylvester stallone </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Kamis, 04 Oct 2018 14:31            </div>
            <p>Jelang hari pertama syuting film Rambo: The Last Blood, aktor senior Sylvester Stallone membagikan dua foto perdana dari lokasi sy&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/10/04/936705/Ikv2aft9Tz.jpg?w=200" width="188" height="124" alt="will.i.am Rambah Dunia Belakang Layar Film dan Televisi" />
                <a class="canal" href="http://hiburan.metrotvnews.com/film" title="Film">Film</a>
            </div>
                        <h2>
                                <a href="http://hiburan.metrotvnews.com/film/aNrD3rPk-will-i-am-rambah-dunia-belakang-layar-film-dan-televisi" title="will.i.am Rambah Dunia Belakang Layar Film dan Televisi">will.i.am Rambah Dunia Belakang Layar Film dan Televisi</a>
            </h2>
            <div class="tag">
                <a href="http://hiburan.metrotvnews.com/topic/7795" title="will.i.am"><i class="fa fa-hashtag"></i>will.i.am </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Kamis, 04 Oct 2018 14:20            </div>
            <p>Musisi William James Adams Jr. siap merambah industri film untuk menambah dafar panjang rekam jejak di industri hiburan.</p>
        </li>
        <li>
        <center><a class="bu2" href="http://hiburan.metrotvnews.com/more/film" id="more">More</a></center>
    </li>
    </ul>
</div>
                        <!-- BACA JUGA END -->
                    </div>
					<div class="left">
                        <!-- SPECIAL TOPICS -->
                        <!-- SPECIAL TOPICS -->

            <div class="ti ani cl-effect-4">
                <a href="http://hiburan.metrotvnews.com/topic/2926">Special <span>Topics</span></a>
            </div>
            
            <div class="style_01a ma1">
            
                <div class="info">
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/10/02/935968/XxHQqNdsgZ.jpg?w=400" alt="Menerka Selera Musik Nicholas Saputra" />
                    </div>
                    
                    <h4><a href="http://hiburan.metrotvnews.com/indis/PNgedAXk-menerka-selera-musik-nicholas-saputra" title="Menerka Selera Musik Nicholas Saputra">Menerka Selera Musik Nicholas Saputra</a></h4>
                    <div class="time"><i class="fa fa-clock-o"></i> 3 days Ago</div>
                    <p>Pemeran Bono dalam film Aruna dan Lidahnya itu menggemari musik Brasil, namun di sisi lain juga&#8230;</p>
                </div>
                <div class="sec">BERITA LAINNYA</div>
                <ul class="rel">
                
                    <li><a href="http://hiburan.metrotvnews.com//indis/GbmjQXyk-rayssa-dynta-sarjana-gizi-yang-lebih-tertarik-meracik-musik" title="Rayssa Dynta, Sarjana Gizi yang Lebih Tertarik Meracik Musik">Rayssa Dynta, Sarjana Gizi yang Lebih Tertarik Meracik Musik</a></li>
                    
                    <li><a href="http://hiburan.metrotvnews.com//indis/JKRnqO7K-mantra-magis-kunto-aji" title="Mantra Magis Kunto Aji">Mantra Magis Kunto Aji</a></li>
                    
                    <li><a href="http://hiburan.metrotvnews.com//indis/0Kv7E5GN-iwa-k-bicara-narkoba-dan-identitas-hip-hop-indonesia" title="Iwa K, Bicara Narkoba dan Identitas Hip-Hop Indonesia">Iwa K, Bicara Narkoba dan Identitas Hip-Hop Indonesia</a></li>
                    
                </ul>
                        
            </div>
            <!-- SPECIAL TOPICS END -->                        <!-- SPECIAL TOPICS END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('hiburan_showcase1');
                            </script>	
                        </div>
                        
                        <!-- MOST -->
                        <!-- MOST ARTICLE -->
<div class="ti ani cl-effect-4">
    <div>Most <span>/</span></div>
    <ul class="most-menu">
        <li class="current"><a href="#tab-1">Popular</a></li>
        <li><a href="#tab-2">Comment</a></li>
        <li><a href="#tab-3">Shared</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- MOST POPULAR -->
    <div id="tab-1" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/10/06/937406/r9J5iGwjyq.JPG?w=110" alt="Tanpa Is, Payung Teduh Baik-baik Saja" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://hiburan.metrotvnews.com/musik/5b2qpjnN-tanpa-is-payung-teduh-baik-baik-saja">Tanpa Is, Payung Teduh Baik-baik Saja</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/10/05/937296/NxgRP6tn91.jpg?w=110" alt="Song Hye Kyo dan Park Bo Gum Mulai Syuting Drama Encounter" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://hiburan.metrotvnews.com/film/ybDzv1RK-song-hye-kyo-dan-park-bo-gum-mulai-syuting-drama-encounter">Song Hye Kyo dan Park Bo Gum Mulai Syuting Drama Encounter</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/10/05/937303/R5GIfusicD.jpg?w=110" alt="KLa Project Gelar Konser Perayaan 30 Tahun Bermusik" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://hiburan.metrotvnews.com/musik/VNxqV9gb-kla-project-gelar-konser-perayaan-30-tahun-bermusik">KLa Project Gelar Konser Perayaan 30 Tahun Bermusik</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/10/05/937349/ZnLNop8TtM.jpg?w=110" alt="Aktor Senior Roy Karyadi Kenang Sikap Disiplin Rudy Wowor" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://hiburan.metrotvnews.com/selebritas/aNrqGJxK-aktor-senior-roy-karyadi-kenang-sikap-disiplin-rudy-wowor">Aktor Senior Roy Karyadi Kenang Sikap Disiplin Rudy Wowor</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/10/05/937307/MkZnOTyFUC.jpeg?w=110" alt="Sheryl Sheinafia Duet dengan Penyanyi Difabel di Lagu Tema Asian Para Games 2018" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://hiburan.metrotvnews.com/musik/yNLvo81k-sheryl-sheinafia-duet-dengan-penyanyi-difabel-di-lagu-tema-asian-para-games-2018">Sheryl Sheinafia Duet dengan Penyanyi Difabel di Lagu Tema Asian Para Games 2018</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://hiburan.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- MOST COMMENT -->
    <div id="tab-2" class="most-content">
        <ul class="ma20">
                    </ul> 
        <a title="View More" href="http://hiburan.metrotvnews.com/index/commented" class="bu fr">View More</a>
    </div>
    <!-- MOST SHARED -->
    <div id="tab-3" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572063/OKocPkVeAN.jpg?w=110" alt="Sandhy Sondoro Patenkan Karyanya di Jerman" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://hiburan.metrotvnews.com/musik/GNljy1Pk-sandhy-sondoro-patenkan-karyanya-di-jerman">Sandhy Sondoro Patenkan Karyanya di Jerman</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572065/puUvxORWMX.jpg?w=110" alt="Aksi Panggung Rick Price Pukau Penonton Prambanan Jazz 2016" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://hiburan.metrotvnews.com/musik/VNnxy77k-aksi-panggung-rick-price-pukau-penonton-prambanan-jazz-2016">Aksi Panggung Rick Price Pukau Penonton Prambanan Jazz 2016</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572072/D9I1ipOxGq.jpg?w=110" alt="Gaya Bermusik Marcell Siahaan Dipengaruhi Boyz II Men" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://hiburan.metrotvnews.com/musik/DkqJy1ZK-gaya-bermusik-marcell-siahaan-dipengaruhi-boyz-ii-men">Gaya Bermusik Marcell Siahaan Dipengaruhi Boyz II Men</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572088/YZRTotFv4D.jpg?w=110" alt="Calvin Harris, DJ Berpenghasilan Tertinggi di Dunia" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://hiburan.metrotvnews.com/musik/4KZX3A0b-calvin-harris-dj-berpenghasilan-tertinggi-di-dunia">Calvin Harris, DJ Berpenghasilan Tertinggi di Dunia</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572107/wcZdGKBLPv.jpg?w=110" alt="Justin Bieber akan Main Film Bersama Cristiano Ronaldo?" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://hiburan.metrotvnews.com/film/yNL89X1N-justin-bieber-akan-main-film-bersama-cristiano-ronaldo">Justin Bieber akan Main Film Bersama Cristiano Ronaldo?</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://hiburan.metrotvnews.com/index/shared" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST ARTICLE END -->                        <!-- MOST END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('hiburan_showcase2');
                            </script>	
                        </div>
                        
                        <!-- GALERI -->
                        <!-- GALERI -->
<div class="ti ani cl-effect-4">
    <a href="http://hiburan.metrotvnews.com/index/photo/">Foto <span>Galery</span></a>
</div>
<div id="galeri" class="galeri">
    <div class="control_next"><i class="fa fa-angle-right"></i></div>
    <div class="control_prev"><i class="fa fa-angle-left"></i></div>
    <ul>
            <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/25/932812/bts_2.jpg?w=526" width="526" height="350" alt="Pidato di Sidang PBB, BTS Ajak Anak Muda Cintai Diri Sendiri" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/09/25/932812/pidato-di-sidang-pbb-bts-ajak-anak-muda-cintai-diri-sendiri" title="Pidato di Sidang PBB, BTS Ajak Anak Muda Cintai Diri Sendiri">Pidato di Sidang PBB, BTS Ajak Anak Muda Cintai Diri Sendiri</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/18/929680/5.jpg?w=526" width="526" height="350" alt="Sutradara Ini Lamar Kekasih Saat Raih Emmy Awards 2018" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/09/18/929680/sutradara-ini-lamar-kekasih-saat-raih-emmy-awards-2018" title="Sutradara Ini Lamar Kekasih Saat Raih Emmy Awards 2018">Sutradara Ini Lamar Kekasih Saat Raih Emmy Awards 2018</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/08/925684/4.jpg?w=526" width="526" height="350" alt="Rapper Mac Miller Meninggal Overdosis" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/09/08/925684/rapper-mac-miller-meninggal-overdosis" title="Rapper Mac Miller Meninggal Overdosis">Rapper Mac Miller Meninggal Overdosis</a></h4>
                </div>
            </div>
        </li>
         </ul>
</div>
<!-- GALERI END -->                        <!-- GALERI END -->                        
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('hiburan_showcase3');
                            </script>	
                        </div>
                        
                        <div data-crowdynews-widget="Metrotvnews_hiburan-vertical"><script src="//widget.crowdynews.com/Metrotvnews_hiburan-vertical.js" async="true"></script></div>

                        <!-- MOST VIDEO -->
						<div class="wfull fl" data-sticky_column>
							<!-- MOST VIDEO -->
<div class="ti ani cl-effect-4">
    <div>Video <span>/</span></div>
    <ul class="video-menu">
        <li class="current"><a href="#video-1">Popular</a></li>
        <li><a href="#video-2">Hot</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- POPULAR -->
    <div id="video-1" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/10/04/936586/d5tFe0IVKJ.jpg?w=110" alt="PTPN Kirimkan Relawan Medis ke Sulawesi Tengah" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/breaking-news/yKX9R7XN-ptpn-kirimkan-relawan-medis-ke-sulawesi-tengah">PTPN Kirimkan Relawan Medis ke Sulawesi Tengah</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/10/05/936990/IguBoTx7jJ.jpg?w=110" alt="Polisi Sita Sejumlah Barang Bukti dari Rumah Ratna Sarumpaet" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/breaking-news/zNAw55wk-polisi-sita-sejumlah-barang-bukti-dari-rumah-ratna-sarumpaet">Polisi Sita Sejumlah Barang Bukti dari Rumah Ratna Sarumpaet</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/10/05/937348/VEFTc4vdqr.jpg?w=110" alt="Kick Andy: Bermula dari Hati (6)" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/kick-andy/JKRExR3k-kick-andy-bermula-dari-hati-6">Kick Andy: Bermula dari Hati (6)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/10/05/936982/rHMkGgUs34.jpg?w=110" alt="Situasi Penggeledahan Rumah Ratna Sarumpaet" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/breaking-news/ybJ6ll4b-situasi-penggeledahan-rumah-ratna-sarumpaet">Situasi Penggeledahan Rumah Ratna Sarumpaet</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/10/04/936497/E0zSlPuKOq.jpg?w=110" alt="Indonesia Butuh Helikopter Chinook" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/breaking-news/nbw7av6b-indonesia-butuh-helikopter-chinook">Indonesia Butuh Helikopter Chinook</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://hiburan.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- HOT -->
    <div id="video-2" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/10/05/937345/bx2qNnBFKE.jpg?w=110" alt="Daerah Terdampak Likuifaksi akan Dijadikan Makam Massal" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/9K5Ed70K-daerah-terdampak-likuifaksi-akan-dijadikan-makam-massal">Daerah Terdampak Likuifaksi akan Dijadikan Makam Massal</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/10/05/937279/N89dqr7Twf.jpg?w=110" alt="Pedagang di Palu Mulai Kembali Beraktivitas" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/breaking-news/8N0Mpg5b-pedagang-di-palu-mulai-kembali-beraktivitas">Pedagang di Palu Mulai Kembali Beraktivitas</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/10/05/937092/nGfISwkdlc.jpg?w=110" alt="Pasar Tradisional di Palu Sudah Buka" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/breaking-news/JKRExXOk-pasar-tradisional-di-palu-sudah-buka">Pasar Tradisional di Palu Sudah Buka</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/10/05/936990/IguBoTx7jJ.jpg?w=110" alt="Polisi Sita Sejumlah Barang Bukti dari Rumah Ratna Sarumpaet" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/breaking-news/zNAw55wk-polisi-sita-sejumlah-barang-bukti-dari-rumah-ratna-sarumpaet">Polisi Sita Sejumlah Barang Bukti dari Rumah Ratna Sarumpaet</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/10/05/936976/XhUp6WsKtG.jpg?w=110" alt="Polisi Geledah Rumah Ratna Sarumpaet" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/breaking-news/MkMn8gwK-polisi-geledah-rumah-ratna-sarumpaet">Polisi Geledah Rumah Ratna Sarumpaet</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://hiburan.metrotvnews.com/index/hot_video" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST VIDEO END -->						</div>
                        
                        <!-- MOST VIDEO END -->
                        
                                            
                    </div>
                </div>
                <!-- CONTENT END -->
            </div>
        </div>
        <!-- MTVN END -->
        
        <!-- FOOTER -->
        <!-- ad tags Size: 728x90 ZoneId:1291825-->
<script type="text/javascript" src="http://js.genieessp.com/t/291/825/a1291825.js"></script>

<div class="footer">
    <!-- 1st -->
    <div class="redaksi">
        <div class="frame">
            <div class="wrap">
                <img class="metrotv" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/logo_metrotv.png" alt="metrotv" width="147" height="37" />
                <ul>
                    <li><a href="http://www.metrotvnews.com/aboutus" title="About">About</a></li>
                    <li><a href="http://www.metrotvnews.com/contactus" title="About">Contact Us</a></li>
                    <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                    <li><a href="http://www.metrotvnews.com/advertisewithus" title="About">Advertise With Us</a></li>
                    <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                    <li><a href="http://digital.metrotvnews.com/career/" title="About">Karir</a></li>
                </ul>
                <div class="openfooter">
                    <i class="fa fa-angle-double-up "></i>
                </div>
            </div>
        </div>
    </div>
    <!-- 1st END -->
    <!-- SITEMAP -->
    <div class="frame">
        <div class="wrap">
            <div class="sitemap">
                <div class="wfull fl">
                    <div class="ti2">
                        <span>Site Index</span>
                    </div>
                </div>
                <div id="per-slide">
                    <div class="footer-scroll site-a">
                        
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">News</div>
                                        <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Ekonomi</div>
                                        <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Bola</div>
                                        <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com/news-pd">News (PD)</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/freekick">Free Kick (PD)</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Olahraga</div>
                                        <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Hiburan</div>
                                        <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Otomotif</div>
                                        <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Internasional</div>
                                        <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                            
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">Teknologi</div>
                                        <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Rona</div>
                                        <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jatim</div>
                                        <ul>
                                    
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jabar</div>
                                        <ul>
                                    
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jateng</div>
                                        <ul>
                                    
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Sumatera</div>
                                        <ul>
                                    
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                                                </div>
                </div>
				
				
                <div class="site-b">
                    <ul>
                        <li><a href="http://www.metrotvnews.com/aboutus/" title="About">About</a></li>
                        <li><a href="http://www.metrotvnews.com/contactus/" title="About">Contact Us</a></li>
                        <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                        <li><a href="http://www.metrotvnews.com/advertisewithus/" title="About">Advertise With Us</a></li>
                        <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                        <li><a href="http://digital.metrotvnews.com/karir/" title="About">Karir</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <!-- SITEMAP END -->
    <!-- COPYRIGHT -->
    <div class="copyright">
        <div class="frame">
            <div class="wrap">
                <div class="trade">Metrotv &COPY; Copyright 2007 - 2018, metrotvnews.com, All Rights Reserved
								- film/ rendering in 0.0296 seconds [51]
                </div>
                <ul class="socmed">
                    <li><a href="https://www.facebook.com/metrotv" title="Facebook"><img src="http://va.metrotvnews.com/showbiz/2016/default/images/main/ico_facebook.png" alt="Facebook Metrotv" /></a></li>
                    <li><a href="https://twitter.com/metro_tv?lang=id" title="Twitter"><img src="http://va.metrotvnews.com/showbiz/2016/default/images/main/ico_twitter.png" alt="Twitter Metrotv" /></a></li>
                    <li><a href="https://www.youtube.com/user/metrotvnews?hl=id&gl=ID" title="Youtube"><img src="http://va.metrotvnews.com/showbiz/2016/default/images/main/ico_youtube.png" alt="Youtube Metrotv" /></a></li>
                </ul>
            </div>
        </div>
    </div>
    <!-- COPYRIGHT -->
</div>

							<script type="text/javascript">
                                OA_show('hiburan_adplus');
                            </script>	
        <!-- FOOTER END -->
        
        <div class="foot_banner">
            <div class="frame">
                <div class="banner960">
                    <script type="text/javascript">
                        OA_show('hiburan_bottomframe');
                    </script>   
               </div>
            </div>          
        </div>        

        <!-- MENU PUSHER -->
        <div class="mp-pusher" id="mp-pusher">

    <!-- mp-menu -->
    <nav id="mp-menu" class="mp-menu">
        <div class="mp-level">
            <h2 class="icon icon-world">Menu</h2>
            <ul>
                <li class="icon-arrow-left">
                    <a href="#">Metrotvnews</a>
                    <div class="mp-level">
                        <h2>Metrotvnews</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                          
						 						
                            <li class="icon-arrow-left">
                                <a title="News" href="http://news.metrotvnews.com">News</a>
                                <div class="mp-level">
                                    <h2>News</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                      <li><a href="http://hiburan.metrotvnews.com/">Home</a></li>
									 	
										
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                      
                                        
										<li><a href="http://news.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://news.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://news.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Ekonomi" href="http://ekonomi.metrotvnews.com">Ekonomi</a>
                                <div class="mp-level">
                                    <h2>Ekonomi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                      <li><a href="http://hiburan.metrotvnews.com/">Home</a></li>
									 	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                      
                                        
										<li><a href="http://ekonomi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Bola" href="http://bola.metrotvnews.com">Bola</a>
                                <div class="mp-level">
                                    <h2>Bola</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                      <li><a href="http://hiburan.metrotvnews.com/">Home</a></li>
									 	
										
                                        <li><a href="http://bola.metrotvnews.com/news-pd">News (PD)</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/freekick">Free Kick (PD)</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                      
                                        
										<li><a href="http://bola.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://bola.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://bola.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Olahraga" href="http://olahraga.metrotvnews.com">Olahraga</a>
                                <div class="mp-level">
                                    <h2>Olahraga</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                      <li><a href="http://hiburan.metrotvnews.com/">Home</a></li>
									 	
										
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                      
                                        
										<li><a href="http://olahraga.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Hiburan" href="http://hiburan.metrotvnews.com">Hiburan</a>
                                <div class="mp-level">
                                    <h2>Hiburan</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                      <li><a href="http://hiburan.metrotvnews.com/">Home</a></li>
									 	
										
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                      
                                        
										<li><a href="http://hiburan.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Otomotif" href="http://otomotif.metrotvnews.com">Otomotif</a>
                                <div class="mp-level">
                                    <h2>Otomotif</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                      <li><a href="http://hiburan.metrotvnews.com/">Home</a></li>
									 	
										
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                      
                                        
										<li><a href="http://otomotif.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Internasional" href="http://internasional.metrotvnews.com">Internasional</a>
                                <div class="mp-level">
                                    <h2>Internasional</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                      <li><a href="http://hiburan.metrotvnews.com/">Home</a></li>
									 	
										
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                      
                                        
										<li><a href="http://internasional.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://internasional.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://internasional.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Teknologi" href="http://teknologi.metrotvnews.com">Teknologi</a>
                                <div class="mp-level">
                                    <h2>Teknologi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                      <li><a href="http://hiburan.metrotvnews.com/">Home</a></li>
									 	
										
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                      
                                        
										<li><a href="http://teknologi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Rona" href="http://rona.metrotvnews.com">Rona</a>
                                <div class="mp-level">
                                    <h2>Rona</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                      <li><a href="http://hiburan.metrotvnews.com/">Home</a></li>
									 	
										
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                      
                                        
										<li><a href="http://rona.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://rona.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://rona.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
								
                          
                        </ul>
                    </div>
                </li>
                <li class="icon-arrow-left">
                    <a href="#">Bahasa</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://en.metrotvnews.com/">English</a>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://cn.metrotvnews.com/">Mandarin</a>
                            </li>
                        </ul>
                    </div>
                </li>
            <li class="icon-arrow-left">
                    <a href="#">Daerah</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jatim.metrotvnews.com/">Jatim</a>
                                <div class="mp-level">
                                    <h2>Jatim</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jatim.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jabar.metrotvnews.com/">Jabar</a>
                                <div class="mp-level">
                                    <h2>Jabar</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jabar.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jateng.metrotvnews.com/">Jateng</a>
                                <div class="mp-level">
                                    <h2>Jateng</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jateng.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://sumatera.metrotvnews.com/">Sumatera</a>
                                <div class="mp-level">
                                    <h2>Sumatera</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://sumatera.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                        </ul>
                    </div>
                </li>
                <li><a href="http://telusur.metrotvnews.com/">Telusur</a></li>
                <li><a href="http://video.metrotvnews.com/">Video</a></li>
                <li><a href="http://foto.metrotvnews.com/">Foto</a></li>
                <li><a href="http://www.metrotvnews.com/index/">Index</a></li>
            </ul>

        </div>
    </nav>
    <!-- /mp-menu -->
</div>        <!-- MENU PUSHER END -->
        <!-- JS -->
       <script type="text/javascript" src="http://va.metrotvnews.com/showbiz/2016/default/js/vendor/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/showbiz/2016/default/js/jquery.jscroll.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/showbiz/2016/default/js/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/showbiz/2016/default/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/showbiz/2016/default/js/logo.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/showbiz/2016/default/js/ticker.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/showbiz/2016/default/js/classie.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/showbiz/2016/default/js/mlpushmenu.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/showbiz/2016/default/js/plugins.js?v230316"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/showbiz/2016/default/js/main.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/showbiz/2016/default/js/rrssb.min.js"></script>
	
       <script type="text/javascript">
		$(document).ready(function () {
			$('.related').each(function () {					
				nextH3 = $(this).parent().find('img');
				nextH2 = $(this).parent().find('iframe');
				
				if (nextH3.length > 0) {
					$(".related").addClass("extra");
				}
				
				if (nextH2.length > 0) {
					$(".related").addClass("extra");
				}
			});
			// $.ajax({
   //              type:"POST",
   //              data: { content_id: "937315"},
   //              url: "http://www.metrotvnews.com/hit.php",
   //              crossDomain: true,
   //              success: function(data){
   //                  console.log("ok");
   //              }
   //          });
		});
		
		function share(base_url, share_url, title){
            var url = base_url +
                encodeURIComponent(share_url);
            var width = 550;
            var width_scr = (screen.width-width)/2;
            window.open(url, title, 'left='+width_scr+',top=50,width='+width+',height=400,toolbar=0,menubar=0,scrollbars=0,location=0,resizable=1');
            return false;
        }
		</script>
    </body>
</html>