<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<html lang="id" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    <head>
        <title>Film | The Fault in Our Stars Siap Dibuat dalam Versi Bollyw</title>
        <meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1588153268077206" />
<meta property="fb:pages" content="156483584365269" />
<meta property="og:title" content="The Fault in Our Stars Siap Dibuat dalam Versi Bollywood" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://hiburan.metrotvnews.com/film/akWyd3LN-the-fault-in-our-stars-siap-dibuat-dalam-versi-bollywood" />
<meta property="og:image" content="http://cdn.metrotvnews.com/dynamic/content/2018/03/21/848422/rQfB3SRPL1.png?w=650" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:updated_time" content="1521617006" />
<meta property="og:description" content="Film The Fault in Our Stars yang diadaptasi dari novel karya John Green siap dirilis oleh sineas Asia dari India. Sinema drama romantis ini sempat booming pada 2014." />
<meta property="og:site_name" content="metrotvnews.com" />
<meta property="article:author" content="http://www.metrotvnews.com" />
<meta property="article:publisher" content="http://www.metrotvnews.com" />
<meta itemprop="headline" content="The Fault in Our Stars Siap Dibuat dalam Versi Bollywood" />
<meta itemprop="description" content="Film The Fault in Our Stars yang diadaptasi dari novel karya John Green siap dirilis oleh sineas Asia dari India. Sinema drama romantis ini sempat booming pada 2014." />
<meta itemprop="url" content="http://hiburan.metrotvnews.com/film/akWyd3LN-the-fault-in-our-stars-siap-dibuat-dalam-versi-bollywood" />
<meta itemprop="thumbnailUrl" content="http://cdn.metrotvnews.com/dynamic/content/2018/03/21/848422/rQfB3SRPL1.png?w=650" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Refresh" content="600"/>
<meta name="theme-color" content="#e22121">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=yes">
<meta name="apple-itunes-app" content="app-id=917890330" />
<meta name="google-play-app" content="app-id=com.algostudio.metrotv" />
<link rel="alternate" type="application/rss+xml" title="rss" href="http://www.metrotvnews.com/feed" />
<meta name="description" content="The Fault In Our Stars Siap Dibuat Dalam Versi Bollywood" />
<meta name="news_keywords" content="Bollywood, The Fault In Our Stars Siap Dibuat Dalam Versi Bollywood" />
<meta name="keywords" content="Bollywood, The Fault In Our Stars Siap Dibuat Dalam Versi Bollywood" />
<meta name="author" content="metrotvnews developer" />
<meta name="copyright" content="metrotvnews.com, All Rights Reserved" />
<link rel="dns-prefetch" href="http://cdn.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://img.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://share.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://va.metrotvnews.com/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="amphtml" href="http://www.metrotvnews.com/amp/akWyd3LN-the-fault-in-our-stars-siap-dibuat-dalam-versi-bollywood">
        <!-- Place favicon.ico and apple-touch-icon.png in the root directory -->
       <link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/showbiz/2016/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/showbiz/2016/default/css/main.css?v280916" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/showbiz/2016/default/css/chrome.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/showbiz/2016/default/css/jquery.mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/showbiz/2016/default/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/showbiz/2016/default/css/accordion.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/showbiz/2016/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:400,500" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700" />
	   <script type="text/javascript" src="http://va.metrotvnews.com/showbiz/2016/default/js/vendor/modernizr-2.6.2.min.js"></script>
       
 <script type="text/javascript">
	 var OA_zones = {		

		'hiburan_gateway_streaming'		: 279,
		'hiburan_topframe' 				: 68,
		'hiburan_bottomframe'			: 69,
		'hiburan_billboard'				: 248,
		'hiburan_center1' 				: 73,
		'hiburan_showcase1' 			: 71,
		'hiburan_showcase2' 			: 72,
		'hiburan_showcase3' 			: 204,
		'hiburan_showcase4' 			: 205,
		'hiburan_large_skycraper' 		: 421,
		'hiburan_advertorial_2'			: 367,
        'hiburan_headline_5'            : 342,		          
        'hiburan_adplus'            	: 409,
		'hiburan_textbanner'           	: 202,
		'hiburan_bacajuga'           	: 264,
		'hiburan_signature_ads'         : 386
		
		}
</script>
<script type="text/javascript" src="http://d.metrotvnews.com/delivery/spcjs.php?id=8"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/wp/2016/default/js/swiffy_v7.4_runtime.js"></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20690672/MTVN_Billboard', [970, 90], 'div-gpt-ad-1466656205205-0').addService(googletag.pubads());
    googletag.defineSlot('/20690672/MTVN_Showcase', [300, 250], 'div-gpt-ad-1466672798999-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MetroTVhomepageRight1', [300, 250], 'div-gpt-ad-1473924429532-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/ShowcaseRight1', [300, 250], 'div-gpt-ad-1473924508637-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MTVN_Showcase_4', [300, 250], 'div-gpt-ad-1473924622724-0').addService(googletag.pubads());	
    googletag.defineSlot('/20690672/Hiburan_Showcase_2', [300, 250], 'div-gpt-ad-1484638805277-0').addService(googletag.pubads());
    googletag.defineSlot('/20690672/Hiburan_Showcase_2', [300, 250], 'div-gpt-ad-1484643515681-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

	    </head>
    <body>
       
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-49035397-1']);
  _gaq.push(['_trackPageview']); 
  _gaq.push(['K._setAccount','UA-48888188-19']); 
  _gaq.push(['K._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"BhVZh1aUXR00yT", domain:"metrotvnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=BhVZh1aUXR00yT" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11190992" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" alt=""/>
</noscript>
<!-- End comScore Tag -->
       <div class="top">
                        <!-- MENU -->
            <div class="menu">
                <div class="frame">
                    <div class="wrap">
						<a title="News Video Portal" href="http://www.metrotvnews.com" class="stg"></a>
                        <a class="logo" id="logo" href="http://www.metrotvnews.com" title="News Video Portal"></a>
                          <ul class="option">
                            <li class="act small" title=".st-1"><a href="http://hiburan.metrotvnews.com/">Hiburan</a></li>
                            <li title=".st-1"><a href="http://video.metrotvnews.com/streaming/" >Streaming</a></li>
                            <li class="small" title=".st-2"><a href="http://foto.metrotvnews.com/">Foto</a></li>
                            <li class="small" title=".st-3"><a href="http://video.metrotvnews.com/">video</a></li>
                            <li class="small" title=".st-4"><a href="http://metrotvnews.com/index/">index</a></li>
                        </ul>
						<div class="place">
							<a href="#">Hiburan</a>
						</div>
                        <a href="#" id="trigger" class="menu-trigger">Burger</a>
                        <a class="mi" href="http://pmlseaepaper.pressmart.com/mediaindonesia/" title="Media Indonesia"><img src="http://va.metrotvnews.com/showbiz/2016/default/images/main/ico_mi.png" height="38" alt="#"/></a>
                        <a href="http://www.metrotvnews.com/brandconnect" class="bc-link"><img src="http://va.metrotvnews.com/showbiz/2016/default/images/main/bc.png" alt="#"/></a>
                        
						<!-- SEARCH -->
                        <div id="morphsearch" class="morphsearch">
                            <form  method="get" action="http://www.metrotvnews.com/search" class="morphsearch-form" >
                                <input class="morphsearch-input" type="text" name="q" />
                                <input class="morphsearch-submit" type="submit">
								
                            </form>
                            <div class="morphsearch-content">

                                <div class="dummy-column">
                                    <h2>Most Popular</h2>

									
									    
                    <a class="dummy-media-object" href="http://hiburan.metrotvnews.com/musik/nbw3gJ3b-lihat-insiden-camila-cabello-didorong-orang-tak-dikenal-di-atas-panggung">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/20/848197/iUQ85Kg3d9.jpg?w=110" height="50" alt="Lihat Insiden Camila Cabello Didorong Orang Tak Dikenal di Atas Panggung"/>
                        </div>
                        <h3> Lihat Insiden Camila Cabello Didorong Orang Tak Dikenal di Atas Panggung </h3>
                    </a>




                    <a class="dummy-media-object" href="http://hiburan.metrotvnews.com/musik/VNnJBJjN-shawn-mendes-rilis-singel-baru-pekan-ini">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/21/848365/NEpd8FakvP.jpg?w=110" height="50" alt="Shawn Mendes Rilis Singel Baru Pekan Ini"/>
                        </div>
                        <h3> Shawn Mendes Rilis Singel Baru Pekan Ini </h3>
                    </a>




                    <a class="dummy-media-object" href="http://hiburan.metrotvnews.com/musik/4KZOyEJN-karya-musikal-lazarus-milik-david-bowie-diangkat-ke-layar-lebar">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/21/848344/vtgo0IxLNB.jpg?w=110" height="50" alt="Karya Musikal Lazarus Milik David Bowie Diangkat ke Layar Lebar"/>
                        </div>
                        <h3> Karya Musikal Lazarus Milik David Bowie Diangkat ke Layar Lebar </h3>
                    </a>




                    <a class="dummy-media-object" href="http://hiburan.metrotvnews.com/selebritas/ybDMBMpk-barang-dari-film-film-stanley-kubrick-dilelang">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/21/848396/xsriUSe361.jpg?w=110" height="50" alt="Barang dari Film-film Stanley Kubrick Dilelang"/>
                        </div>
                        <h3> Barang dari Film-film Stanley Kubrick Dilelang </h3>
                    </a>




                    <a class="dummy-media-object" href="http://hiburan.metrotvnews.com/film/akWyd3LN-the-fault-in-our-stars-siap-dibuat-dalam-versi-bollywood">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/21/848422/rQfB3SRPL1.png?w=110" height="50" alt="The Fault in Our Stars Siap Dibuat dalam Versi Bollywood"/>
                        </div>
                        <h3> The Fault in Our Stars Siap Dibuat dalam Versi Bollywood </h3>
                    </a>



				
                                </div>
                                <div class="dummy-column">
                                    <h2>Video</h2>
			   					<a class="dummy-media-object" href="http://video.metrotvnews.com/metro-news/0k8L929k-perjalanan-kasus-tki-zaini-misrin">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/03/19/847525/MH74AYOtfe.jpg?w=110" height="50" alt="Perjalanan Kasus TKI Zaini Misrin"/>
                        </div>
                        <h3> Perjalanan Kasus TKI Zaini Misrin </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/metro-news/8koJxqWb-tki-yang-dieksekusi-mati-mengaku-bersalah-karena-mendapat-tekanan">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/03/19/847518/G5kf3nbdUQ.jpg?w=110" height="50" alt="TKI yang Dieksekusi Mati Mengaku Bersalah Karena Mendapat Tekanan"/>
                        </div>
                        <h3> TKI yang Dieksekusi Mati Mengaku Bersalah Karena Mendapat Tekanan </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/metro-news/5b25ggeN-begini-cara-pelaku-palsukan-label-produk-kedaluwarsa">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/03/20/847850/5r8HJmQVRv.jpg?w=110" height="50" alt="Begini Cara Pelaku Palsukan Label Produk Kedaluwarsa"/>
                        </div>
                        <h3> Begini Cara Pelaku Palsukan Label Produk Kedaluwarsa </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/metro-news/5b25g9nN-kronologi-jatuhnya-besi-proyek-rusun-pasar-rumput">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/03/19/847294/j0u9kgEKzL.jpg?w=110" height="50" alt="Kronologi Jatuhnya Besi Proyek Rusun Pasar Rumput"/>
                        </div>
                        <h3> Kronologi Jatuhnya Besi Proyek Rusun Pasar Rumput </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/metro-xinwen/zNPv3aWk-kemeriahan-kompetisi-kembang-api-manila">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/03/19/847275/1sW9axH0cl.jpg?w=110" height="50" alt="Kemeriahan Kompetisi Kembang Api Manila"/>
                        </div>
                        <h3> Kemeriahan Kompetisi Kembang Api Manila </h3>
                    </a>
			                                  
                                </div>
                            </div><!-- /morphsearch-content -->
                            <span class="morphsearch-close"></span>
                        </div>
                        <!-- SEARCH END -->

                        <div class="overlay"></div>
                    </div>
                </div>
            </div>
            <!-- MENU END -->
			<!-- KANAL MENU -->
            <div class="kanalmenu">
                <div class="frame">
                    <div class="wrap">
                        <ul>
							<li><a href="http://news.metrotvnews.com/">News</a></li>
							<li><a href="http://internasional.metrotvnews.com/">Internasional</a></li>
							<li><a href="http://ekonomi.metrotvnews.com/">Ekonomi</a></li>
							<li><a href="http://bola.metrotvnews.com/">Bola</a></li>
							<li><a href="http://olahraga.metrotvnews.com/">Olahraga</a></li>
							<li><a href="http://teknologi.metrotvnews.com/">Teknologi</a></li>
							<li><a href="http://otomotif.metrotvnews.com/">Otomotif</a></li>
							<li><a href="http://hiburan.metrotvnews.com/">Hiburan</a></li>
							<li><a href="http://rona.metrotvnews.com/">Rona</a></li>
						</ul>
                    </div>
                </div>
            </div>
            <!-- KANAL MENU END -->
            <!-- SUBMENU -->
            <div class="submenu">
                <div class="frame">
                    <div class="wrap">
                       <ul class="st-1">
                            <li ><a href="http://hiburan.metrotvnews.com/">Home</a></li>
							
							   
						                                	
                                    
                                    <li >
                                        <a href="http://hiburan.metrotvnews.com/musik">Musik</a>
                                    </li>
                                  
                                	
                                    
                                    <li class='act'>
                                        <a href="http://hiburan.metrotvnews.com/film">Film</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://hiburan.metrotvnews.com/indis">Indis</a>
                                    </li>
                                  
                                    
										
										<li >
                                            <a href="http://hiburan.metrotvnews.com/index/foto">Foto</a>
                                        </li>
										<li >
                                            <a href="http://hiburan.metrotvnews.com/index/video">Video</a>
                                        </li>
										<li >
                                            <a href="http://hiburan.metrotvnews.com/index">Index</a>
                                        </li>
                                
							
								
						
                        </ul>
						<ul class="st-2">
                            <li><a href="http://foto.metrotvnews.com/news/">News</a></li>
                            <li><a href="http://foto.metrotvnews.com/internasional/">Internasional</a></li>
                            <li><a href="http://foto.metrotvnews.com/ekonomi/">Ekonomi</a></li>
                            <li><a href="http://foto.metrotvnews.com/bola/">Bola</a></li>
                            <li><a href="http://foto.metrotvnews.com/hiburan/">Hiburan</a></li>
                            <li><a href="http://foto.metrotvnews.com/olahraga/">Olahraga</a></li>
                            <li><a href="http://foto.metrotvnews.com/otomotif/">Otomotif</a></li>	
                            <li><a href="http://foto.metrotvnews.com/rona/">Rona</a></li>	
                        </ul>
                        <ul class="st-3">
                            <li><a href="http://matanajwa.metrotvnews.com/">Mata Najwa</a></li>
                            <li><a href="http://video.metrotvnews.com/program/67">Kick Andy</a></li>
                            <li><a href="http://video.metrotvnews.com/program/208">I'm Possible</a></li>
                            <li><a href="http://video.metrotvnews.com/program/169">Trending Topic</a></li>
                            <li><a href="http://video.metrotvnews.com/program/209">NSI</a></li>
                            <li><a href="http://video.metrotvnews.com/program/88">Just Alvin</a></li>
                        </ul>
                        <ul class="st-4">
                            <li><a href="http://www.metrotvnews.com/index/headline">Headline</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Most Popular</a></li>
                            <li><a href="http://www.metrotvnews.com/index/commented">Most Commented</a></li>
                            <li><a href="http://www.metrotvnews.com/index/shared">Most Shared</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Popular Video</a></li>
                            <li><a href="http://www.metrotvnews.com/index/hot_video">Hot Video</a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <!-- SUBMENU END -->        </div>
        
        <!-- LEADERBOARD -->
        <div class="frame">
            <div class="wrap">
                <div class="leaderboard">
					<script type="text/javascript">
                        OA_show('hiburan_billboard');
                    </script>	
                </div>
            </div>
        </div>
        <!-- LEADERBORAD END -->
        <!-- MTVN -->
        <div class="frame">
            <div class="wrap">
                <!-- NOTE -->
                <script type="text/javascript">
    OA_show('hiburan_gateway_streaming');
</script>                <!-- NOTE END -->      
                          
                <!-- CONTENT -->
                <div class="content bad5d5d5" data-sticky_parent>
                    
                    <div class="right" data-sticky_column>
                        <!-- DETAIL -->
                        <div class="detail">

	
		<h1>The Fault in Our Stars Siap Dibuat dalam Versi Bollywood </h1><div class="line"><div class="reg"> Cecylia Rura &nbsp;&nbsp; &bull; &nbsp;&nbsp; 21 Maret 2018 12:44 WIB</div> <a class="tag" href="http://hiburan.metrotvnews.com/topic/4689 title=bollywood"><i class="fa fa-hashtag"></i>bollywood</a> </div>    <!-- BREADCRUMBS -->
    <div class="breadcrumbs">
        <a href="http://hiburan.metrotvnews.com/" title="hiburan">Hiburan</a>
        <i class="fa fa-angle-right"></i>
        <a href="http://hiburan.metrotvnews.com/film" title="Film">Film</a>    
    </div>
    <!-- SOCIAL MEDIA START -->
    <div class="socialmedia1">
        
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=The+Fault+in+Our+Stars+Siap+Dibuat+dalam+Versi+Bollywood+http%3A%2F%2Fmetrotvn.ws%2FakWyd3LN" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=Film+The+Fault+in+Our+Stars+yang+diadaptasi+dari+novel+karya+John+Green+siap+dirilis+oleh+sineas+Asia+dari+India.+Sinema+drama+romantis+ini+sempat+booming+pada+2014.&display=popup&link=http%3A%2F%2Fhiburan.metrotvnews.com%2Ffilm%2FakWyd3LN-the-fault-in-our-stars-siap-dibuat-dalam-versi-bollywood&name=The+Fault+in+Our+Stars+Siap+Dibuat+dalam+Versi+Bollywood&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2018%2F03%2F21%2F848422%2FrQfB3SRPL1.png%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fhiburan.metrotvnews.com%2Ffilm%2FakWyd3LN-the-fault-in-our-stars-siap-dibuat-dalam-versi-bollywood" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-whatsapp">
                    <a href="whatsapp://send?text=The+Fault+in+Our+Stars+Siap+Dibuat+dalam+Versi+Bollywood+http%3A%2F%2Fhiburan.metrotvnews.com%2Ffilm%2FakWyd3LN-the-fault-in-our-stars-siap-dibuat-dalam-versi-bollywood" data-action="share/whatsapp/share">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
                        </span>
                        <span class="rrssb-text">Whatsapp</span>
                    </a>
                </li>
                <li class="rrssb-line">
                    <a href="http://line.me/R/msg/text/The+Fault+in+Our+Stars+Siap+Dibuat+dalam+Versi+Bollywood+http%3A%2F%2Fhiburan.metrotvnews.com%2Ffilm%2FakWyd3LN-the-fault-in-our-stars-siap-dibuat-dalam-versi-bollywood">
                        <span class="rrssb-icon">
                            <img src="http://va.metrotvnews.com/showbiz/2016/default/images/main/ic_line.png" height="17" alt="#"/>
                        </span>
                        <span class="rrssb-text">Line</span>
                    </a>
                </li>
            </ul>
            		<style type="text/css">
			a.fl_flip_button, a.fl_profile_button{padding-top:3px!important; padding-bottom:3px!important}
			a.fl_flip_button b, a.fl_profile_button b{top:5px!important;}
		</style>
    </div>
    <!-- SOCIAL MEDIA END -->
    
    <img class="pic" src="http://cdn.metrotvnews.com/dynamic/content/2018/03/21/848422/rQfB3SRPL1.png?w=650" alt="The Fault in Our Stars Siap Dibuat dalam Versi Bollywood" />
    <div class="sum">
        (Foto: via Variety)    </div>
    <!-- PAGE -->
    <div class="page">                                
        <div class="tru">
            <p>
            <strong>New Delhi</strong>: Film <em>The Fault in Our Stars</em> yang diadaptasi dari novel karya John Green siap dirilis oleh sineas Asia dari India. Sinema drama romantis ini sempat booming pada 2014.<br /><br />
Film arahan sutradara Josh Boone ini menampilkan karakter kuat dari Shailene Woodley dan Ansel Elgort dengan konflik cerita yang mampu menarik empati penonton, tentang dua anak muda penderita kanker yang terlibat asmara.
 

    <div class="related">
        <div class="ti3 ani cl-effect-4">
            <a href="http://hiburan.metrotvnews.com/topic/4689">Baca juga</a>
        </div>
        
        <ul>
               
            <li><a href="http://video.metrotvnews.com/play/2018/02/27/837608/bintang-bollywood-sridevi-ditemukan-meninggal-di-kamar-mandi">Bintang Bollywood Sridevi Ditemukan Meninggal di Kamar Mandi</a></li>
        
               
            <li><a href="http://video.metrotvnews.com/play/2018/02/22/835149/bertemu-shah-rukh-khan-justin-trudeau-bahas-kolaborasi-film-kanada-bollywood">Bertemu Shah Rukh Khan, Justin  Trudeau Bahas Kolaborasi Film Kanada-Bollywood</a></li>
        
               
            <li><a href="http://video.metrotvnews.com/play/2017/04/06/682147/demam-bollywood-2">Demam Bollywood (2)</a></li>
        
        
            <li>
                <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                <a href="http://rona.metrotvnews.com/keluarga/yKXVng0b-cara-mengalihkan-perhatian-anak-dari-gadget">Cara Mengalihkan Perhatian Anak dari Gadget</a>
            </li>	
        </ul>
    </div>
</p>

Dalam versi Bollywood, aktris baru Sanjana Sanghi akan beradu peran dengan aktor Sushant Singh Rajput di bawah arahan sutradara Mukesh Chabbra.<br /><br />
<em>The Fault in Our Stars</em> versi Bollywood mulai menjadwalkan syuting pada pertengahan 2018 dan dengan diproduksi Fox Star Studios. Untuk musik drama romantis dalam film akan dipimpin oleh Allahrakka Rahman atau A. R. Rahman, komposer musik asal India yang sempat meraih piala Oscar.<br /><br />
Mukesh Chabbra pertama kali bertemu Sanjana sejak masih muda dan sudah menangkap energi baik sejak pertemuan pertama.<br /><br />
"Saya bertemu Sanjana saat casting <em>Rockstar</em>. Dia adalah gadis muda yang dinamis dan memiliki energi yang besar," ungkap Chabbra.<br /><br />
"Setelah beberapa tahun berlalu, dia kembali ke pekerjaan yang berhubungan dengan iklan. Dia tampil sebagai perempuan muda yang matang dan saya terkejut bahwa ternyata dia adalah seorang aktor hebat."<br /><br />
"Saya langsung yakin saya akan senang membuat film bersamanya kelak. Setelah naskah <em>The Fault in Our Stars</em> siap, dia tampak cocok memerankan tokoh utama, wajah yang sempurna. Saya tidak sabar menciptakan &#39;keajaiban&#39; dengan gadis bertalenta ini," lanjut Chabbra.<br /><br />
Chabbra kemudian mempertemukan Sanjana dengan Chief Creative Officer rumah produksi Fox Star Studios, Rucha Pathak. Dia berpendapat Sanjana memiliki kepribadian yang kuat, sekaligus polos yang menarik perhatian.<br /><br />
Sebelumnya, Sanjana tampil dalam Hindi Medium memerankan karakter Meeta versi muda.<br /><br />
Mendengar kabar ini, John Green selaku pembuat karya memberikan tanggapan positif melalui akun Twitter miliknya.<br /><br />
"Saya tidak percaya ini terjadi. Luar biasa!" ungkap John Green dalam akun Twitter-nya sambil menyisipkan link berita terkait.<br /><br />
<br />
&nbsp;<br /><br />            <br/>(DEV)			<!-- SIGNATURE ADS -->
			 	<script type="text/javascript">
                    OA_show('hiburan_signature_ads');
                </script>	
			<!-- END ADS -->	
            
            </p>
        </div>
        
			
        <div class="wfull fl rl">
                 
                 </div>
		
				
        <!-- SOCIAL MEDIA START -->
        <div class="socialmedia2">
            
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=The+Fault+in+Our+Stars+Siap+Dibuat+dalam+Versi+Bollywood+http%3A%2F%2Fmetrotvn.ws%2FakWyd3LN" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fhiburan.metrotvnews.com%2Ffilm%2FakWyd3LN-the-fault-in-our-stars-siap-dibuat-dalam-versi-bollywood" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fhiburan.metrotvnews.com%2Ffilm%2FakWyd3LN-the-fault-in-our-stars-siap-dibuat-dalam-versi-bollywood" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-linkedin">
                <!-- Replace href with your meta and URL information -->
                    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fhiburan.metrotvnews.com%2Ffilm%2FakWyd3LN-the-fault-in-our-stars-siap-dibuat-dalam-versi-bollywood&amp;title=The+Fault+in+Our+Stars+Siap+Dibuat+dalam+Versi+Bollywood&amp;summary=Film+The+Fault+in+Our+Stars+yang+diadaptasi+dari+novel+karya+John+Green+siap+dirilis+oleh+sineas+Asia+dari+India.+Sinema+drama+romantis+ini+sempat+booming+pada+2014." class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
                        </span>
                        <span class="rrssb-text">linkedin</span>
                    </a>
                </li>
            </ul>
                                                
        </div>
        <!-- SOCIAL MEDIA END -->
    
        <!-- FACEBOOK COMMENT START -->
        <div class="fb-comment">
              <div id="fb-root"></div>
						<script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1588153268077206";
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>   
                   	<div class="fb-comments" data-href="http://hiburan.metrotvnews.com/film/akWyd3LN-the-fault-in-our-stars-siap-dibuat-dalam-versi-bollywood" data-width="528" data-numposts="5" data-colorscheme="light"></div>        </div>
        <!-- FACEBOOK COMMENT END -->
        
    </div>
</div>                        <!-- DETAIL END -->
                        <script type="text/javascript">
                                OA_show('hiburan_textbanner');
                            </script>
                        <!-- BACA JUGA -->
                        
							<script type="text/javascript">
                                OA_show('hiburan_bacajuga');
                            </script>	


<div class="ti ani cl-effect-4">
    <a href="http://hiburan.metrotvnews.com/more/film" >Baca <span>Juga</span></a>
</div>
<div class="style_03">



    <ul id="scroll">
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/02/22/488162/3zuH0zJ5Tg.jpg?w=188" width="188" height="124" alt="Film Komedi Tere Bin Laden: Dead or Alive, Terinspirasi Kematian Osama Bin Laden" />
                <a class="canal" href="http://hiburan.metrotvnews.com/film" title="Film">Film</a>
            </div>
                        <h2>
                                <a href="http://hiburan.metrotvnews.com/film/8ko2eR3b-film-komedi-tere-bin-laden-dead-or-alive-terinspirasi-kematian-osama-bin-laden" title="Film Komedi Tere Bin Laden: Dead or Alive, Terinspirasi Kematian Osama Bin Laden">Film Komedi Tere Bin Laden: Dead or Alive, Terinspirasi Kematian Osama Bin Laden</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 22 Feb 2016 17:34            </div>
            <p>Bollywood mengangkat peristiwa pasca-kejadian 9/11 di Amerika Serikat ke dalam film Tere Bin Laden (2010). Yang terbaru, sSpin-off&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/01/27/475272/8LkOLIF1CD.gif?w=188" width="188" height="124" alt="Malas Olahraga, Priyanka Chopra Tetap Merasa Sehat" />
                <a class="canal" href="http://hiburan.metrotvnews.com/kesehatan" title="Kesehatan">Kesehatan</a>
            </div>
                        <h2>
                                <a href="http://rona.metrotvnews.com/kesehatan/DkqDa1Zb-malas-olahraga-priyanka-chopra-tetap-merasa-sehat" title="Malas Olahraga, Priyanka Chopra Tetap Merasa Sehat">Malas Olahraga, Priyanka Chopra Tetap Merasa Sehat</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 27 Jan 2016 01:24            </div>
            <p>Priyanka Chopra dikenal memiliki tubuh yang indah. Namun, siapa sangka jika aktris asal India ini mengaku dirinya malas berolahrag&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2015/11/02/446871/exv1dmMRNp.jpg?w=188" width="188" height="124" alt="Ulang Tahun ke-50, Kediaman Shahrukh Khan Diserbu Penggemar" />
                <a class="canal" href="http://hiburan.metrotvnews.com/trending-topic" title="Trending Topic">Trending Topic</a>
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/ico_play.png" alt="#" width="40" height="40" />                <a href="http://video.metrotvnews.com/play/2015/11/02/446871/ulang-tahun-ke-50-kediaman-shahrukh-khan-diserbu-penggemar" title="Ulang Tahun ke-50, Kediaman Shahrukh Khan Diserbu Penggemar">Ulang Tahun ke-50, Kediaman Shahrukh Khan Diserbu Penggemar</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 02 Nov 2015 21:52            </div>
            <p>Mega bintang Bollywood, Shahrukh Khan merayakan ulangtahunnya ke 50, Senin (2/11/2015). &nbsp;Menjelang detik-detik pergantian har&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2015/04/21/389012/efixEOBsnO.jpg?w=188" width="188" height="124" alt="Film "PK" Pecahkan Rekor Box Office Bollywood" />
                <a class="canal" href="http://hiburan.metrotvnews.com/film" title="Film">Film</a>
            </div>
                        <h2>
                                <a href="http://hiburan.metrotvnews.com/film/Zke68dPK-film-pk-pecahkan-rekor-box-office-bollywood" title="Film "PK" Pecahkan Rekor Box Office Bollywood">Film "PK" Pecahkan Rekor Box Office Bollywood</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 21 Apr 2015 10:59            </div>
            <p>Box office India mencatat rekor terbaru. Film &quot;PK&quot; dinobatkan sebagai film dengan pendapatan terbesar sepanjang sejarah &#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2015/03/30/378372/PtY1uWVwGC.jpg?w=188" width="188" height="124" alt="Museum Madame Tussauds Perkenalkan Patung Lilin Katrina Kaif" />
                <a class="canal" href="http://hiburan.metrotvnews.com/metro-news" title="Metro News">Metro News</a>
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/ico_play.png" alt="#" width="40" height="40" />                <a href="http://video.metrotvnews.com/play/2015/03/30/378372/museum-madame-tussauds-perkenalkan-patung-lilin-katrina-kaif" title="Museum Madame Tussauds Perkenalkan Patung Lilin Katrina Kaif">Museum Madame Tussauds Perkenalkan Patung Lilin Katrina Kaif</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 30 Mar 2015 09:00            </div>
            <p>Merayakan 15 tahun Bollywood di museum lilin Madame Tussauds London, patung lilin aktris Katrina Kaif resmi diperkenalkan ke publi&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2014/12/17/333286/MZ0DqnCHE5.jpg?w=188" width="188" height="124" alt="Jacqueline Fernandez Raih Gelar Woman of the Year dari PETA India " />
                <a class="canal" href="http://hiburan.metrotvnews.com/selebritas" title="Selebritas">Selebritas</a>
            </div>
                        <h2>
                                <a href="http://hiburan.metrotvnews.com/selebritas/yKXMv46N-jacqueline-fernandez-raih-gelar-woman-of-the-year-dari-peta-india" title="Jacqueline Fernandez Raih Gelar Woman of the Year dari PETA India ">Jacqueline Fernandez Raih Gelar Woman of the Year dari PETA India </a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 17 Dec 2014 18:47            </div>
            <p>Organisasi hak asasi hewan asal Amerika Serikat ini memberikan gelar Fernandez sebagai &#39;Woman of the Year&#39; dan mantan haki&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2014/12/02/326482/vpuDVDE3ZY.jpg?w=188" width="188" height="124" alt="Artis Cantik Ditampar Karena Dianggap Umbar Aurat   " />
                <a class="canal" href="http://hiburan.metrotvnews.com/selebritas" title="Selebritas">Selebritas</a>
            </div>
                        <h2>
                                <a href="http://hiburan.metrotvnews.com/selebritas/ybJX5Y4K-artis-cantik-ditampar-karena-dianggap-umbar-aurat" title="Artis Cantik Ditampar Karena Dianggap Umbar Aurat   ">Artis Cantik Ditampar Karena Dianggap Umbar Aurat   </a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 02 Dec 2014 14:15            </div>
            <p>Sebuah tamparan melayang ke pipi artis cantik Gauhar Khan. Peristiwa itu terjadi saat ia membawakan acara kontes menyanyi di sebua&#8230;</p>
        </li>
    
    <li>
        <div class="bc">
            <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
            <!--a title="Brand Connect" href="http://www.metrotvnews.com/brandconnect"><img alt="Brand Connect" src="http://va.metrotvnews.com/showbiz/2016/default/images/native/brandconnect.png"></a-->
        </div>
    
                <div class="grid1">
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/09/843064/vqGzQES7tA.jpg?w=316" width="316" height="210" alt="Studi: Perempuan Terlihat Lebih Cantik Tanpa Make Up" />
                        <div class="share">
                            <a class="canal" href="http://rona.metrotvnews.com/kesehatan/0Kv38YRN-studi-perempuan-terlihat-lebih-cantik-tanpa-make-up" title="">Kesehatan</a>
                            <label class="label"><i class="fa fa-share-alt"></i></label>
							<div class="social">
                                    <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Studi: Perempuan Terlihat Lebih Cantik Tanpa Make Up http://metrotvn.ws/0Kv38YRN', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://rona.metrotvnews.com/kesehatan/0Kv38YRN-studi-perempuan-terlihat-lebih-cantik-tanpa-make-up', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://rona.metrotvnews.com/kesehatan/0Kv38YRN-studi-perempuan-terlihat-lebih-cantik-tanpa-make-up', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                </div>
                        </div>
                    </div>
                    
                    <h2><a href="http://rona.metrotvnews.com/kesehatan/0Kv38YRN-studi-perempuan-terlihat-lebih-cantik-tanpa-make-up" title="http://rona.metrotvnews.com/kesehatan/0Kv38YRN-studi-perempuan-terlihat-lebih-cantik-tanpa-make-up">Studi: Perempuan Terlihat Lebih Cantik Tanpa Make Up</a></h2>
                    <div class="tag">
                        <a href="http://hiburan.metrotvnews.com/topic/10125" title="Topic"><i class="fa fa-hashtag"></i>kalbe nutritionals   </a>&nbsp;&nbsp;&nbsp;
                        <i class="fa fa-clock-o"></i> Senin, 12 Mar 2018 07:00
                    </div>
                    <p>Bagaimana caranya agar tetap terlihat cantik, meski tanpa make up?</p>
                </div>
                
                <div class="grid1">
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/09/843066/AwkUQIGFx9.jpg?w=316" width="316" height="210" alt="Wajib Dicoba! 5 Makanan yang Bikin Awet Muda" />
                        <div class="share">
                            <a class="canal" href="http://rona.metrotvnews.com/kesehatan/akWy72BN-wajib-dicoba-5-makanan-yang-bikin-awet-muda" title="">Kesehatan</a>
                            <label class="label"><i class="fa fa-share-alt"></i></label>
							<div class="social">
                                    <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Wajib Dicoba! 5 Makanan yang Bikin Awet Muda http://metrotvn.ws/akWy72BN', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://rona.metrotvnews.com/kesehatan/akWy72BN-wajib-dicoba-5-makanan-yang-bikin-awet-muda', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://rona.metrotvnews.com/kesehatan/akWy72BN-wajib-dicoba-5-makanan-yang-bikin-awet-muda', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                </div>
                        </div>
                    </div>
                    
                    <h2><a href="http://rona.metrotvnews.com/kesehatan/akWy72BN-wajib-dicoba-5-makanan-yang-bikin-awet-muda" title="http://rona.metrotvnews.com/kesehatan/akWy72BN-wajib-dicoba-5-makanan-yang-bikin-awet-muda">Wajib Dicoba! 5 Makanan yang Bikin Awet Muda</a></h2>
                    <div class="tag">
                        <a href="http://hiburan.metrotvnews.com/topic/10125" title="Topic"><i class="fa fa-hashtag"></i>kalbe nutritionals   </a>&nbsp;&nbsp;&nbsp;
                        <i class="fa fa-clock-o"></i> Selasa, 13 Mar 2018 07:00
                    </div>
                    <p>Ada lima makanan yang direkomendasikan dikonsumsi setiap hari untuk meningkatkan kolagen.</p>
                </div>
                </li>    
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/21/848453/Zg93EUcQL1.jpg?w=200" width="188" height="124" alt="Film Horor Train to Busan akan Diadaptasi ke Versi VR" />
                <a class="canal" href="http://hiburan.metrotvnews.com/film" title="Film">Film</a>
            </div>
                        <h2>
                                <a href="http://hiburan.metrotvnews.com/film/nbw3gq6b-film-horor-train-to-busan-akan-diadaptasi-ke-versi-vr" title="Film Horor Train to Busan akan Diadaptasi ke Versi VR">Film Horor Train to Busan akan Diadaptasi ke Versi VR</a>
            </h2>
            <div class="tag">
                <a href="http://hiburan.metrotvnews.com/topic/10666" title="film asing"><i class="fa fa-hashtag"></i>film asing </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Rabu, 21 Mar 2018 13:43            </div>
            <p>Film horor zombie Train to Busan garapan Yeon Sang-ho akan diadaptasi ke dalam versi virtual reality atau VR.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/20/848109/jpFLI6hD5i.jpg?w=200" width="188" height="124" alt="Studio Film The Weinstein Company Nyatakan Bangkrut" />
                <a class="canal" href="http://hiburan.metrotvnews.com/film" title="Film">Film</a>
            </div>
                        <h2>
                                <a href="http://hiburan.metrotvnews.com/film/nbw3gY3b-studio-film-the-weinstein-company-nyatakan-bangkrut" title="Studio Film The Weinstein Company Nyatakan Bangkrut">Studio Film The Weinstein Company Nyatakan Bangkrut</a>
            </h2>
            <div class="tag">
                <a href="http://hiburan.metrotvnews.com/topic/10678" title="harvey weinstein"><i class="fa fa-hashtag"></i>harvey weinstein </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Selasa, 20 Mar 2018 18:50            </div>
            <p>The Weinstein Company, studio film yang didirikan Bob and Harvey Weinstein pada 2005, menyatakan bangkrut.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/20/848087/2pxWTeuUAk.jpg?w=200" width="188" height="124" alt="Menerka Kemungkinan Jadwal Tayang Stranger Things 3" />
                <a class="canal" href="http://hiburan.metrotvnews.com/film" title="Film">Film</a>
            </div>
                        <h2>
                                <a href="http://hiburan.metrotvnews.com/film/Rkjjm56k-menerka-kemungkinan-jadwal-tayang-stranger-things-3" title="Menerka Kemungkinan Jadwal Tayang Stranger Things 3">Menerka Kemungkinan Jadwal Tayang Stranger Things 3</a>
            </h2>
            <div class="tag">
                <a href="http://hiburan.metrotvnews.com/topic/8992" title="netflix"><i class="fa fa-hashtag"></i>netflix </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Selasa, 20 Mar 2018 18:30            </div>
            <p>Kendati belum ada jadwal resmi perilisan&nbsp;Stranger Things 3, diyakini serial itu akan dilepas pada akhir 2018 atau  awal 2019&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/20/847924/b0JcsxawyM.jpg?w=200" width="188" height="124" alt="Film Dilan 1990 Muat Sulih Teks Bagi Penonton Tunarungu" />
                <a class="canal" href="http://hiburan.metrotvnews.com/film" title="Film">Film</a>
            </div>
                        <h2>
                                <a href="http://hiburan.metrotvnews.com/film/PNgJGdXK-film-dilan-1990-muat-sulih-teks-bagi-penonton-tunarungu" title="Film Dilan 1990 Muat Sulih Teks Bagi Penonton Tunarungu">Film Dilan 1990 Muat Sulih Teks Bagi Penonton Tunarungu</a>
            </h2>
            <div class="tag">
                <a href="http://hiburan.metrotvnews.com/topic/10459" title="film dilan"><i class="fa fa-hashtag"></i>film dilan </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Selasa, 20 Mar 2018 13:45            </div>
            <p>Popularitas film Dilan 1990 di bioskop tak ingin dilewatkan oleh para penonton tuli.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/19/847503/KaNjbOYESf.jpg?w=200" width="188" height="124" alt="Akhir Pekan Kelima, Film Black Panther Masih Unggul di Bioskop AS" />
                <a class="canal" href="http://hiburan.metrotvnews.com/film" title="Film">Film</a>
            </div>
                        <h2>
                                <a href="http://hiburan.metrotvnews.com/film/VNx3eRdK-akhir-pekan-kelima-film-black-panther-masih-unggul-di-bioskop-as" title="Akhir Pekan Kelima, Film Black Panther Masih Unggul di Bioskop AS">Akhir Pekan Kelima, Film Black Panther Masih Unggul di Bioskop AS</a>
            </h2>
            <div class="tag">
                <a href="http://hiburan.metrotvnews.com/topic/9054" title="film black panther"><i class="fa fa-hashtag"></i>film black panther </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Senin, 19 Mar 2018 17:08            </div>
            <p>Hingga akhir pekan kelima pemutaran, film superhero Black Panther masih unggul dalam capaian box office bioskop domestik AS dan Ka&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/19/847476/B2ujUN8Q40.jpg?w=200" width="188" height="124" alt="Sutradara Siti Garap Film Drama Terbaru" />
                <a class="canal" href="http://hiburan.metrotvnews.com/film" title="Film">Film</a>
            </div>
                        <h2>
                                <a href="http://hiburan.metrotvnews.com/film/MkMMzpRk-sutradara-siti-garap-film-drama-terbaru" title="Sutradara Siti Garap Film Drama Terbaru">Sutradara Siti Garap Film Drama Terbaru</a>
            </h2>
            <div class="tag">
                <a href="http://hiburan.metrotvnews.com/topic/10666" title="film asing"><i class="fa fa-hashtag"></i>film asing </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Senin, 19 Mar 2018 16:34            </div>
            <p>Proyek ini untuk sementara diberi judul Imah dengan kisah tentang nelayan yang empat tahun tak bertemu sang istri.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/19/847349/t9qZeFjTL1.jpg?w=200" width="188" height="124" alt="Dapat Keringanan Pajak, Film Dora akan Syuting di Australia" />
                <a class="canal" href="http://hiburan.metrotvnews.com/film" title="Film">Film</a>
            </div>
                        <h2>
                                <a href="http://hiburan.metrotvnews.com/film/aNrV2z2N-dapat-keringanan-pajak-film-dora-akan-syuting-di-australia" title="Dapat Keringanan Pajak, Film Dora akan Syuting di Australia">Dapat Keringanan Pajak, Film Dora akan Syuting di Australia</a>
            </h2>
            <div class="tag">
                <a href="http://hiburan.metrotvnews.com/topic/10666" title="film asing"><i class="fa fa-hashtag"></i>film asing </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Senin, 19 Mar 2018 12:44            </div>
            <p>Film Dora The Explorer versi live-action dari Paramount Pictures akhirnya melanjutkan rencana syuting di Australia setelah sempat &#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/19/847267/tvCjIBrfbh.jpg?w=200" width="188" height="124" alt="Bagaimana Perkembangan Proyek Film Lanjutan The Matrix?" />
                <a class="canal" href="http://hiburan.metrotvnews.com/film" title="Film">Film</a>
            </div>
                        <h2>
                                <a href="http://hiburan.metrotvnews.com/film/4ba79e0K-bagaimana-perkembangan-proyek-film-lanjutan-the-matrix" title="Bagaimana Perkembangan Proyek Film Lanjutan The Matrix?">Bagaimana Perkembangan Proyek Film Lanjutan The Matrix?</a>
            </h2>
            <div class="tag">
                <a href="http://hiburan.metrotvnews.com/topic/10666" title="film asing"><i class="fa fa-hashtag"></i>film asing </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Senin, 19 Mar 2018 11:00            </div>
            <p>Kabar mengenai proyek film lanjutan The Matrix dari Warner Bros telah beredar sejak Maret tahun lalu dengan penulis naskah Zak Pen&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/18/847097/Xu9TO4sL6K.jpg?w=200" width="188" height="124" alt="Shia LaBeouf Akan Perankan Ayahnya di Film Biopik Dirinya Sendiri" />
                <a class="canal" href="http://hiburan.metrotvnews.com/film" title="Film">Film</a>
            </div>
                        <h2>
                                <a href="http://hiburan.metrotvnews.com/film/nbw3mr3b-shia-labeouf-akan-perankan-ayahnya-di-film-biopik-dirinya-sendiri" title="Shia LaBeouf Akan Perankan Ayahnya di Film Biopik Dirinya Sendiri">Shia LaBeouf Akan Perankan Ayahnya di Film Biopik Dirinya Sendiri</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Minggu, 18 Mar 2018 20:34            </div>
            <p>Penggalan kisah hidup aktor kelahiran 1986 Shia LaBeouf akan diadaptasi ke sebuah film drama keluarga berjudul Honey Boy.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/18/847094/DoLI790u3M.jpg?w=200" width="188" height="124" alt="Film James Bond 25 akan Digarap Sutradara Slumdog Millionaire" />
                <a class="canal" href="http://hiburan.metrotvnews.com/film" title="Film">Film</a>
            </div>
                        <h2>
                                <a href="http://hiburan.metrotvnews.com/film/5b25gDMN-film-james-bond-25-akan-digarap-sutradara-slumdog-millionaire" title="Film James Bond 25 akan Digarap Sutradara Slumdog Millionaire">Film James Bond 25 akan Digarap Sutradara Slumdog Millionaire</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Minggu, 18 Mar 2018 20:18            </div>
            <p>Danny Boyle, sineas yang dikenal lewat film Trainspotting, Slumdog Millionaire, dan 127 Hours akan menjadi sutradara untuk proyek &#8230;</p>
        </li>
        <li>
        <center><a class="bu2" href="http://hiburan.metrotvnews.com/more/film" id="more">More</a></center>
    </li>
    </ul>
</div>
                        <!-- BACA JUGA END -->
                    </div>
					<div class="left">
                        <!-- SPECIAL TOPICS -->
                        <!-- SPECIAL TOPICS -->

            <div class="ti ani cl-effect-4">
                <a href="http://hiburan.metrotvnews.com/topic/2926">Special <span>Topics</span></a>
            </div>
            
            <div class="style_01a ma1">
            
                <div class="info">
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/14/845050/0J48m2iEYc.jpg?w=400" alt="Mengapa Lagu Ciptaan Eross “Sheila on 7” Kerap Menunjukan Inferioritas dalam Percintaan?" />
                    </div>
                    
                    <h4><a href="http://hiburan.metrotvnews.com/indis/5b25WynN-mengapa-lagu-ciptaan-eross-sheila-on-7-kerap-menunjukan-inferioritas-dalam-percintaan" title="Mengapa Lagu Ciptaan Eross “Sheila on 7” Kerap Menunjukan Inferioritas dalam Percintaan?">Mengapa Lagu Ciptaan Eross “Sheila on 7” Kerap Menunjukan Inferioritas dalam Percintaan?</a></h4>
                    <div class="time"><i class="fa fa-clock-o"></i> 1 week Ago</div>
                    <p>Eross menyadari bahwa lagu-lagu dengan lirik sosok inferior tidak berbanding lurus pada efek ya&#8230;</p>
                </div>
                <div class="sec">BERITA LAINNYA</div>
                <ul class="rel">
                
                    <li><a href="http://hiburan.metrotvnews.com/indis/5b250xMN-momen-bersama-jeane-phialsa-dan-mimpi-besarnya" title="Momen Bersama Jeane Phialsa dan Mimpi Besarnya">Momen Bersama Jeane Phialsa dan Mimpi Besarnya</a></li>
                    
                    <li><a href="http://hiburan.metrotvnews.com/indis/GNlJ0QPk-rafi-muhammad-dan-transisi-bermusik" title="Rafi Muhammad dan Transisi Bermusik">Rafi Muhammad dan Transisi Bermusik</a></li>
                    
                    <li><a href="http://hiburan.metrotvnews.com/indis/3NOE2rpk-is-dan-pusakata" title="Is dan Pusakata">Is dan Pusakata</a></li>
                    
                </ul>
                        
            </div>
            <!-- SPECIAL TOPICS END -->                        <!-- SPECIAL TOPICS END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('hiburan_showcase1');
                            </script>	
                        </div>
                        
                        <!-- MOST -->
                        <!-- MOST ARTICLE -->
<div class="ti ani cl-effect-4">
    <div>Most <span>/</span></div>
    <ul class="most-menu">
        <li class="current"><a href="#tab-1">Popular</a></li>
        <li><a href="#tab-2">Comment</a></li>
        <li><a href="#tab-3">Shared</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- MOST POPULAR -->
    <div id="tab-1" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/20/848197/iUQ85Kg3d9.jpg?w=110" alt="Lihat Insiden Camila Cabello Didorong Orang Tak Dikenal di Atas Panggung" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://hiburan.metrotvnews.com/musik/nbw3gJ3b-lihat-insiden-camila-cabello-didorong-orang-tak-dikenal-di-atas-panggung">Lihat Insiden Camila Cabello Didorong Orang Tak Dikenal di Atas Panggung</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/21/848365/NEpd8FakvP.jpg?w=110" alt="Shawn Mendes Rilis Singel Baru Pekan Ini" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://hiburan.metrotvnews.com/musik/VNnJBJjN-shawn-mendes-rilis-singel-baru-pekan-ini">Shawn Mendes Rilis Singel Baru Pekan Ini</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/21/848344/vtgo0IxLNB.jpg?w=110" alt="Karya Musikal Lazarus Milik David Bowie Diangkat ke Layar Lebar" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://hiburan.metrotvnews.com/musik/4KZOyEJN-karya-musikal-lazarus-milik-david-bowie-diangkat-ke-layar-lebar">Karya Musikal Lazarus Milik David Bowie Diangkat ke Layar Lebar</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/21/848396/xsriUSe361.jpg?w=110" alt="Barang dari Film-film Stanley Kubrick Dilelang" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://hiburan.metrotvnews.com/selebritas/ybDMBMpk-barang-dari-film-film-stanley-kubrick-dilelang">Barang dari Film-film Stanley Kubrick Dilelang</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/21/848422/rQfB3SRPL1.png?w=110" alt="The Fault in Our Stars Siap Dibuat dalam Versi Bollywood" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://hiburan.metrotvnews.com/film/akWyd3LN-the-fault-in-our-stars-siap-dibuat-dalam-versi-bollywood">The Fault in Our Stars Siap Dibuat dalam Versi Bollywood</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://hiburan.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- MOST COMMENT -->
    <div id="tab-2" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/20/847924/KJ7wY2zR8G.jpg?w=110" alt="Film Dilan 1990 Muat Sulih Teks Bagi Penonton Tunarungu" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://hiburan.metrotvnews.com/film/PNgJGdXK-film-dilan-1990-muat-sulih-teks-bagi-penonton-tunarungu">Film Dilan 1990 Muat Sulih Teks Bagi Penonton Tunarungu</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul> 
        <a title="View More" href="http://hiburan.metrotvnews.com/index/commented" class="bu fr">View More</a>
    </div>
    <!-- MOST SHARED -->
    <div id="tab-3" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572063/OKocPkVeAN.jpg?w=110" alt="Sandhy Sondoro Patenkan Karyanya di Jerman" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://hiburan.metrotvnews.com/musik/GNljy1Pk-sandhy-sondoro-patenkan-karyanya-di-jerman">Sandhy Sondoro Patenkan Karyanya di Jerman</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572065/puUvxORWMX.jpg?w=110" alt="Aksi Panggung Rick Price Pukau Penonton Prambanan Jazz 2016" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://hiburan.metrotvnews.com/musik/VNnxy77k-aksi-panggung-rick-price-pukau-penonton-prambanan-jazz-2016">Aksi Panggung Rick Price Pukau Penonton Prambanan Jazz 2016</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572072/D9I1ipOxGq.jpg?w=110" alt="Gaya Bermusik Marcell Siahaan Dipengaruhi Boyz II Men" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://hiburan.metrotvnews.com/musik/DkqJy1ZK-gaya-bermusik-marcell-siahaan-dipengaruhi-boyz-ii-men">Gaya Bermusik Marcell Siahaan Dipengaruhi Boyz II Men</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572088/YZRTotFv4D.jpg?w=110" alt="Calvin Harris, DJ Berpenghasilan Tertinggi di Dunia" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://hiburan.metrotvnews.com/musik/4KZX3A0b-calvin-harris-dj-berpenghasilan-tertinggi-di-dunia">Calvin Harris, DJ Berpenghasilan Tertinggi di Dunia</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572107/wcZdGKBLPv.jpg?w=110" alt="Justin Bieber akan Main Film Bersama Cristiano Ronaldo?" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://hiburan.metrotvnews.com/film/yNL89X1N-justin-bieber-akan-main-film-bersama-cristiano-ronaldo">Justin Bieber akan Main Film Bersama Cristiano Ronaldo?</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://hiburan.metrotvnews.com/index/shared" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST ARTICLE END -->                        <!-- MOST END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('hiburan_showcase2');
                            </script>	
                        </div>
                        
                        <!-- GALERI -->
                        <!-- GALERI -->
<div class="ti ani cl-effect-4">
    <a href="http://hiburan.metrotvnews.com/index/photo/">Foto <span>Galery</span></a>
</div>
<div id="galeri" class="galeri">
    <div class="control_next"><i class="fa fa-angle-right"></i></div>
    <div class="control_prev"><i class="fa fa-angle-left"></i></div>
    <ul>
            <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/05/840508/oscar_11.jpg?w=526" width="526" height="350" alt="Deretan Pemenang Piala Oscar 2018" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/03/05/840508/deretan-pemenang-piala-oscar-2018" title="Deretan Pemenang Piala Oscar 2018">Deretan Pemenang Piala Oscar 2018</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/03/839720/elekyo_1.jpg?w=526" width="526" height="350" alt="Kerennya Penampilan Elek Yo Band di Java Jazz Festival" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/03/03/839720/kerennya-penampilan-elek-yo-band-di-java-jazz-festival" title="Kerennya Penampilan Elek Yo Band di Java Jazz Festival">Kerennya Penampilan Elek Yo Band di Java Jazz Festival</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/28/838311/sridevi_7.jpg?w=526" width="526" height="350" alt="Suasana Pemakaman Legenda Bollywood Sridevi Kapoor" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/02/28/838311/suasana-pemakaman-legenda-bollywood-sridevi-kapoor" title="Suasana Pemakaman Legenda Bollywood Sridevi Kapoor">Suasana Pemakaman Legenda Bollywood Sridevi Kapoor</a></h4>
                </div>
            </div>
        </li>
         </ul>
</div>
<!-- GALERI END -->                        <!-- GALERI END -->                        
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('hiburan_showcase3');
                            </script>	
                        </div>
                        
                        <div data-crowdynews-widget="Metrotvnews_hiburan-vertical"><script src="//widget.crowdynews.com/Metrotvnews_hiburan-vertical.js" async="true"></script></div>

                        <!-- MOST VIDEO -->
						<div class="wfull fl" data-sticky_column>
							<!-- MOST VIDEO -->
<div class="ti ani cl-effect-4">
    <div>Video <span>/</span></div>
    <ul class="video-menu">
        <li class="current"><a href="#video-1">Popular</a></li>
        <li><a href="#video-2">Hot</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- POPULAR -->
    <div id="video-1" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/03/19/847525/MH74AYOtfe.jpg?w=110" alt="Perjalanan Kasus TKI Zaini Misrin" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/0k8L929k-perjalanan-kasus-tki-zaini-misrin">Perjalanan Kasus TKI Zaini Misrin</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/03/19/847518/G5kf3nbdUQ.jpg?w=110" alt="TKI yang Dieksekusi Mati Mengaku Bersalah Karena Mendapat Tekanan" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/8koJxqWb-tki-yang-dieksekusi-mati-mengaku-bersalah-karena-mendapat-tekanan">TKI yang Dieksekusi Mati Mengaku Bersalah Karena Mendapat Tekanan</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/03/20/847850/5r8HJmQVRv.jpg?w=110" alt="Begini Cara Pelaku Palsukan Label Produk Kedaluwarsa" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/5b25ggeN-begini-cara-pelaku-palsukan-label-produk-kedaluwarsa">Begini Cara Pelaku Palsukan Label Produk Kedaluwarsa</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/03/19/847294/j0u9kgEKzL.jpg?w=110" alt="Kronologi Jatuhnya Besi Proyek Rusun Pasar Rumput" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/5b25g9nN-kronologi-jatuhnya-besi-proyek-rusun-pasar-rumput">Kronologi Jatuhnya Besi Proyek Rusun Pasar Rumput</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/03/19/847275/1sW9axH0cl.jpg?w=110" alt="Kemeriahan Kompetisi Kembang Api Manila" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-xinwen/zNPv3aWk-kemeriahan-kompetisi-kembang-api-manila">Kemeriahan Kompetisi Kembang Api Manila</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://hiburan.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- HOT -->
    <div id="video-2" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/03/21/848445/yRWAXLo7cu.jpg?w=110" alt="Dua Cagub Jatim Soroti Masalah TKI" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/9K5RZ4lN-dua-cagub-jatim-soroti-masalah-tki">Dua Cagub Jatim Soroti Masalah TKI</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/03/21/848407/T5bCSyGlBP.jpg?w=110" alt="Hadiah Uang Duo Minions dari Hattrick Gelar 2018" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metrosports/yNLQjQab-hadiah-uang-duo-minions-dari-hattrick-gelar-2018">Hadiah Uang Duo Minions dari Hattrick Gelar 2018</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/03/21/848418/qRkTVrPBbO.jpg?w=110" alt="60 Merek Dipalsukan Tanggal Kedaluwarsanya di Gudang Jakbar" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/8koJOrrb-60-merek-dipalsukan-tanggal-kedaluwarsanya-di-gudang-jakbar">60 Merek Dipalsukan Tanggal Kedaluwarsanya di Gudang Jakbar</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/03/21/848361/mEfOdDQ2VI.jpg?w=110" alt="Skandal Hoaks, Saham Facebook Anjlok" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//metro-bisnis/lKYXGMWk-skandal-hoaks-saham-facebook-anjlok">Skandal Hoaks, Saham Facebook Anjlok</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/03/21/848288/ASweBtyXgq.jpg?w=110" alt="Pekan Depan, Ombudsman akan Beri Saran Terkait Penutupan Jatibaru" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//metro-pagi-prime-time/4KZOyV6N-pekan-depan-ombudsman-akan-beri-saran-terkait-penutupan-jatibaru">Pekan Depan, Ombudsman akan Beri Saran Terkait Penutupan Jatibaru</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://hiburan.metrotvnews.com/index/hot_video" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST VIDEO END -->						</div>
                        
                        <!-- MOST VIDEO END -->
                        
                                            
                    </div>
                </div>
                <!-- CONTENT END -->
            </div>
        </div>
        <!-- MTVN END -->
        
        <!-- FOOTER -->
        <!-- ad tags Size: 728x90 ZoneId:1291825-->
<script type="text/javascript" src="http://js.genieessp.com/t/291/825/a1291825.js"></script>

<div class="footer">
    <!-- 1st -->
    <div class="redaksi">
        <div class="frame">
            <div class="wrap">
                <img class="metrotv" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/logo_metrotv.png" alt="metrotv" width="147" height="37" />
                <ul>
                    <li><a href="http://www.metrotvnews.com/aboutus" title="About">About</a></li>
                    <li><a href="http://www.metrotvnews.com/contactus" title="About">Contact Us</a></li>
                    <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                    <li><a href="http://www.metrotvnews.com/advertisewithus" title="About">Advertise With Us</a></li>
                    <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                    <li><a href="http://digital.metrotvnews.com/career/" title="About">Karir</a></li>
                </ul>
                <div class="openfooter">
                    <i class="fa fa-angle-double-up "></i>
                </div>
            </div>
        </div>
    </div>
    <!-- 1st END -->
    <!-- SITEMAP -->
    <div class="frame">
        <div class="wrap">
            <div class="sitemap">
                <div class="wfull fl">
                    <div class="ti2">
                        <span>Site Index</span>
                    </div>
                </div>
                <div id="per-slide">
                    <div class="footer-scroll site-a">
                        
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">News</div>
                                        <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Ekonomi</div>
                                        <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Bola</div>
                                        <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Olahraga</div>
                                        <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Hiburan</div>
                                        <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Otomotif</div>
                                        <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Internasional</div>
                                        <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                            
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">Teknologi</div>
                                        <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Rona</div>
                                        <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jatim</div>
                                        <ul>
                                    
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jabar</div>
                                        <ul>
                                    
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jateng</div>
                                        <ul>
                                    
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Sumatera</div>
                                        <ul>
                                    
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                                                </div>
                </div>
				
				
                <div class="site-b">
                    <ul>
                        <li><a href="http://www.metrotvnews.com/aboutus/" title="About">About</a></li>
                        <li><a href="http://www.metrotvnews.com/contactus/" title="About">Contact Us</a></li>
                        <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                        <li><a href="http://www.metrotvnews.com/advertisewithus/" title="About">Advertise With Us</a></li>
                        <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                        <li><a href="http://digital.metrotvnews.com/karir/" title="About">Karir</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <!-- SITEMAP END -->
    <!-- COPYRIGHT -->
    <div class="copyright">
        <div class="frame">
            <div class="wrap">
                <div class="trade">Metrotv &COPY; Copyright 2007 - 2018, metrotvnews.com, All Rights Reserved
								- film/ rendering in 0.1087 seconds [51]
                </div>
                <ul class="socmed">
                    <li><a href="https://www.facebook.com/metrotv" title="Facebook"><img src="http://va.metrotvnews.com/showbiz/2016/default/images/main/ico_facebook.png" alt="Facebook Metrotv" /></a></li>
                    <li><a href="https://twitter.com/metro_tv?lang=id" title="Twitter"><img src="http://va.metrotvnews.com/showbiz/2016/default/images/main/ico_twitter.png" alt="Twitter Metrotv" /></a></li>
                    <li><a href="https://www.youtube.com/user/metrotvnews?hl=id&gl=ID" title="Youtube"><img src="http://va.metrotvnews.com/showbiz/2016/default/images/main/ico_youtube.png" alt="Youtube Metrotv" /></a></li>
                </ul>
            </div>
        </div>
    </div>
    <!-- COPYRIGHT -->
</div>

							<script type="text/javascript">
                                OA_show('hiburan_adplus');
                            </script>	
        <!-- FOOTER END -->
        
        <div class="foot_banner">
            <div class="frame">
                <div class="banner960">
                    <script type="text/javascript">
                        OA_show('hiburan_bottomframe');
                    </script>   
               </div>
            </div>          
        </div>        

        <!-- MENU PUSHER -->
        <div class="mp-pusher" id="mp-pusher">

    <!-- mp-menu -->
    <nav id="mp-menu" class="mp-menu">
        <div class="mp-level">
            <h2 class="icon icon-world">Menu</h2>
            <ul>
                <li class="icon-arrow-left">
                    <a href="#">Metrotvnews</a>
                    <div class="mp-level">
                        <h2>Metrotvnews</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                          
						 						
                            <li class="icon-arrow-left">
                                <a title="News" href="http://news.metrotvnews.com">News</a>
                                <div class="mp-level">
                                    <h2>News</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                      <li><a href="http://hiburan.metrotvnews.com/">Home</a></li>
									 	
										
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                      
                                        
										<li><a href="http://news.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://news.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://news.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Ekonomi" href="http://ekonomi.metrotvnews.com">Ekonomi</a>
                                <div class="mp-level">
                                    <h2>Ekonomi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                      <li><a href="http://hiburan.metrotvnews.com/">Home</a></li>
									 	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                      
                                        
										<li><a href="http://ekonomi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Bola" href="http://bola.metrotvnews.com">Bola</a>
                                <div class="mp-level">
                                    <h2>Bola</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                      <li><a href="http://hiburan.metrotvnews.com/">Home</a></li>
									 	
										
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                      
                                        
										<li><a href="http://bola.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://bola.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://bola.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Olahraga" href="http://olahraga.metrotvnews.com">Olahraga</a>
                                <div class="mp-level">
                                    <h2>Olahraga</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                      <li><a href="http://hiburan.metrotvnews.com/">Home</a></li>
									 	
										
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                      
                                        
										<li><a href="http://olahraga.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Hiburan" href="http://hiburan.metrotvnews.com">Hiburan</a>
                                <div class="mp-level">
                                    <h2>Hiburan</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                      <li><a href="http://hiburan.metrotvnews.com/">Home</a></li>
									 	
										
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                      
                                        
										<li><a href="http://hiburan.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Otomotif" href="http://otomotif.metrotvnews.com">Otomotif</a>
                                <div class="mp-level">
                                    <h2>Otomotif</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                      <li><a href="http://hiburan.metrotvnews.com/">Home</a></li>
									 	
										
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                      
                                        
										<li><a href="http://otomotif.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Internasional" href="http://internasional.metrotvnews.com">Internasional</a>
                                <div class="mp-level">
                                    <h2>Internasional</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                      <li><a href="http://hiburan.metrotvnews.com/">Home</a></li>
									 	
										
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                      
                                        
										<li><a href="http://internasional.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://internasional.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://internasional.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Teknologi" href="http://teknologi.metrotvnews.com">Teknologi</a>
                                <div class="mp-level">
                                    <h2>Teknologi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                      <li><a href="http://hiburan.metrotvnews.com/">Home</a></li>
									 	
										
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                      
                                        
										<li><a href="http://teknologi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Rona" href="http://rona.metrotvnews.com">Rona</a>
                                <div class="mp-level">
                                    <h2>Rona</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                      <li><a href="http://hiburan.metrotvnews.com/">Home</a></li>
									 	
										
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                      
                                        
										<li><a href="http://rona.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://rona.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://rona.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
								
                          
                        </ul>
                    </div>
                </li>
                <li class="icon-arrow-left">
                    <a href="#">Bahasa</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://en.metrotvnews.com/">English</a>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://cn.metrotvnews.com/">Mandarin</a>
                            </li>
                        </ul>
                    </div>
                </li>
            <li class="icon-arrow-left">
                    <a href="#">Daerah</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jatim.metrotvnews.com/">Jatim</a>
                                <div class="mp-level">
                                    <h2>Jatim</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jatim.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jabar.metrotvnews.com/">Jabar</a>
                                <div class="mp-level">
                                    <h2>Jabar</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jabar.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jateng.metrotvnews.com/">Jateng</a>
                                <div class="mp-level">
                                    <h2>Jateng</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jateng.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://sumatera.metrotvnews.com/">Sumatera</a>
                                <div class="mp-level">
                                    <h2>Sumatera</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://sumatera.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                        </ul>
                    </div>
                </li>
                <li><a href="http://telusur.metrotvnews.com/">Telusur</a></li>
                <li><a href="http://video.metrotvnews.com/">Video</a></li>
                <li><a href="http://foto.metrotvnews.com/">Foto</a></li>
                <li><a href="http://www.metrotvnews.com/index/">Index</a></li>
            </ul>

        </div>
    </nav>
    <!-- /mp-menu -->
</div>        <!-- MENU PUSHER END -->
        <!-- JS -->
       <script type="text/javascript" src="http://va.metrotvnews.com/showbiz/2016/default/js/vendor/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/showbiz/2016/default/js/jquery.jscroll.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/showbiz/2016/default/js/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/showbiz/2016/default/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/showbiz/2016/default/js/logo.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/showbiz/2016/default/js/ticker.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/showbiz/2016/default/js/classie.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/showbiz/2016/default/js/mlpushmenu.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/showbiz/2016/default/js/plugins.js?v230316"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/showbiz/2016/default/js/main.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/showbiz/2016/default/js/rrssb.min.js"></script>
	
       <script type="text/javascript">
		$(document).ready(function () {
			$('.related').each(function () {					
				nextH3 = $(this).parent().find('img');
				nextH2 = $(this).parent().find('iframe');
				
				if (nextH3.length > 0) {
					$(".related").addClass("extra");
				}
				
				if (nextH2.length > 0) {
					$(".related").addClass("extra");
				}
			});
			// $.ajax({
   //              type:"POST",
   //              data: { content_id: "848422"},
   //              url: "http://www.metrotvnews.com/hit.php",
   //              crossDomain: true,
   //              success: function(data){
   //                  console.log("ok");
   //              }
   //          });
		});
		
		function share(base_url, share_url, title){
            var url = base_url +
                encodeURIComponent(share_url);
            var width = 550;
            var width_scr = (screen.width-width)/2;
            window.open(url, title, 'left='+width_scr+',top=50,width='+width+',height=400,toolbar=0,menubar=0,scrollbars=0,location=0,resizable=1');
            return false;
        }
		</script>
    </body>
</html>