<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head>
        <title>Film | Reaksi Veteran Saat Menyaksikan Film Dunkirk</title>
        <meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1588153268077206" />
<meta property="fb:pages" content="156483584365269" />
<meta property="og:title" content="Reaksi Veteran Saat Menyaksikan Film Dunkirk" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://hiburan.metrotvnews.com/film/aNrwYQPb-reaksi-veteran-saat-menyaksikan-film-dunkirk" />
<meta property="og:image" content="http://cdn.metrotvnews.com/dynamic/content/2017/07/25/734305/PhebpwL4Fm.jpg?w=650" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:updated_time" content="1500974491" />
<meta property="og:description" content="Ken Sturdy, veteran tentara berusia 97 tahun adalah saksi hidup bagaimana nyawa dipertaruhkan di medan perang Dunkirk, kala sekutu terjebak oleh tekanan Jerman, pada 1940." />
<meta property="og:site_name" content="metrotvnews.com" />
<meta property="article:author" content="http://www.metrotvnews.com" />
<meta property="article:publisher" content="http://www.metrotvnews.com" />
<meta itemprop="headline" content="Reaksi Veteran Saat Menyaksikan Film Dunkirk" />
<meta itemprop="description" content="Ken Sturdy, veteran tentara berusia 97 tahun adalah saksi hidup bagaimana nyawa dipertaruhkan di medan perang Dunkirk, kala sekutu terjebak oleh tekanan Jerman, pada 1940." />
<meta itemprop="url" content="http://hiburan.metrotvnews.com/film/aNrwYQPb-reaksi-veteran-saat-menyaksikan-film-dunkirk" />
<meta itemprop="thumbnailUrl" content="http://cdn.metrotvnews.com/dynamic/content/2017/07/25/734305/PhebpwL4Fm.jpg?w=650" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Cache-Control" content="public"/>
<meta http-equiv="Pragma" content="no-cache"/>
<meta http-equiv="Expires" content="Tue, 25 Jul 2017 6:33:21 GMT"/>
<meta http-equiv="last-modified" content="Tue, 25 Jul 2017 6:31:21 GMT"/>
<meta http-equiv="Refresh" content="600"/>
<meta name="theme-color" content="#e22121">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=yes">
<meta name="apple-itunes-app" content="app-id=917890330" />
<meta name="google-play-app" content="app-id=com.algostudio.metrotv" />
<link rel="alternate" type="application/rss+xml" title="rss" href="http://www.metrotvnews.com/feed" />
<meta name="description" content="Ken Sturdy, Veteran Tentara Berusia 97 Tahun Adalah Saksi Hidup Bagaimana Nyawa Dipertaruhkan Di Medan Perang Dunkirk, Kala Sekutu Terjebak Oleh Tekanan Jerman, Pada 1940." />
<meta name="keywords" content="Film, Asing, Reaksi, Veteran, Saat, Menyaksikan, Film, Dunkirk" />
<meta name="author" content="metrotvnews developer" />
<meta name="copyright" content="metrotvnews.com, All Rights Reserved" />
<link rel="dns-prefetch" href="http://cdn.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://img.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://share.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://va.metrotvnews.com/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="amphtml" href="http://www.metrotvnews.com/amp/aNrwYQPb-reaksi-veteran-saat-menyaksikan-film-dunkirk">
        <!-- Place favicon.ico and apple-touch-icon.png in the root directory -->
       <link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/showbiz/2016/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/showbiz/2016/default/css/main.css?v280916" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/showbiz/2016/default/css/chrome.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/showbiz/2016/default/css/jquery.mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/showbiz/2016/default/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/showbiz/2016/default/css/accordion.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/showbiz/2016/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:400,500" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700" />
	   <script type="text/javascript" src="http://va.metrotvnews.com/showbiz/2016/default/js/vendor/modernizr-2.6.2.min.js"></script>
       
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-49035397-1']);
  _gaq.push(['_trackPageview']); 
  _gaq.push(['K._setAccount','UA-48888188-19']); 
  _gaq.push(['K._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"BhVZh1aUXR00yT", domain:"metrotvnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=BhVZh1aUXR00yT" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11190992" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<link rel="publisher" href="https://plus.google.com/117545824895159641177">
			  <link rel="author" href="https://plus.google.com/117545824895159641177">
       
 <script type="text/javascript">
	 var OA_zones = {		

		'hiburan_gateway_streaming'		: 279,
		'hiburan_topframe' 				: 68,
		'hiburan_bottomframe'			: 69,
		'hiburan_billboard'				: 248,
		'hiburan_center1' 				: 73,
		'hiburan_showcase1' 			: 71,
		'hiburan_showcase2' 			: 72,
		'hiburan_showcase3' 			: 204,
		'hiburan_showcase4' 			: 205,
		'hiburan_large_skycraper' 		: 421,
		'hiburan_advertorial_2'			: 367,
        'hiburan_headline_5'            : 342,		          
        'hiburan_adplus'            	: 409,
		'hiburan_textbanner'           	: 202,
		'hiburan_bacajuga'           	: 264
		
		}
</script>
<script type="text/javascript" src="http://d.metrotvnews.com/delivery/spcjs.php?id=8"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/wp/2016/default/js/swiffy_v7.4_runtime.js"></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20690672/MTVN_Billboard', [970, 90], 'div-gpt-ad-1466656205205-0').addService(googletag.pubads());
    googletag.defineSlot('/20690672/MTVN_Showcase', [300, 250], 'div-gpt-ad-1466672798999-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MetroTVhomepageRight1', [300, 250], 'div-gpt-ad-1473924429532-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/ShowcaseRight1', [300, 250], 'div-gpt-ad-1473924508637-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MTVN_Showcase_4', [300, 250], 'div-gpt-ad-1473924622724-0').addService(googletag.pubads());	
    googletag.defineSlot('/20690672/Hiburan_Showcase_2', [300, 250], 'div-gpt-ad-1484638805277-0').addService(googletag.pubads());
    googletag.defineSlot('/20690672/Hiburan_Showcase_2', [300, 250], 'div-gpt-ad-1484643515681-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

	    </head>
    <body>
       <div class="top">
                        <!-- MENU -->
            <div class="menu">
                <div class="frame">
                    <div class="wrap">
						<a title="News Video Portal" href="http://www.metrotvnews.com" class="stg"></a>
                        <a class="logo" id="logo" href="http://www.metrotvnews.com" title="News Video Portal"></a>
                          <ul class="option">
                            <li class="act small" title=".st-1"><a href="http://hiburan.metrotvnews.com/">Hiburan</a></li>
                            <li title=".st-1"><a href="http://video.metrotvnews.com/streaming/" >Streaming</a></li>
                            <li class="small" title=".st-2"><a href="http://foto.metrotvnews.com/">Foto</a></li>
                            <li class="small" title=".st-3"><a href="http://video.metrotvnews.com/">video</a></li>
                            <li class="small" title=".st-4"><a href="http://metrotvnews.com/index/">index</a></li>
                        </ul>
						<div class="place">
							<a href="#">Hiburan</a>
						</div>
                        <a href="#" id="trigger" class="menu-trigger">Burger</a>
                        <a class="mi" href="http://pmlseaepaper.pressmart.com/mediaindonesia/" title="Media Indonesia"><img src="http://va.metrotvnews.com/showbiz/2016/default/images/main/ico_mi.png" height="38" /></a>
                        <a href="http://www.metrotvnews.com/brandconnect" class="bc-link"><img src="http://va.metrotvnews.com/showbiz/2016/default/images/main/bc.png" /></a>
                        
						<!-- SEARCH -->
                        <div id="morphsearch" class="morphsearch">
                            <form  method="get" action="http://www.metrotvnews.com/search" class="morphsearch-form" >
                                <input class="morphsearch-input" type="text" name="q" />
                                <input class="morphsearch-submit" type="submit">
								
                            </form>
                            <div class="morphsearch-content">

                                <div class="dummy-column">
                                    <h2>Most Popular</h2>

									
									    
                    <a class="dummy-media-object" href="http://hiburan.metrotvnews.com/musik/nN9VQw8b-sebab-kematian-chester-bennington-telah-terkonfirmasi">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/25/734274/TQ0mekNUHw.jpg?w=110" height="50" alt="Sebab Kematian Chester Bennington Telah Terkonfirmasi"/>
                        </div>
                        <h3> Sebab Kematian Chester Bennington Telah Terkonfirmasi </h3>
                    </a>




                    <a class="dummy-media-object" href="http://hiburan.metrotvnews.com/musik/5b2jLq2b-mike-shinoda-unggah-foto-masa-awal-linkin-park">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/25/734250/F1eY4oqvwy.jpg?w=110" height="50" alt="Mike Shinoda Unggah Foto Masa Awal Linkin Park"/>
                        </div>
                        <h3> Mike Shinoda Unggah Foto Masa Awal Linkin Park </h3>
                    </a>




                    <a class="dummy-media-object" href="http://hiburan.metrotvnews.com/musik/4bazZ2Rk-justin-bieber-batalkan-sisa-rangkaian-tur-purpose-termasuk-indonesia">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/25/734267/3w9BaIUQEc.jpg?w=110" height="50" alt="Justin Bieber Batalkan Sisa Rangkaian Tur Purpose, Termasuk Indonesia"/>
                        </div>
                        <h3> Justin Bieber Batalkan Sisa Rangkaian Tur Purpose, Termasuk Indonesia </h3>
                    </a>




                    <a class="dummy-media-object" href="http://hiburan.metrotvnews.com/film/yKX8oQDK-film-james-bond-terbaru-akan-dirilis-2019">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/25/734242/48eaO1i36n.png?w=110" height="50" alt="Film James Bond Terbaru akan Dirilis 2019"/>
                        </div>
                        <h3> Film James Bond Terbaru akan Dirilis 2019 </h3>
                    </a>




                    <a class="dummy-media-object" href="http://hiburan.metrotvnews.com/film/aNrwYQPb-reaksi-veteran-saat-menyaksikan-film-dunkirk">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/25/734305/PhebpwL4Fm.jpg?w=110" height="50" alt="Reaksi Veteran Saat Menyaksikan Film Dunkirk"/>
                        </div>
                        <h3> Reaksi Veteran Saat Menyaksikan Film Dunkirk </h3>
                    </a>



				
                                </div>
                                <div class="dummy-column">
                                    <h2>Video</h2>
			   					<a class="dummy-media-object" href="http://video.metrotvnews.com/headline-news/yNLeRV6b-razia-tempat-hiburan-malam-di-jakarta-3-orang-positif-narkoba">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/07/23/733295/0dpGHrEtwW.jpg?w=110" height="50" alt="Razia Tempat Hiburan Malam di Jakarta, 3 Orang Positif Narkoba"/>
                        </div>
                        <h3> Razia Tempat Hiburan Malam di Jakarta, 3 Orang Positif Narkoba </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/metro-news/yKX8OdEK-panas-dingin-hubungan-palestina-israel">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/07/24/733542/GOPYmWDlwa.jpg?w=110" height="50" alt="Panas Dingin Hubungan Palestina-Israel"/>
                        </div>
                        <h3> Panas Dingin Hubungan Palestina-Israel </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com//art-insight/VNxQWmqb-art-insight-jagat-semesta-sang-dewa-pit-mabuk-3">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/07/23/733403/seoRqiyJTS.jpg?w=110" height="50" alt="Art Insight: Jagat Semesta 'Sang Dewa Pit Mabuk' (3)"/>
                        </div>
                        <h3> Art Insight: Jagat Semesta 'Sang Dewa Pit Mabuk' (3) </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com//newsline/PNg42X8b-mengenal-anak-bangsa-pemenang-olimpide-sains-dunia">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/07/24/733768/41Omko0K2B.jpg?w=110" height="50" alt="Mengenal Anak Bangsa Pemenang Olimpide Sains Dunia"/>
                        </div>
                        <h3> Mengenal Anak Bangsa Pemenang Olimpide Sains Dunia </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/headline-news/RkjPD0QN-ppp-kubu-djan-faridz-gelar-rapimnas">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/07/23/733443/zKtprCWmYA.jpg?w=110" height="50" alt="PPP Kubu Djan Faridz Gelar Rapimnas"/>
                        </div>
                        <h3> PPP Kubu Djan Faridz Gelar Rapimnas </h3>
                    </a>
			                                  
                                </div>
                            </div><!-- /morphsearch-content -->
                            <span class="morphsearch-close"></span>
                        </div>
                        <!-- SEARCH END -->

                        <div class="overlay"></div>
                    </div>
                </div>
            </div>
            <!-- MENU END -->
			<!-- KANAL MENU -->
            <div class="kanalmenu">
                <div class="frame">
                    <div class="wrap">
                        <ul>
							<li><a href="http://news.metrotvnews.com/">News</a></li>
							<li><a href="http://internasional.metrotvnews.com/">Internasional</a></li>
							<li><a href="http://ekonomi.metrotvnews.com/">Ekonomi</a></li>
							<li><a href="http://bola.metrotvnews.com/">Bola</a></li>
							<li><a href="http://olahraga.metrotvnews.com/">Olahraga</a></li>
							<li><a href="http://teknologi.metrotvnews.com/">Teknologi</a></li>
							<li><a href="http://otomotif.metrotvnews.com/">Otomotif</a></li>
							<li><a href="http://hiburan.metrotvnews.com/">Hiburan</a></li>
							<li><a href="http://rona.metrotvnews.com/">Rona</a></li>
						</ul>
                    </div>
                </div>
            </div>
            <!-- KANAL MENU END -->
            <!-- SUBMENU -->
            <div class="submenu">
                <div class="frame">
                    <div class="wrap">
                       <ul class="st-1">
                            <li ><a href="http://hiburan.metrotvnews.com/">Home</a></li>
							
							   
						                                	
                                    
                                    <li >
                                        <a href="http://hiburan.metrotvnews.com/musik">Musik</a>
                                    </li>
                                  
                                	
                                    
                                    <li class='act'>
                                        <a href="http://hiburan.metrotvnews.com/film">Film</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://hiburan.metrotvnews.com/indis">Indis</a>
                                    </li>
                                  
                                    
										
										<li >
                                            <a href="http://hiburan.metrotvnews.com/index/foto">Foto</a>
                                        </li>
										<li >
                                            <a href="http://hiburan.metrotvnews.com/index/video">Video</a>
                                        </li>
										<li >
                                            <a href="http://hiburan.metrotvnews.com/index">Index</a>
                                        </li>
                                
							
								
						
                        </ul>
						<ul class="st-2">
                            <li><a href="http://foto.metrotvnews.com/news/">News</a></li>
                            <li><a href="http://foto.metrotvnews.com/internasional/">Internasional</a></li>
                            <li><a href="http://foto.metrotvnews.com/ekonomi/">Ekonomi</a></li>
                            <li><a href="http://foto.metrotvnews.com/bola/">Bola</a></li>
                            <li><a href="http://foto.metrotvnews.com/hiburan/">Hiburan</a></li>
                            <li><a href="http://foto.metrotvnews.com/olahraga/">Olahraga</a></li>
                            <li><a href="http://foto.metrotvnews.com/otomotif/">Otomotif</a></li>	
                            <li><a href="http://foto.metrotvnews.com/rona/">Rona</a></li>	
                        </ul>
                        <ul class="st-3">
                            <li><a href="http://matanajwa.metrotvnews.com/">Mata Najwa</a></li>
                            <li><a href="http://video.metrotvnews.com/program/67">Kick Andy</a></li>
                            <li><a href="http://video.metrotvnews.com/program/208">I'm Possible</a></li>
                            <li><a href="http://video.metrotvnews.com/program/169">Trending Topic</a></li>
                            <li><a href="http://video.metrotvnews.com/program/209">NSI</a></li>
                            <li><a href="http://video.metrotvnews.com/program/88">Just Alvin</a></li>
                        </ul>
                        <ul class="st-4">
                            <li><a href="http://www.metrotvnews.com/index/headline">Headline</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Most Popular</a></li>
                            <li><a href="http://www.metrotvnews.com/index/commented">Most Commented</a></li>
                            <li><a href="http://www.metrotvnews.com/index/shared">Most Shared</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Popular Video</a></li>
                            <li><a href="http://www.metrotvnews.com/index/hot_video">Hot Video</a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <!-- SUBMENU END -->        </div>
        
        <!-- LEADERBOARD -->
        <div class="frame">
            <div class="wrap">
                <div class="leaderboard">
					<script type="text/javascript">
                        OA_show('hiburan_billboard');
                    </script>	
                </div>
            </div>
        </div>
        <!-- LEADERBORAD END -->
        <!-- MTVN -->
        <div class="frame">
            <div class="wrap">
                <!-- NOTE -->
                <!-- NOTE
<div class="ticker-wrap">
    <div class="ticker-container">
        <div class="ticker-caption">
            <p>Live Streaming</p>
        </div>
        <ul>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas.</span></li>
            </div>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas dan .</span></li>
            </div>
        </ul>
    </div>
</div>
NOTE END -->


<!--NOTE BREAKING NEWS >
<div class="note2">
    <div class="sec">Livestreaming</div>
    <div class="word"><a href="http://video.metrotvnews.com/live/2/debat-cawapres-us">Debat Cawapres USA</a>, Saksikan live di <a href="http://video.metrotvnews.com/live/2/debat-cawapres-us">Metrotvnews.com </a></div>
</div>
<!-- NOTE BREAKING NEWS END -->
<script type="text/javascript">
    OA_show('hiburan_gateway_streaming');
</script>                <!-- NOTE END -->      
                          
                <!-- CONTENT -->
                <div class="content bad5d5d5" data-sticky_parent>
                    
                    <div class="right" data-sticky_column>
                        <!-- DETAIL -->
                        <div class="detail">

	
		<h4> </h4>
			  <h1>Reaksi Veteran Saat Menyaksikan Film Dunkirk </h1><div class="line"><div class="reg"> Agustinus Shindu Alpito &nbsp;&nbsp; &bull; &nbsp;&nbsp; 25 Juli 2017 13:31 WIB</div> <a class="tag" href=http://hiburan.metrotvnews.com/topic/323 title=film asing><i class="fa fa-hashtag"></i>film asing</a> </div>    <!-- BREADCRUMBS -->
    <div class="breadcrumbs">
        <a href="http://hiburan.metrotvnews.com/" title="hiburan">Hiburan</a>
        <i class="fa fa-angle-right"></i>
        <a href="http://hiburan.metrotvnews.com/film" title="Film">Film</a>    
    </div>
    <!-- SOCIAL MEDIA START -->
    <div class="socialmedia1">
        
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Reaksi Veteran Saat Menyaksikan Film Dunkirk http://metrotvn.ws/aNrwYQPb" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=Ken+Sturdy%2C+veteran+tentara+berusia+97+tahun+adalah+saksi+hidup+bagaimana+nyawa+dipertaruhkan+di+medan+perang+Dunkirk%2C+kala+sekutu+terjebak+oleh+tekanan+Jerman%2C+pada+1940.&display=popup&link=http%3A%2F%2Fhiburan.metrotvnews.com%2Ffilm%2FaNrwYQPb-reaksi-veteran-saat-menyaksikan-film-dunkirk&name=Reaksi+Veteran+Saat+Menyaksikan+Film+Dunkirk&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2017%2F07%2F25%2F734305%2FPhebpwL4Fm.jpg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fhiburan.metrotvnews.com%2Ffilm%2FaNrwYQPb-reaksi-veteran-saat-menyaksikan-film-dunkirk" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-whatsapp">
                    <a href="whatsapp://send?text=Reaksi+Veteran+Saat+Menyaksikan+Film+Dunkirk+http%3A%2F%2Fhiburan.metrotvnews.com%2Ffilm%2FaNrwYQPb-reaksi-veteran-saat-menyaksikan-film-dunkirk" data-action="share/whatsapp/share">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
                        </span>
                        <span class="rrssb-text">Whatsapp</span>
                    </a>
                </li>
                <li class="rrssb-line">
                    <a href="http://line.me/R/msg/text/Reaksi+Veteran+Saat+Menyaksikan+Film+Dunkirk+http%3A%2F%2Fhiburan.metrotvnews.com%2Ffilm%2FaNrwYQPb-reaksi-veteran-saat-menyaksikan-film-dunkirk">
                        <span class="rrssb-icon">
                            <img src="http://va.metrotvnews.com/showbiz/2016/default/images/main/ic_line.png" height="17px"/>
                        </span>
                        <span class="rrssb-text">Line</span>
                    </a>
                </li>
            </ul>
            		<style type="text/css">
			a.fl_flip_button, a.fl_profile_button{padding-top:3px!important; padding-bottom:3px!important}
			a.fl_flip_button b, a.fl_profile_button b{top:5px!important;}
		</style>
    </div>
    <!-- SOCIAL MEDIA END -->
    
    <img class="pic" src="http://cdn.metrotvnews.com/dynamic/content/2017/07/25/734305/PhebpwL4Fm.jpg?w=650" alt="Reaksi Veteran Saat Menyaksikan Film Dunkirk" />
    <div class="sum">
        (Foto: Independent)    </div>
    <!-- PAGE -->
    <div class="page">                                
        <div class="tru">
            <p>
            <strong>Metrotvnews.com, London</strong>: Ken Sturdy, veteran tentara berusia 97 tahun adalah saksi hidup bagaimana nyawa dipertaruhkan di medan perang Dunkirk, kala sekutu terjebak oleh tekanan Jerman, pada 1940.<br /><br />
Sturdy yang berkebangsaan Wales itu kini tinggal di Calgary, Kanada. Dia menonton film <em>Dunkirk</em>&nbsp; arahan sutradara top Christopher Nolan di Westhills Cinema. Rasa bangga atas perannya dalam Perang Dunia II tercermin dari jaket yang bertabur medali, yang dia kenakan sembari menonton <em>Dunkirk.
 

    <div class="related">
        <div class="ti3 ani cl-effect-4">
            <a href="http://hiburan.metrotvnews.com/topic/323">Baca juga</a>
        </div>
        
        <ul>
               
            <li><a href="http://hiburan.metrotvnews.com/film/yKX8oQDK-film-james-bond-terbaru-akan-dirilis-2019">Film James Bond Terbaru akan Dirilis 2019</a></li>
        
               
            <li><a href="http://hiburan.metrotvnews.com/film/ybDR63qK-warner-bros-kembangkan-spin-off-suicide-squad-harley-quinn-vs-the-joker">Warner Bros Kembangkan Spin Off Suicide Squad, Harley Quinn vs The Joker</a></li>
        
               
            <li><a href="http://hiburan.metrotvnews.com/film/8N0eDZ5b-legenda-horor-george-a-romero-tutup-usia">Legenda Horor George A. Romero Tutup Usia</a></li>
        
        
            <li>
                <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                <a href="http://rona.metrotvnews.com/kesehatan/ybJeDPAN-waspada-depresi-dapat-memperburuk-kondisi-pengidap-diabetes">Waspada! Depresi Dapat Memperburuk Kondisi Pengidap Diabetes</a>
            </li>	
        </ul>
    </div>


<img alt="" class="big_center fluid" src="http://cdn.metrotvnews.com/images/library/images/Showbiz/independent.png" /></em><br />
(Foto: Independent)<br /><br />
Saat peristiwa Dunkirk, Sturdy masih berusia 20 tahun. Dia bekerja untuk Royal Navy yang saat itu diberi tugas untuk mengevakuasi tentara Inggris dan Perancis.<br /><br />
&ldquo;Saya berada di kapal kecil untuk mengambil (para tentara) keluar dari air.&rdquo;<br /><br />
&ldquo;Saya mendapat kesempatan untuk melihat film itu (<em>Dunkirk</em>) malam ini tetapi saya juga dibuat sedih (oleh film itu) karena apa yang terjadi di pantai itu.&rdquo;<br /><br />
&ldquo;Melihat film itu, saya dapat melihat (teringat) kawan lama saya lagi dan kebanyakan dari mereka mati di medan tempur. Saya mengikuti konvoi setelah peristiwa itu di Atlantik Utara. Saya kehilangan sangat banyak sahabat,&rdquo; kata Sturdy.<br /><br />
Sturdy juga memberi pesan untuk tidak menikmati film semata untuk hiburan, namun juga untuk mengasah pikiran.<br /><br />
&ldquo;Malam ini saya menangis karena (peperangan) itu tidak pernah berakhir. (Kedamaian) Itu tidak terjadi. Kita, spesies manusia sangat pintar dan tetap saja melakukan hal-hal yang mengherankan. Kita bisa terbang menuju bulan, tetapi kita tetap saja melakukan hal-hal bodoh,&rdquo; tukas Sturdy, seperti dilansir dari <em>Independent.co.uk.</em><br /><br />
Pelabuhan Dunkirk terletak di Belgia. Saat peristiwa berlangsung, ratusan ribu tentara tersudut di sana dan menunggu evakuasi yang rasanya tak kunjung datang.<br /><br />
Hitler yang memegang kendali atas pasukan Jerman sebenarnya bisa saja menghabisi ratusan ribu tentara Inggris dan Perancis yang sedang menunggu kapal. Namun anehnya, Hitler memutuskan untuk tidak menghabisi tentara musuhnya. Sampai saat ini tidak ada yang tahu alasan utama Hitler memutuskan tidak menghabisi tentara Inggris dan Perancis di Dunkirk.<br /><br />
Film <em>Dunkirk</em>&nbsp; dibintangi oleh Tom Hardy, Cillian Murphy, Kenneth Branagh, Mark Rylance, dan Harry Styles.<br /><br />            <br/>(DEV)</p>            
            </p>
        </div>
        
			
        <div class="wfull fl rl">
                 
                 </div>
		
				
        <!-- SOCIAL MEDIA START -->
        <div class="socialmedia2">
            
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Reaksi Veteran Saat Menyaksikan Film Dunkirk http://metrotvn.ws/aNrwYQPb" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fhiburan.metrotvnews.com%2Ffilm%2FaNrwYQPb-reaksi-veteran-saat-menyaksikan-film-dunkirk" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fhiburan.metrotvnews.com%2Ffilm%2FaNrwYQPb-reaksi-veteran-saat-menyaksikan-film-dunkirk" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-linkedin">
                <!-- Replace href with your meta and URL information -->
                    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fhiburan.metrotvnews.com%2Ffilm%2FaNrwYQPb-reaksi-veteran-saat-menyaksikan-film-dunkirk&amp;title=Reaksi+Veteran+Saat+Menyaksikan+Film+Dunkirk&amp;summary=Ken+Sturdy%2C+veteran+tentara+berusia+97+tahun+adalah+saksi+hidup+bagaimana+nyawa+dipertaruhkan+di+medan+perang+Dunkirk%2C+kala+sekutu+terjebak+oleh+tekanan+Jerman%2C+pada+1940." class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
                        </span>
                        <span class="rrssb-text">linkedin</span>
                    </a>
                </li>
            </ul>
                                                
        </div>
        <!-- SOCIAL MEDIA END -->
    
    
        <!-- FACEBOOK COMMENT START -->
        <div class="fb-comment">
              <div id="fb-root"></div>
						<script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1588153268077206";
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>   
                   	<div class="fb-comments" data-href="http://hiburan.metrotvnews.com/film/aNrwYQPb-reaksi-veteran-saat-menyaksikan-film-dunkirk" data-width="528" data-numposts="5" data-colorscheme="light"></div>        </div>
        <!-- FACEBOOK COMMENT END -->
        
    </div>
</div>                        <!-- DETAIL END -->
                        <script type="text/javascript">
                                OA_show('hiburan_textbanner');
                            </script>
                        <!-- BACA JUGA -->
                        
							<script type="text/javascript">
                                OA_show('hiburan_bacajuga');
                            </script>	


<div class="ti ani cl-effect-4">
    <a href="http://hiburan.metrotvnews.com/more/film" >Baca <span>Juga</span></a>
</div>
<div class="style_03">



    <ul id="scroll">
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/16/730120/QuWYFGd34Z.jpg?w=188" width="188" height="124" alt="Will Smith Akan Perankan Genie di Live Action Aladdin" />
                <a class="canal" href="http://hiburan.metrotvnews.com/film" title="Film">Film</a>
            </div>
                        <h2>
                                <a href="http://hiburan.metrotvnews.com/film/0KvGxOrN-will-smith-akan-perankan-genie-di-live-action-aladdin" title="Will Smith Akan Perankan Genie di Live Action Aladdin">Will Smith Akan Perankan Genie di Live Action Aladdin</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Minggu, 16 Jul 2017 17:19            </div>
            <p>Disney sudah mengantongi nama-nama yang akan berperan sebagai tokoh utama.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/12/728282/ySfYiLD2v5.jpg?w=188" width="188" height="124" alt="Hugh Jackman Yakin Tokoh Wolverine Akan Muncul Lagi di Film" />
                <a class="canal" href="http://hiburan.metrotvnews.com/film" title="Film">Film</a>
            </div>
                        <h2>
                                <a href="http://hiburan.metrotvnews.com/film/ybJeDywN-hugh-jackman-yakin-tokoh-wolverine-akan-muncul-lagi-di-film" title="Hugh Jackman Yakin Tokoh Wolverine Akan Muncul Lagi di Film">Hugh Jackman Yakin Tokoh Wolverine Akan Muncul Lagi di Film</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 12 Jul 2017 15:59            </div>
            <p>Hugh Jackman menghidupkan tokoh Wolverine ke dalam sembilan film X-Men selama 17 tahun dan telah membuat sosoknya begitu melekat.&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/11/727817/KfZFB0r48z.jpg?w=188" width="188" height="124" alt="Marisa Tomei Kecewa Adegan Heroik Dirinya di Film Spider-Man: Homecoming Hilang" />
                <a class="canal" href="http://hiburan.metrotvnews.com/film" title="Film">Film</a>
            </div>
                        <h2>
                                <a href="http://hiburan.metrotvnews.com/film/lKYM9WxK-marisa-tomei-kecewa-adegan-heroik-dirinya-di-film-spider-man-homecoming-hilang" title="Marisa Tomei Kecewa Adegan Heroik Dirinya di Film Spider-Man: Homecoming Hilang">Marisa Tomei Kecewa Adegan Heroik Dirinya di Film Spider-Man: Homecoming Hilang</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 11 Jul 2017 18:09            </div>
            <p>Marisa Tomei, pemeran tokoh Tante May dalam film Spider-Man: Homecoming, bercerita bahwa ada beberapa adegan film yang terus menga&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/09/726670/0cDtT18WKk.jpg?w=188" width="188" height="124" alt="Segarnya Kehadiran Pahlawan Lugu" />
                <a class="canal" href="http://hiburan.metrotvnews.com/film" title="Film">Film</a>
            </div>
                        <h2>
                                <a href="http://hiburan.metrotvnews.com/film/1bV6gAGb-segarnya-kehadiran-pahlawan-lugu" title="Segarnya Kehadiran Pahlawan Lugu">Segarnya Kehadiran Pahlawan Lugu</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Minggu, 09 Jul 2017 11:28            </div>
            <p>Bagaimana kehidupan Peter Parker di luar kostum laba-laba? Semua diungkapkan dalam film terbarunya.<br />
<br />
 </p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/06/725704/OC5AKUjFD7.jpg?w=188" width="188" height="124" alt="Rangkuman Kisah Trilogi Planet of the Apes dalam Trailer Terbaru" />
                <a class="canal" href="http://hiburan.metrotvnews.com/film" title="Film">Film</a>
            </div>
                        <h2>
                                <a href="http://hiburan.metrotvnews.com/film/JKRy9mVk-rangkuman-kisah-trilogi-planet-of-the-apes-dalam-trailer-terbaru" title="Rangkuman Kisah Trilogi Planet of the Apes dalam Trailer Terbaru">Rangkuman Kisah Trilogi Planet of the Apes dalam Trailer Terbaru</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Jumat, 07 Jul 2017 08:00            </div>
            <p>Penonton yang tidak terlalu ingat dengan dua film sebelumnya, dapat menyimak trailer terakhir yang dirilis oleh 20th Century Fox.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/06/725690/1wdYJRPkS5.jpg?w=188" width="188" height="124" alt="Daftar Film Hollywood Tayang Juli 2017" />
                <a class="canal" href="http://hiburan.metrotvnews.com/film" title="Film">Film</a>
            </div>
                        <h2>
                                <a href="http://hiburan.metrotvnews.com/film/zNAjnqeb-daftar-film-hollywood-tayang-juli-2017" title="Daftar Film Hollywood Tayang Juli 2017">Daftar Film Hollywood Tayang Juli 2017</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 06 Jul 2017 19:15            </div>
            <p>Bulan Juli menjadi waktu paling ditunggu penikmat film, khususnya di Indonesia. Libur hari Lebaran dan sekolah memang menjadi mome&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/06/22/719867/M2zT0Ap64i.jpg?w=188" width="188" height="124" alt="Jadwal Tayang Film Cars 3 di Indonesia" />
                <a class="canal" href="http://hiburan.metrotvnews.com/film" title="Film">Film</a>
            </div>
                        <h2>
                                <a href="http://hiburan.metrotvnews.com/film/4bazagZk-jadwal-tayang-film-cars-3-di-indonesia" title="Jadwal Tayang Film Cars 3 di Indonesia">Jadwal Tayang Film Cars 3 di Indonesia</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 22 Jun 2017 20:00            </div>
            <p>Film <em>Cars 3</em> telah dirilis di sejumlah negara sejak 16 Juni 2017.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/06/22/719602/7agYurqBPR.jpg?w=188" width="188" height="124" alt="Jigsaw, Judul Baru Film Saw 8" />
                <a class="canal" href="http://hiburan.metrotvnews.com/film" title="Film">Film</a>
            </div>
                        <h2>
                                <a href="http://hiburan.metrotvnews.com/film/zNAjQ26b-jigsaw-judul-baru-film-saw-8" title="Jigsaw, Judul Baru Film Saw 8">Jigsaw, Judul Baru Film Saw 8</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 22 Jun 2017 12:40            </div>
            <p>Film kedelapan <em>Saw</em>  besutan duo sutradara Peter dan Michael Spierig mendapat nama baru.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/06/22/719547/74Ed6wHiur.jpg?w=188" width="188" height="124" alt="Mark Wahlberg Ragu Michael Bay Akan Mundur dari Transformers" />
                <a class="canal" href="http://hiburan.metrotvnews.com/film" title="Film">Film</a>
            </div>
                        <h2>
                                <a href="http://hiburan.metrotvnews.com/film/VNxQdOgb-mark-wahlberg-ragu-michael-bay-akan-mundur-dari-transformers" title="Mark Wahlberg Ragu Michael Bay Akan Mundur dari Transformers">Mark Wahlberg Ragu Michael Bay Akan Mundur dari Transformers</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 22 Jun 2017 11:25            </div>
            <p>Transformers: The Last Knight  dikabarkan menjadi film terakhir sutradara Michael Bay dalam waralaba Transformers.&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/06/20/718197/VJFGmQziyo.jpg?w=188" width="188" height="124" alt="Mendiang Robin Williams Jadi Tokoh Kunci di Sekuel Jumanji" />
                <a class="canal" href="http://hiburan.metrotvnews.com/film" title="Film">Film</a>
            </div>
                        <h2>
                                <a href="http://hiburan.metrotvnews.com/film/nbw10gBK-mendiang-robin-williams-jadi-tokoh-kunci-di-sekuel-jumanji" title="Mendiang Robin Williams Jadi Tokoh Kunci di Sekuel Jumanji">Mendiang Robin Williams Jadi Tokoh Kunci di Sekuel Jumanji</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 20 Jun 2017 08:00            </div>
            <p>Meski karakternya tidak akan muncul secara fisik di sekuel Jumanji, Welcome to the Jungle, namun bayang-bayang mendiang Robin Will&#8230;</p>
        </li>
    
    <li>
        <div class="bc">
            <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
            <!--a title="Brand Connect" href="http://www.metrotvnews.com/brandconnect"><img alt="Brand Connect" src="http://va.metrotvnews.com/showbiz/2016/default/images/native/brandconnect.png"></a-->
        </div>
    
                <div class="grid1">
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/21/732675/hQI1HomXCT.jpg?w=316" width="316" height="210" alt="Lindungi Anak dengan Memberi Contoh yang Baik" />
                        <div class="share">
                            <a class="canal" href="http://news.metrotvnews.com/peristiwa/zNPdDXxN-lindungi-anak-dengan-memberi-contoh-yang-baik" title="">Peristiwa</a>
                            <label for="share" class="label"><i class="fa fa-share-alt"></i></label>
							<div class="social">
                                    <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Lindungi Anak dengan Memberi Contoh yang Baik http://metrotvn.ws/zNPdDXxN', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://news.metrotvnews.com/peristiwa/zNPdDXxN-lindungi-anak-dengan-memberi-contoh-yang-baik', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://news.metrotvnews.com/peristiwa/zNPdDXxN-lindungi-anak-dengan-memberi-contoh-yang-baik', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                </div>
                        </div>
                    </div>
                    <span class="subt">Peringatan Hari Anak Nasional 2017</span>
                    <h2><a href="http://news.metrotvnews.com/peristiwa/zNPdDXxN-lindungi-anak-dengan-memberi-contoh-yang-baik" title="http://news.metrotvnews.com/peristiwa/zNPdDXxN-lindungi-anak-dengan-memberi-contoh-yang-baik">Lindungi Anak dengan Memberi Contoh yang Baik</a></h2>
                    <div class="tag">
                        <a href="http://hiburan.metrotvnews.com/topic/10240" title="Topic"><i class="fa fa-hashtag"></i>bukuuntukindonesia   </a>&nbsp;&nbsp;&nbsp;
                        <i class="fa fa-clock-o"></i> Minggu, 23 Jul 2017 08:00
                    </div>
                    <p>Lantaran anak cenderung meniru dan mengikuti kebiasaan dan perilaku orang tua, maka diharapkan orang&#8230;</p>
                </div>
                
                <div class="grid1">
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/24/733604/YRtoE34lZh.jpg?w=316" width="316" height="210" alt="Takaran Makan Siang untuk Menurunkan Berat Badan" />
                        <div class="share">
                            <a class="canal" href="http://rona.metrotvnews.com/kesehatan/JKRyzQwk-takaran-makan-siang-untuk-menurunkan-berat-badan" title="">Kesehatan</a>
                            <label for="share" class="label"><i class="fa fa-share-alt"></i></label>
							<div class="social">
                                    <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Takaran Makan Siang untuk Menurunkan Berat Badan http://metrotvn.ws/JKRyzQwk', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://rona.metrotvnews.com/kesehatan/JKRyzQwk-takaran-makan-siang-untuk-menurunkan-berat-badan', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://rona.metrotvnews.com/kesehatan/JKRyzQwk-takaran-makan-siang-untuk-menurunkan-berat-badan', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                </div>
                        </div>
                    </div>
                    
                    <h2><a href="http://rona.metrotvnews.com/kesehatan/JKRyzQwk-takaran-makan-siang-untuk-menurunkan-berat-badan" title="http://rona.metrotvnews.com/kesehatan/JKRyzQwk-takaran-makan-siang-untuk-menurunkan-berat-badan">Takaran Makan Siang untuk Menurunkan Berat Badan</a></h2>
                    <div class="tag">
                        <a href="http://hiburan.metrotvnews.com/topic/10125" title="Topic"><i class="fa fa-hashtag"></i>kalbe nutritionals   </a>&nbsp;&nbsp;&nbsp;
                        <i class="fa fa-clock-o"></i> Senin, 24 Jul 2017 07:00
                    </div>
                    <p>Jumlah asupan makanan menjadi hal penting dalam menyukseskan penurunan berat badan.</p>
                </div>
                </li>    
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/25/734242/48eaO1i36n.png?w=200" width="188" height="124" alt="Film James Bond Terbaru akan Dirilis 2019" />
                <a class="canal" href="http://hiburan.metrotvnews.com/film" title="Film">Film</a>
            </div>
                        <h2>
                                <a href="http://hiburan.metrotvnews.com/film/yKX8oQDK-film-james-bond-terbaru-akan-dirilis-2019" title="Film James Bond Terbaru akan Dirilis 2019">Film James Bond Terbaru akan Dirilis 2019</a>
            </h2>
            <div class="tag">
                <a href="http://hiburan.metrotvnews.com/topic/323" title="film asing"><i class="fa fa-hashtag"></i>film asing </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Selasa, 25 Jul 2017 11:57            </div>
            <p>FIlm<em> James Bond</em>  ke-25 akan dirilis di Amerika Serikat, pada November 2019.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/24/733885/GSb9srPueq.jpg?w=200" width="188" height="124" alt="Perolehan Penonton Film Indonesia Akhir Pekan" />
                <a class="canal" href="http://hiburan.metrotvnews.com/film" title="Film">Film</a>
            </div>
                        <h2>
                                <a href="http://hiburan.metrotvnews.com/film/0kpJBenN-perolehan-penonton-film-indonesia-akhir-pekan" title="Perolehan Penonton Film Indonesia Akhir Pekan">Perolehan Penonton Film Indonesia Akhir Pekan</a>
            </h2>
            <div class="tag">
                <a href="http://hiburan.metrotvnews.com/topic/3732" title="film indonesia"><i class="fa fa-hashtag"></i>film indonesia </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Senin, 24 Jul 2017 17:44            </div>
            <p>Dua film Indonesia terbaru telah ditayangkan sejak Kamis 24 Juli 2017. Selama empat hari penayangan, The Doll 2  telah mencapai a&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/24/733845/M26VKeT8hZ.jpg?w=200" width="188" height="124" alt="Dunkirk Pimpin Box Office Pekan Ini" />
                <a class="canal" href="http://hiburan.metrotvnews.com/film" title="Film">Film</a>
            </div>
                        <h2>
                                <a href="http://hiburan.metrotvnews.com/film/9K5jzW0N-dunkirk-pimpin-box-office-pekan-ini" title="Dunkirk Pimpin Box Office Pekan Ini">Dunkirk Pimpin Box Office Pekan Ini</a>
            </h2>
            <div class="tag">
                <a href="http://hiburan.metrotvnews.com/topic/2221" title="box office"><i class="fa fa-hashtag"></i>box office </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Senin, 24 Jul 2017 16:52            </div>
            <p><em>Dunkirk</em>  melesat ke puncak box office Amerika Serikat pada pekan pertama pemutarannya.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/23/733392/ZN2SCmpOP3.jpg?w=200" width="188" height="124" alt="Sebuah Film Dokumenter Akan Diputar untuk Peringati 20 Tahun Kematian Putri Diana" />
                <a class="canal" href="http://hiburan.metrotvnews.com/film" title="Film">Film</a>
            </div>
                        <h2>
                                <a href="http://hiburan.metrotvnews.com/film/JKRyzwxk-sebuah-film-dokumenter-akan-diputar-untuk-peringati-20-tahun-kematian-putri-diana" title="Sebuah Film Dokumenter Akan Diputar untuk Peringati 20 Tahun Kematian Putri Diana">Sebuah Film Dokumenter Akan Diputar untuk Peringati 20 Tahun Kematian Putri Diana</a>
            </h2>
            <div class="tag">
                <a href="http://hiburan.metrotvnews.com/topic/4417" title="film dokumenter"><i class="fa fa-hashtag"></i>film dokumenter </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Minggu, 23 Jul 2017 14:14            </div>
            <p>Film dokumenter berjudul Diana, Our Mother: Her Life and Legacy  diputar minggu ini dalam rangka mengenang 20 tahun kepergian Put&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/23/733308/MaTovIm2wg.jpg?w=200" width="188" height="124" alt="Warner Bros Kembangkan Spin Off Suicide Squad, Harley Quinn vs The Joker" />
                <a class="canal" href="http://hiburan.metrotvnews.com/film" title="Film">Film</a>
            </div>
                        <h2>
                                <a href="http://hiburan.metrotvnews.com/film/ybDR63qK-warner-bros-kembangkan-spin-off-suicide-squad-harley-quinn-vs-the-joker" title="Warner Bros Kembangkan Spin Off Suicide Squad, Harley Quinn vs The Joker">Warner Bros Kembangkan Spin Off Suicide Squad, Harley Quinn vs The Joker</a>
            </h2>
            <div class="tag">
                <a href="http://hiburan.metrotvnews.com/topic/323" title="film asing"><i class="fa fa-hashtag"></i>film asing </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Minggu, 23 Jul 2017 08:55            </div>
            <p>Warner Bros dan DC Entertainment kabarnya tengah mengembangkan spin off Suicide Squad yang berfokus pada Harley Quinn dan Joker.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/22/733211/n1ouHNBkZJ.jpg?w=200" width="188" height="124" alt="Trailer Film Laga Iko Uwais dan Tiger Chen Dirilis" />
                <a class="canal" href="http://hiburan.metrotvnews.com/film" title="Film">Film</a>
            </div>
                        <h2>
                                <a href="http://hiburan.metrotvnews.com/film/Gbm6myOk-trailer-film-laga-iko-uwais-dan-tiger-chen-dirilis" title="Trailer Film Laga Iko Uwais dan Tiger Chen Dirilis">Trailer Film Laga Iko Uwais dan Tiger Chen Dirilis</a>
            </h2>
            <div class="tag">
                <a href="http://hiburan.metrotvnews.com/topic/4440" title="iko uwais"><i class="fa fa-hashtag"></i>iko uwais </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Sabtu, 22 Jul 2017 20:23            </div>
            <p><em>Triple Threat</em>, film laga yang dibintangi Iko Uwais dan Tiger Chen, telah memiliki teaser yang baru saja dirilis.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/22/733218/6zqPV3LKs0.jpg?w=200" width="188" height="124" alt="Pidi Baiq: Iqbal Bukan Dilan, Dia Hanya Pemeran" />
                <a class="canal" href="http://hiburan.metrotvnews.com/film" title="Film">Film</a>
            </div>
                        <h2>
                                <a href="http://hiburan.metrotvnews.com/film/8ko03eYK-pidi-baiq-iqbal-bukan-dilan-dia-hanya-pemeran" title="Pidi Baiq: Iqbal Bukan Dilan, Dia Hanya Pemeran">Pidi Baiq: Iqbal Bukan Dilan, Dia Hanya Pemeran</a>
            </h2>
            <div class="tag">
                <a href="http://hiburan.metrotvnews.com/topic/10459" title="film dilan"><i class="fa fa-hashtag"></i>film dilan </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Sabtu, 22 Jul 2017 19:54            </div>
            <p>Sejak nama Iqbal resmi diumumkan sebagai pemeran Dilan, akun media sosial Pidi Baiq terus dibanjiri komentar warganet.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/22/733170/C50ULlhcFw.jpg?w=200" width="188" height="124" alt="Lima Fakta Film Dunkirk" />
                <a class="canal" href="http://hiburan.metrotvnews.com/film" title="Film">Film</a>
            </div>
                        <h2>
                                <a href="http://hiburan.metrotvnews.com/film/1bV6Q17b-lima-fakta-film-dunkirk" title="Lima Fakta Film Dunkirk">Lima Fakta Film Dunkirk</a>
            </h2>
            <div class="tag">
                <a href="http://hiburan.metrotvnews.com/topic/10030" title="trailer dunkirk"><i class="fa fa-hashtag"></i>trailer dunkirk </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Sabtu, 22 Jul 2017 18:03            </div>
            <p><em>Dunkirk,</em> film garapan Christopher Nolan terbaru, telah tayang di bioskop sejak Jumat 21 Juli 2017.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/22/733118/7DHwUs5t94.jpg?w=200" width="188" height="124" alt="Banda The Dark Forgotten Trail Menelusuri Masa Lampau yang Hampir Terlupakan" />
                <a class="canal" href="http://hiburan.metrotvnews.com/film" title="Film">Film</a>
            </div>
                        <h2>
                                <a href="http://hiburan.metrotvnews.com/film/8ko03jWK-banda-the-dark-forgotten-trail-menelusuri-masa-lampau-yang-hampir-terlupakan" title="Banda The Dark Forgotten Trail Menelusuri Masa Lampau yang Hampir Terlupakan">Banda The Dark Forgotten Trail Menelusuri Masa Lampau yang Hampir Terlupakan</a>
            </h2>
            <div class="tag">
                <a href="http://hiburan.metrotvnews.com/topic/3732" title="film indonesia"><i class="fa fa-hashtag"></i>film indonesia </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Sabtu, 22 Jul 2017 14:11            </div>
            <p>Banda, the Dark Forgotten Trail adalah film yang menceritakan kembali sejarah Kepulauan Banda dan pala yang hampir terlupakan namu&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/21/732919/lnWNFmgk1a.jpg?w=200" width="188" height="124" alt="Chicco Jerikho Ingin Warganet Menentukan Nazarnya" />
                <a class="canal" href="http://hiburan.metrotvnews.com/film" title="Film">Film</a>
            </div>
                        <h2>
                                <a href="http://hiburan.metrotvnews.com/film/GNl6zo2k-chicco-jerikho-ingin-warganet-menentukan-nazarnya" title="Chicco Jerikho Ingin Warganet Menentukan Nazarnya">Chicco Jerikho Ingin Warganet Menentukan Nazarnya</a>
            </h2>
            <div class="tag">
                <a href="http://hiburan.metrotvnews.com/topic/2538" title="chicco jerikho"><i class="fa fa-hashtag"></i>chicco jerikho </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Jumat, 21 Jul 2017 20:32            </div>
            <p>Setelah Angga Dwimas Sasongko mengumumkan nazarnya jika film Filosofi Kopi 2: Ben & Jody mendulang lebih dari 800 ribu penonton, k&#8230;</p>
        </li>
        <li>
        <center><a class="bu2" href="http://hiburan.metrotvnews.com/more/film" id="more">More</a></center>
    </li>
    </ul>
</div>
                        <!-- BACA JUGA END -->
                    </div>
					<div class="left">
                        <!-- SPECIAL TOPICS -->
                        <!-- SPECIAL TOPICS -->

            <div class="ti ani cl-effect-4">
                <a href="http://hiburan.metrotvnews.com/topic/2926">Special <span>Topics</span></a>
            </div>
            
            <div class="style_01a ma1">
            
                <div class="info">
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/22/733100/6t2loITrgu.jpg?w=400" alt="Di Balik Balada Cinta Geisha" />
                    </div>
                    
                    <h4><a href="http://hiburan.metrotvnews.commusik/4KZEoBqk-di-balik-balada-cinta-geisha" title="Di Balik Balada Cinta Geisha">Di Balik Balada Cinta Geisha</a></h4>
                    <div class="time"><i class="fa fa-clock-o"></i> 3 days Ago</div>
                    <p>Pada tahun ini, Geisha telah berusia 14 tahun. Sejauh ini mereka konsisten menghadirkan balada &#8230;</p>
                </div>
                <div class="sec">BERITA LAINNYA</div>
                <ul class="rel">
                
                    <li><a href="http://hiburan.metrotvnews.com/indis/5b2jdY2b-tanggapan-payung-teduh-soal-perubahan-musikalitas" title="Tanggapan Payung Teduh Soal Perubahan Musikalitas">Tanggapan Payung Teduh Soal Perubahan Musikalitas</a></li>
                    
                    <li><a href="http://hiburan.metrotvnews.com/indis/GKdg9Q0k-album-baru-koil-terjebak-rentetan-teror-mistik" title="Album Baru Koil Terjebak Rentetan Teror Mistik">Album Baru Koil Terjebak Rentetan Teror Mistik</a></li>
                    
                    <li><a href="http://hiburan.metrotvnews.com/indis/zNPdX9gN-adrian-yunan-merajut-asa" title="Adrian Yunan Merajut Asa">Adrian Yunan Merajut Asa</a></li>
                    
                </ul>
                        
            </div>
            <!-- SPECIAL TOPICS END -->                        <!-- SPECIAL TOPICS END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('hiburan_showcase1');
                            </script>	
                        </div>
                        
                        <!-- MOST -->
                        <!-- MOST ARTICLE -->
<div class="ti ani cl-effect-4">
    <div>Most <span>/</span></div>
    <ul class="most-menu">
        <li class="current"><a href="#tab-1">Popular</a></li>
        <li><a href="#tab-2">Comment</a></li>
        <li><a href="#tab-3">Shared</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- MOST POPULAR -->
    <div id="tab-1" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/25/734274/TQ0mekNUHw.jpg?w=110" alt="Sebab Kematian Chester Bennington Telah Terkonfirmasi" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://hiburan.metrotvnews.com/musik/nN9VQw8b-sebab-kematian-chester-bennington-telah-terkonfirmasi">Sebab Kematian Chester Bennington Telah Terkonfirmasi</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/25/734250/F1eY4oqvwy.jpg?w=110" alt="Mike Shinoda Unggah Foto Masa Awal Linkin Park" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://hiburan.metrotvnews.com/musik/5b2jLq2b-mike-shinoda-unggah-foto-masa-awal-linkin-park">Mike Shinoda Unggah Foto Masa Awal Linkin Park</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/25/734267/3w9BaIUQEc.jpg?w=110" alt="Justin Bieber Batalkan Sisa Rangkaian Tur Purpose, Termasuk Indonesia" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://hiburan.metrotvnews.com/musik/4bazZ2Rk-justin-bieber-batalkan-sisa-rangkaian-tur-purpose-termasuk-indonesia">Justin Bieber Batalkan Sisa Rangkaian Tur Purpose, Termasuk Indonesia</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/25/734242/48eaO1i36n.png?w=110" alt="Film James Bond Terbaru akan Dirilis 2019" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://hiburan.metrotvnews.com/film/yKX8oQDK-film-james-bond-terbaru-akan-dirilis-2019">Film James Bond Terbaru akan Dirilis 2019</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/25/734305/PhebpwL4Fm.jpg?w=110" alt="Reaksi Veteran Saat Menyaksikan Film Dunkirk" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://hiburan.metrotvnews.com/film/aNrwYQPb-reaksi-veteran-saat-menyaksikan-film-dunkirk">Reaksi Veteran Saat Menyaksikan Film Dunkirk</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://hiburan.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- MOST COMMENT -->
    <div id="tab-2" class="most-content">
        <ul class="ma20">
                    </ul> 
        <a title="View More" href="http://hiburan.metrotvnews.com/index/commented" class="bu fr">View More</a>
    </div>
    <!-- MOST SHARED -->
    <div id="tab-3" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572063/OKocPkVeAN.jpg?w=110" alt="Sandhy Sondoro Patenkan Karyanya di Jerman" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://hiburan.metrotvnews.com/musik/GNljy1Pk-sandhy-sondoro-patenkan-karyanya-di-jerman">Sandhy Sondoro Patenkan Karyanya di Jerman</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572065/puUvxORWMX.jpg?w=110" alt="Aksi Panggung Rick Price Pukau Penonton Prambanan Jazz 2016" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://hiburan.metrotvnews.com/musik/VNnxy77k-aksi-panggung-rick-price-pukau-penonton-prambanan-jazz-2016">Aksi Panggung Rick Price Pukau Penonton Prambanan Jazz 2016</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572072/D9I1ipOxGq.jpg?w=110" alt="Gaya Bermusik Marcell Siahaan Dipengaruhi Boyz II Men" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://hiburan.metrotvnews.com/musik/DkqJy1ZK-gaya-bermusik-marcell-siahaan-dipengaruhi-boyz-ii-men">Gaya Bermusik Marcell Siahaan Dipengaruhi Boyz II Men</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572088/YZRTotFv4D.jpg?w=110" alt="Calvin Harris, DJ Berpenghasilan Tertinggi di Dunia" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://hiburan.metrotvnews.com/musik/4KZX3A0b-calvin-harris-dj-berpenghasilan-tertinggi-di-dunia">Calvin Harris, DJ Berpenghasilan Tertinggi di Dunia</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572107/wcZdGKBLPv.jpg?w=110" alt="Justin Bieber akan Main Film Bersama Cristiano Ronaldo?" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://hiburan.metrotvnews.com/film/yNL89X1N-justin-bieber-akan-main-film-bersama-cristiano-ronaldo">Justin Bieber akan Main Film Bersama Cristiano Ronaldo?</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://hiburan.metrotvnews.com/index/shared" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST ARTICLE END -->                        <!-- MOST END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('hiburan_showcase2');
                            </script>	
                        </div>
                        
                        <!-- GALERI -->
                        <!-- GALERI -->
<div class="ti ani cl-effect-4">
    <a href="http://hiburan.metrotvnews.com/index/photo/">Foto <span>Galery</span></a>
</div>
<div id="galeri" class="galeri">
    <div class="control_next"><i class="fa fa-angle-right"></i></div>
    <div class="control_prev"><i class="fa fa-angle-left"></i></div>
    <ul>
            <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/19/731820/saipul_2.jpg?w=526" width="526" height="350" alt="Saipul Jamil Dituntut 4 Tahun Penjara" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/07/19/731820/saipul-jamil-dituntut-4-tahun-penjara" title="Saipul Jamil Dituntut 4 Tahun Penjara">Saipul Jamil Dituntut 4 Tahun Penjara</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/12/728181/8.jpg?w=526" width="526" height="350" alt="Madonna Resmikan Rumah Sakit Anak di Malawi" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/07/12/728181/madonna-resmikan-rumah-sakit-anak-di-malawi" title="Madonna Resmikan Rumah Sakit Anak di Malawi">Madonna Resmikan Rumah Sakit Anak di Malawi</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/09/726745/3.jpg?w=526" width="526" height="350" alt="Aktor Nelsan Ellis Meninggal Dunia" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/07/09/726745/aktor-nelsan-ellis-meninggal-dunia" title="Aktor Nelsan Ellis Meninggal Dunia">Aktor Nelsan Ellis Meninggal Dunia</a></h4>
                </div>
            </div>
        </li>
         </ul>
</div>
<!-- GALERI END -->                        <!-- GALERI END -->                        
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('hiburan_showcase3');
                            </script>	
                        </div>
                        
                        <!-- MOST VIDEO -->
						<div class="wfull fl" data-sticky_column>
							<!-- MOST VIDEO -->
<div class="ti ani cl-effect-4">
    <div>Video <span>/</span></div>
    <ul class="video-menu">
        <li class="current"><a href="#video-1">Popular</a></li>
        <li><a href="#video-2">Hot</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- POPULAR -->
    <div id="video-1" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/07/23/733295/0dpGHrEtwW.jpg?w=110" alt="Razia Tempat Hiburan Malam di Jakarta, 3 Orang Positif Narkoba" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/yNLeRV6b-razia-tempat-hiburan-malam-di-jakarta-3-orang-positif-narkoba">Razia Tempat Hiburan Malam di Jakarta, 3 Orang Positif Narkoba</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/07/24/733542/GOPYmWDlwa.jpg?w=110" alt="Panas Dingin Hubungan Palestina-Israel" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/yKX8OdEK-panas-dingin-hubungan-palestina-israel">Panas Dingin Hubungan Palestina-Israel</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/07/23/733403/seoRqiyJTS.jpg?w=110" alt="Art Insight: Jagat Semesta 'Sang Dewa Pit Mabuk' (3)" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//art-insight/VNxQWmqb-art-insight-jagat-semesta-sang-dewa-pit-mabuk-3">Art Insight: Jagat Semesta 'Sang Dewa Pit Mabuk' (3)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/07/24/733768/41Omko0K2B.jpg?w=110" alt="Mengenal Anak Bangsa Pemenang Olimpide Sains Dunia" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//newsline/PNg42X8b-mengenal-anak-bangsa-pemenang-olimpide-sains-dunia">Mengenal Anak Bangsa Pemenang Olimpide Sains Dunia</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/07/23/733443/zKtprCWmYA.jpg?w=110" alt="PPP Kubu Djan Faridz Gelar Rapimnas" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/RkjPD0QN-ppp-kubu-djan-faridz-gelar-rapimnas">PPP Kubu Djan Faridz Gelar Rapimnas</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://hiburan.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- HOT -->
    <div id="video-2" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/07/25/734252/kl2H75NZ9F.jpg?w=110" alt="Cara Bedakan Beras Berkualitas dengan Beras Oplosan" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/ybDR8zAK-cara-bedakan-beras-berkualitas-dengan-beras-oplosan">Cara Bedakan Beras Berkualitas dengan Beras Oplosan</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/07/25/734218/yn93lOafQN.jpg?w=110" alt="Ini Angka Ideal Jarak Usia dengan Pasangan" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-plus/8ko0QrWK-ini-angka-ideal-jarak-usia-dengan-pasangan">Ini Angka Ideal Jarak Usia dengan Pasangan</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/07/25/734136/YLx9JhXRGb.jpg?w=110" alt="Gaya Joget Menteri Susi" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/selamat-pagi-indonesia/GNGL5Lxb-gaya-joget-menteri-susi">Gaya Joget Menteri Susi</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/07/25/734140/nNEIKYsGDM.jpg?w=110" alt="Srikandi Penakluk Puncak Dunia (1)" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/selamat-pagi-indonesia/xkErVG7K-srikandi-penakluk-puncak-dunia-1">Srikandi Penakluk Puncak Dunia (1)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/07/25/734109/eyBYhCQOJ5.jpg?w=110" alt="Merawat Wibawa Negara" />
                        <img class="no" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/editorial-mi-video/nbw1W1jK-merawat-wibawa-negara">Merawat Wibawa Negara</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://hiburan.metrotvnews.com/index/hot_video" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST VIDEO END -->						</div>
                        
                        <!-- MOST VIDEO END -->
                        
                                            
                    </div>
                </div>
                <!-- CONTENT END -->
            </div>
        </div>
        <!-- MTVN END -->
        
        <!-- FOOTER -->
        <div class="footer">
    <!-- 1st -->
    <div class="redaksi">
        <div class="frame">
            <div class="wrap">
                <img class="metrotv" src="http://va.metrotvnews.com/showbiz/2016/default/images/main/logo_metrotv.png" width="147" height="37" />
                <ul>
                    <li><a href="http://www.metrotvnews.com/aboutus" title="About">About</a></li>
                    <li><a href="http://www.metrotvnews.com/contactus" title="About">Contact Us</a></li>
                    <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                    <li><a href="http://www.metrotvnews.com/advertisewithus" title="About">Advertise With Us</a></li>
                    <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                    <li><a href="http://digital.metrotvnews.com/career/" title="About">Karir</a></li>
                </ul>
                <div class="openfooter">
                    <i class="fa fa-angle-double-up "></i>
                </div>
            </div>
        </div>
    </div>
    <!-- 1st END -->
    <!-- SITEMAP -->
    <div class="frame">
        <div class="wrap">
            <div class="sitemap">
                <div class="wfull fl">
                    <div class="ti2">
                        <span>Site Index</span>
                    </div>
                </div>
                <div id="per-slide">
                    <div class="footer-scroll site-a">
                        
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">News</div>
                                        <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/columnist">Columnist</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Ekonomi</div>
                                        <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Bola</div>
                                        <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Olahraga</div>
                                        <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Hiburan</div>
                                        <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Otomotif</div>
                                        <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Internasional</div>
                                        <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                            
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">Teknologi</div>
                                        <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Rona</div>
                                        <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jatim</div>
                                        <ul>
                                    
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jabar</div>
                                        <ul>
                                    
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jateng</div>
                                        <ul>
                                    
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Sumatera</div>
                                        <ul>
                                    
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                                                </div>
                </div>
				
				
                <div class="site-b">
                    <ul>
                        <li><a href="http://www.metrotvnews.com/aboutus/" title="About">About</a></li>
                        <li><a href="http://www.metrotvnews.com/contactus/" title="About">Contact Us</a></li>
                        <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                        <li><a href="http://www.metrotvnews.com/advertisewithus/" title="About">Advertise With Us</a></li>
                        <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                        <li><a href="http://digital.metrotvnews.com/karir/" title="About">Karir</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <!-- SITEMAP END -->
    <!-- COPYRIGHT -->
    <div class="copyright">
        <div class="frame">
            <div class="wrap">
                <div class="trade">Metrotv &COPY; Copyright 2007 - 2017, metrotvnews.com, All Rights Reserved
								- film/ rendering in 0.2492 seconds [54]
                </div>
                <ul class="socmed">
                    <li><a href="https://www.facebook.com/metrotv" title="Facebook"><img src="http://va.metrotvnews.com/showbiz/2016/default/images/main/ico_facebook.png" alt="Facebook Metrotv" /></a></li>
                    <li><a href="https://twitter.com/metro_tv?lang=id" title="Twitter"><img src="http://va.metrotvnews.com/showbiz/2016/default/images/main/ico_twitter.png" alt="Twitter Metrotv" /></a></li>
                    <li><a href="https://www.youtube.com/user/metrotvnews?hl=id&gl=ID" title="Youtube"><img src="http://va.metrotvnews.com/showbiz/2016/default/images/main/ico_youtube.png" alt="Youtube Metrotv" /></a></li>
                </ul>
            </div>
        </div>
    </div>
    <!-- COPYRIGHT -->
</div>

							<script type="text/javascript">
                                OA_show('hiburan_adplus');
                            </script>	
        <!-- FOOTER END -->
        
        <!-- MENU PUSHER -->
        <div class="mp-pusher" id="mp-pusher">

    <!-- mp-menu -->
    <nav id="mp-menu" class="mp-menu">
        <div class="mp-level">
            <h2 class="icon icon-world">Menu</h2>
            <ul>
                <li class="icon-arrow-left">
                    <a href="#">Metrotvnews</a>
                    <div class="mp-level">
                        <h2>Metrotvnews</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                          
						 						
                            <li class="icon-arrow-left">
                                <a title="News" href="http://news.metrotvnews.com">News</a>
                                <div class="mp-level">
                                    <h2>News</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                      <li><a href="http://hiburan.metrotvnews.com/">Home</a></li>
									 	
										
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/columnist">Columnist</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                      
                                        
										<li><a href="http://news.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://news.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://news.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Ekonomi" href="http://ekonomi.metrotvnews.com">Ekonomi</a>
                                <div class="mp-level">
                                    <h2>Ekonomi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                      <li><a href="http://hiburan.metrotvnews.com/">Home</a></li>
									 	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                      
                                        
										<li><a href="http://ekonomi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Bola" href="http://bola.metrotvnews.com">Bola</a>
                                <div class="mp-level">
                                    <h2>Bola</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                      <li><a href="http://hiburan.metrotvnews.com/">Home</a></li>
									 	
										
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                      
                                        
										<li><a href="http://bola.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://bola.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://bola.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Olahraga" href="http://olahraga.metrotvnews.com">Olahraga</a>
                                <div class="mp-level">
                                    <h2>Olahraga</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                      <li><a href="http://hiburan.metrotvnews.com/">Home</a></li>
									 	
										
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                      
                                        
										<li><a href="http://olahraga.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Hiburan" href="http://hiburan.metrotvnews.com">Hiburan</a>
                                <div class="mp-level">
                                    <h2>Hiburan</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                      <li><a href="http://hiburan.metrotvnews.com/">Home</a></li>
									 	
										
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                      
                                        
										<li><a href="http://hiburan.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Otomotif" href="http://otomotif.metrotvnews.com">Otomotif</a>
                                <div class="mp-level">
                                    <h2>Otomotif</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                      <li><a href="http://hiburan.metrotvnews.com/">Home</a></li>
									 	
										
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                      
                                        
										<li><a href="http://otomotif.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Internasional" href="http://internasional.metrotvnews.com">Internasional</a>
                                <div class="mp-level">
                                    <h2>Internasional</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                      <li><a href="http://hiburan.metrotvnews.com/">Home</a></li>
									 	
										
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                      
                                        
										<li><a href="http://internasional.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://internasional.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://internasional.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Teknologi" href="http://teknologi.metrotvnews.com">Teknologi</a>
                                <div class="mp-level">
                                    <h2>Teknologi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                      <li><a href="http://hiburan.metrotvnews.com/">Home</a></li>
									 	
										
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                      
                                        
										<li><a href="http://teknologi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Rona" href="http://rona.metrotvnews.com">Rona</a>
                                <div class="mp-level">
                                    <h2>Rona</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                      <li><a href="http://hiburan.metrotvnews.com/">Home</a></li>
									 	
										
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                      
                                        
										<li><a href="http://rona.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://rona.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://rona.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
								
                          
                        </ul>
                    </div>
                </li>
                <li class="icon-arrow-left">
                    <a href="#">Bahasa</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://en.metrotvnews.com/">English</a>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://cn.metrotvnews.com/">Mandarin</a>
                            </li>
                        </ul>
                    </div>
                </li>
            <li class="icon-arrow-left">
                    <a href="#">Daerah</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jatim.metrotvnews.com/">Jatim</a>
                                <div class="mp-level">
                                    <h2>Jatim</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jatim.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jabar.metrotvnews.com/">Jabar</a>
                                <div class="mp-level">
                                    <h2>Jabar</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jabar.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jateng.metrotvnews.com/">Jateng</a>
                                <div class="mp-level">
                                    <h2>Jateng</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jateng.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://sumatera.metrotvnews.com/">Sumatera</a>
                                <div class="mp-level">
                                    <h2>Sumatera</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://sumatera.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                        </ul>
                    </div>
                </li>
                <li><a href="http://telusur.metrotvnews.com/">Telusur</a></li>
                <li><a href="http://video.metrotvnews.com/">Video</a></li>
                <li><a href="http://foto.metrotvnews.com/">Foto</a></li>
                <li><a href="http://www.metrotvnews.com/index/">Index</a></li>
            </ul>

        </div>
    </nav>
    <!-- /mp-menu -->
</div>
    </body>
</html>

        <!-- MENU PUSHER END -->
        <!-- JS -->
       <script type="text/javascript" src="http://va.metrotvnews.com/showbiz/2016/default/js/vendor/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/showbiz/2016/default/js/jquery.jscroll.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/showbiz/2016/default/js/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/showbiz/2016/default/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/showbiz/2016/default/js/logo.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/showbiz/2016/default/js/ticker.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/showbiz/2016/default/js/classie.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/showbiz/2016/default/js/mlpushmenu.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/showbiz/2016/default/js/plugins.js?v230316"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/showbiz/2016/default/js/main.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/showbiz/2016/default/js/rrssb.min.js"></script>
	
       <script type="text/javascript">
		$(document).ready(function () {
			$('.related').each(function () {					
				nextH3 = $(this).parent().find('img');
				nextH2 = $(this).parent().find('iframe');
				
				if (nextH3.length > 0) {
					$(".related").addClass("extra");
				}
				
				if (nextH2.length > 0) {
					$(".related").addClass("extra");
				}
			});
			// $.ajax({
   //              type:"POST",
   //              data: { content_id: "734305"},
   //              url: "http://www.metrotvnews.com/hit.php",
   //              crossDomain: true,
   //              success: function(data){
   //                  console.log("ok");
   //              }
   //          });
		});
		
		function share(base_url, share_url, title){
            var url = base_url +
                encodeURIComponent(share_url);
            var width = 550;
            var width_scr = (screen.width-width)/2;
            window.open(url, title, 'left='+width_scr+',top=50,width='+width+',height=400,toolbar=0,menubar=0,scrollbars=0,location=0,resizable=1');
            return false;
        }
		</script>
    </body>
</html>